<!DOCTYPE html><!--[if lt IE 7]><html lang="de-DE" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if (IE 7)&!(IEMobile)]><html lang="de-DE" class="no-js lt-ie9 lt-ie8"><![endif]--><!--[if (IE 8)&!(IEMobile)]><html lang="de-DE" class="no-js lt-ie9"><![endif]--><!--[if gt IE 8]><!--> <html lang="de-DE" class="no-js"><!--<![endif]--> <head> <meta charset="utf-8">

<title>8D Audio - die Revolution der Musikproduktion, oder nur ein Effekt? &gt; PARTYSAN - Elektronische Musik &amp; Klubkultur</title>
<meta name="description" content="Durch 8D Audio klingt auch schon mit einfachen Kopfhörern jeder Raum wie ein Opernhaus. Wie funktioniert die Produktion und welche Songs gibt es so?" />
<meta name="robots" content="noodp" />
<link rel="canonical" href="https://partysan.net/skillzbizz/virtual-reality-fuer-die-ohren-mit-dem-klang-von-8d/" />
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->  <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="pingback" href="https://partysan.net/xmlrpc.php">  <link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='cb-main-stylesheet-css' href='https://partysan.net/wp-content/themes/valenti/library/css/style.min.css?ver=5.5.4' type='text/css' media='all'/><link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CRaleway%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4' type='text/css' media='all'/><!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css' href='https://partysan.net/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' type='text/css' media='all' /><![endif]--><link rel='stylesheet' id='cb-child-stylesheet-css' href='https://partysan.net/wp-content/themes/valenti-child/style.css?ver=1.0' type='text/css' media='all'/><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all'/><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript'>/* <![CDATA[ */var related_posts_js_options = {"post_heading":"h4"};/* ]]> */</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script><link rel='https://api.w.org/' href='https://partysan.net/wp-json/'/><link rel="alternate" type="application/json+oembed" href="https://partysan.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpartysan.net%2Fskillzbizz%2Fvirtual-reality-fuer-die-ohren-mit-dem-klang-von-8d%2F"/><link rel="alternate" type="text/xml+oembed" href="https://partysan.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpartysan.net%2Fskillzbizz%2Fvirtual-reality-fuer-die-ohren-mit-dem-klang-von-8d%2F&#038;format=xml"/><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a, .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a { color:#000000; }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { border-color: #000000; }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active { border-bottom-color: #000000 ; }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { background-color: #000000; }</style><style type="text/css"> body, #respond { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; } </style><style type="text/css">#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a { color: #000000; font-family: "Raleway",sans-serif;}.cb-blog-style-a .cb-mask a, .cb-blog-style-d .cb-mask a { background-color: #f2f2f2;}#eu-cookie-law input, #eu-cookie-law input:focus, #eu-cookie-law input:hover { margin-right: 75px; }.entry-content a, .entry-content a:visited {color:#6db625; }body {color:#545454; }.header { background-color: #f2f2f2; }</style><meta property="og:image" content="https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/8D-Audio.jpg?fit=750%2C400&ssl=1"><style type="text/css">.broken_link, a.broken_link { text-decoration: line-through;}</style><style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-78141:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77882:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77815:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77817:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77834:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77818:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-121883:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }</style><meta property="og:type" content="article"/><meta property="og:title" content="8D Audio - die Revolution der Musikproduktion, oder nur ein Effekt? &gt; PARTYSAN - Elektronische Musik &amp; Klubkultur"/><meta property="og:url" content="https://partysan.net/skillzbizz/virtual-reality-fuer-die-ohren-mit-dem-klang-von-8d/"/><meta property="og:description" content="Durch 8D Audio klingt auch schon mit einfachen Kopfhörern jeder Raum wie ein Opernhaus. Wie funktioniert die Produktion und welche Songs gibt es so?"/><meta property="article:published_time" content="2020-03-29T19:08:29+00:00"/><meta property="article:modified_time" content="2020-03-29T19:08:29+00:00"/><meta property="og:site_name" content="PARTYSAN - Elektronische Musik &amp; Klubkultur"/><meta property="og:image" content="https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/8D-Audio.jpg?fit=750%2C400&amp;ssl=1"/><meta property="og:image:width" content="750"/><meta property="og:image:height" content="400"/><meta property="og:image:alt" content="8D Audioproduktion im Studio"/><meta property="og:locale" content="de_DE"/><meta name="twitter:site" content="@partysan"/><meta name="twitter:text:title" content="Virtual Reality für die Ohren: Der Klang von 8D Musik wird das Hören revolutionieren"/><meta name="twitter:image" content="https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/8D-Audio.jpg?fit=750%2C400&#038;ssl=1&#038;w=640"/><meta name="twitter:image:alt" content="8D Audioproduktion im Studio"/><meta name="twitter:card" content="summary_large_image"/>  </head> <body class="post-template-default single single-post postid-127871 single-format-standard cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-default"> <div id="cb-outer-container">  <div id="cb-mob-menu" class="clearfix cb-light-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a> <div class="cb-mob-menu-wrap"> <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78141"><a href="https://partysan.net">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77882"><a href="https://partysan.net/category/global-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77815"><a href="https://partysan.net/category/global-music/">Sound</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77817"><a href="https://partysan.net/category/skillzbizz/">Skillz &amp; Bizz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="https://partysan.net/category/screen/">Screen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818"><a href="https://partysan.net/category/global-events/">Events</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121883"><a href="https://partysan.net/tag/english/">English</a></li></ul> </div> </div>  <div id="cb-search-modal" class="cb-s-modal cb-modal cb-light-menu"> <div class="cb-search-box"> <div class="cb-header"> <div class="cb-title">Suchen</div> <div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span> </div> </div><form role="search" method="get" class="cb-search" action="https://partysan.net/"> <input type="text" class="cb-search-field" name="s" > <button class="cb-search-submit" type="submit" ><i class="fa fa-search"></i></button></form></div></div> <div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article"> <header class="header clearfix wrap cb-logo-center"> <div id="cb-logo-box" class="wrap clearfix"> <div id="logo" > <a href="https://partysan.net"> <img src="https://partysan.net/wp-content/uploads/2018/07/PARTYSAN-Net-Logo-e1543939367663.png" alt="PARTYSAN &#8211; Elektronische Musik &amp; Klubkultur logo" > </a> </div> </div> <nav id="cb-nav-bar" class="clearfix cb-light-menu"> <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"> <ul class="nav main-nav wrap clearfix"><li id="menu-item-78141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78141"><a href="https://partysan.net">Home</a></li><li id="menu-item-77882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77882"><a href="https://partysan.net/category/global-news/">News</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/a-tribute-to-carl-cox/"><img width="480" height="240" src="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" data-attachment-id="120054" data-permalink="https://partysan.net/global-events/win-tickets-for-space-opening-fiesta/attachment/carl-cox-at-space-opening-fiesta-2011-web-jpg/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Xavier FERRAND&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1306710487&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg" data-image-description="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?fit=600%2C400&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/global-news/a-tribute-to-carl-cox/">A Tribute To...Carl Cox</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/ein-ausflug-in-die-punkwelt-sandow/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2020/03/Sandow-Robag-Wruhme.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="© Fotos: Marek Kucera" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2020/03/Sandow-Robag-Wruhme.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2020/03/Sandow-Robag-Wruhme.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2020/03/Sandow-Robag-Wruhme.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127863" data-permalink="https://partysan.net/global-news/ein-ausflug-in-die-punkwelt-sandow/attachment/sandow-robag-wruhme/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2020/03/Sandow-Robag-Wruhme.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sandow Robag Wruhme" data-image-description="&lt;p&gt;Punkband Sandow&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2020/03/Sandow-Robag-Wruhme.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2020/03/Sandow-Robag-Wruhme.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/ein-ausflug-in-die-punkwelt-sandow/">Ein Ausflug in die Punkwelt: Sandow &#8211; der Musiktip von Robag Wruhme</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/auf-die-maske-kommt-es-an-erst-der-sound-dann-der-kuenstler/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/partysan_maske_unsplash.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/partysan_maske_unsplash.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/partysan_maske_unsplash.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/partysan_maske_unsplash.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127676" data-permalink="https://partysan.net/global-news/auf-die-maske-kommt-es-an-erst-der-sound-dann-der-kuenstler/attachment/partysan_maske_unsplash/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/partysan_maske_unsplash.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="partysan_maske_unsplash" data-image-description="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/partysan_maske_unsplash.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/partysan_maske_unsplash.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/auf-die-maske-kommt-es-an-erst-der-sound-dann-der-kuenstler/">Auf die Maske kommt es an – Erst der Sound dann der Künstler?</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/20-jahre-sono-mit-album-und-tour/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/20-Jahre-Sono-Album-Tour.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/20-Jahre-Sono-Album-Tour.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/20-Jahre-Sono-Album-Tour.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/20-Jahre-Sono-Album-Tour.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127654" data-permalink="https://partysan.net/global-news/20-jahre-sono-mit-album-und-tour/attachment/20-jahre-sono-album-tour/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/20-Jahre-Sono-Album-Tour.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20 Jahre Sono Album Tour" data-image-description="&lt;p&gt;SONO aus Hamburg feiern Jubiläum mit Tour und Album&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/20-Jahre-Sono-Album-Tour.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/20-Jahre-Sono-Album-Tour.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/20-jahre-sono-mit-album-und-tour/">Schon seit zwanzig Jahren alles unter Kontrolle – SONO Jubiläum mit großer Tour</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/out-of-fashion-since-1999-poker-flat/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/20-Jahre-Poker-Flat.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="20 Jahre Poker Flat" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/20-Jahre-Poker-Flat.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/20-Jahre-Poker-Flat.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/20-Jahre-Poker-Flat.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127577" data-permalink="https://partysan.net/global-news/out-of-fashion-since-1999-poker-flat/attachment/20-jahre-poker-flat/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/20-Jahre-Poker-Flat.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20 Jahre Poker Flat" data-image-description="&lt;p&gt;Loverboy 2020 Remixes&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/20-Jahre-Poker-Flat.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/20-Jahre-Poker-Flat.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/out-of-fashion-since-1999-poker-flat/">Out of Fashion since 1999 – Das Poker Flat Jubiläum geht ins Finale</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/oscar-house-ein-panda-kommt-selten-allein/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2020/02/Oscar-House.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2020/02/Oscar-House.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2020/02/Oscar-House.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2020/02/Oscar-House.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127568" data-permalink="https://partysan.net/global-news/oscar-house-ein-panda-kommt-selten-allein/attachment/oscar-house/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2020/02/Oscar-House.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Oscar House_Panda" data-image-description="" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2020/02/Oscar-House.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2020/02/Oscar-House.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/oscar-house-ein-panda-kommt-selten-allein/">Oscar House &#8211; Ein Panda kommt selten allein</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/kris-menace-ist-nach-depression-mit-neuer-single-rome-zurueck/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2020/01/kris_menace_rome.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2020/01/kris_menace_rome.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2020/01/kris_menace_rome.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2020/01/kris_menace_rome.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127527" data-permalink="https://partysan.net/global-news/kris-menace-ist-nach-depression-mit-neuer-single-rome-zurueck/attachment/kris_menace_rome/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/01/kris_menace_rome.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kris_menace_artist" data-image-description="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/01/kris_menace_rome.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/01/kris_menace_rome.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/kris-menace-ist-nach-depression-mit-neuer-single-rome-zurueck/">Kris Menace ist nach Depression mit neuer Single &#8218;Rome&#8216; zurück</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77815"><a href="https://partysan.net/category/global-music/">Sound</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/clr-podcast/"><img width="480" height="240" src="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?zoom=2&amp;resize=480%2C240&amp;ssl=1 960w, https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?zoom=3&amp;resize=480%2C240&amp;ssl=1 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="71782" data-permalink="https://partysan.net/global-events/rave-on-snow-2013/attachment/chris_liebing-rave-on-snow-2013/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?fit=480%2C316&amp;ssl=1" data-orig-size="480,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="chris_liebing-Rave-on-Snow-2013" data-image-description="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?fit=480%2C316&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/global-music/clr-podcast/">Chris Liebing beendet CLR Podcast. #315 ist die letzte Folge …</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/neuentdeckung-klanglos/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/Neuentdeckung-Klanglos.png?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Klanglos Albumcover" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/Neuentdeckung-Klanglos.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/Neuentdeckung-Klanglos.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/Neuentdeckung-Klanglos.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127860" data-permalink="https://partysan.net/global-music/neuentdeckung-klanglos/attachment/neuentdeckung-klanglos/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/Neuentdeckung-Klanglos.png?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Neuentdeckung Klanglos" data-image-description="&lt;p&gt;PARTYSAN Neuentdeckung Klanglos mit neuem Album&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/Neuentdeckung-Klanglos.png?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/Neuentdeckung-Klanglos.png?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/neuentdeckung-klanglos/">Neuentdeckung: Klanglos mit neuem Album</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/velvet-desert-music-vol-02/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2020/02/Kompakt-Velvet-Desert-Compilation.png?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2020/02/Kompakt-Velvet-Desert-Compilation.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2020/02/Kompakt-Velvet-Desert-Compilation.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2020/02/Kompakt-Velvet-Desert-Compilation.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127608" data-permalink="https://partysan.net/global-music/velvet-desert-music-vol-02/attachment/kompakt-velvet-desert-compilation/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/02/Kompakt-Velvet-Desert-Compilation.png?fit=750%2C399&amp;ssl=1" data-orig-size="750,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kompakt Velvet Desert Compilation" data-image-description="&lt;p&gt;Cover der Kpmpakt Velvet Desert Compilation 2 2020&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/02/Kompakt-Velvet-Desert-Compilation.png?fit=750%2C399&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/02/Kompakt-Velvet-Desert-Compilation.png?fit=750%2C399&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/velvet-desert-music-vol-02/">Kompakts „Velvet Desert Music“ – die Labelcompilation geht in die zweite Runde</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/blind-test-techno-classics-electronic-beats/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/Electronic-Beats-Techno-Classics.png?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Monika Kruse im Techno Classics Quiz" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/Electronic-Beats-Techno-Classics.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/Electronic-Beats-Techno-Classics.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/Electronic-Beats-Techno-Classics.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127601" data-permalink="https://partysan.net/global-music/blind-test-techno-classics-electronic-beats/attachment/electronic-beats-techno-classics/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/Electronic-Beats-Techno-Classics.png?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Electronic Beats Techno Classics" data-image-description="&lt;p&gt;Monika Kruse beim Telekom Electronic Beats Quiz&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/Electronic-Beats-Techno-Classics.png?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/Electronic-Beats-Techno-Classics.png?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/blind-test-techno-classics-electronic-beats/">Blind Test &#8222;Techno Classics&#8220; von Electronic Beats</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/neues-album-von-boris-brejcha-2020/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2020/01/Neues-Album-von-Boris-Brejcha-Space-Diver.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2020/01/Neues-Album-von-Boris-Brejcha-Space-Diver.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2020/01/Neues-Album-von-Boris-Brejcha-Space-Diver.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2020/01/Neues-Album-von-Boris-Brejcha-Space-Diver.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127550" data-permalink="https://partysan.net/global-music/neues-album-von-boris-brejcha-2020/attachment/neues-album-von-boris-brejcha-space-diver/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/01/Neues-Album-von-Boris-Brejcha-Space-Diver.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Neues Album von Boris Brejcha Space Diver" data-image-description="&lt;p&gt;Boris Brejcha Albumcover Space Diver&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/01/Neues-Album-von-Boris-Brejcha-Space-Diver.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/01/Neues-Album-von-Boris-Brejcha-Space-Diver.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/neues-album-von-boris-brejcha-2020/">Neues Album von Boris Brejcha mit Video zur Single &#8222;To The Moon And Back&#8220;</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/kris-menace-ist-nach-depression-mit-neuer-single-rome-zurueck/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2020/01/kris_menace_rome.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2020/01/kris_menace_rome.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2020/01/kris_menace_rome.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2020/01/kris_menace_rome.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127527" data-permalink="https://partysan.net/global-news/kris-menace-ist-nach-depression-mit-neuer-single-rome-zurueck/attachment/kris_menace_rome/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/01/kris_menace_rome.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kris_menace_artist" data-image-description="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/01/kris_menace_rome.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/01/kris_menace_rome.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/kris-menace-ist-nach-depression-mit-neuer-single-rome-zurueck/">Kris Menace ist nach Depression mit neuer Single &#8218;Rome&#8216; zurück</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/3-labelcompilations-fuer-2020/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Labelcompilations-2020.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Labelcompilations-2020.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Labelcompilations-2020.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Labelcompilations-2020.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127510" data-permalink="https://partysan.net/global-music/3-labelcompilations-fuer-2020/attachment/labelcompilations-2020/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Labelcompilations-2020.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Labelcompilations 2020" data-image-description="&lt;p&gt;Cover von 3 Labelcompilations im Januar 2020&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Labelcompilations-2020.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Labelcompilations-2020.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/3-labelcompilations-fuer-2020/">3 Labelcompilations zum Start ins neue Jahr</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77817"><a href="https://partysan.net/category/skillzbizz/">Skillz &amp; Bizz</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/nobody-reads-your-fxxking-pm/"><img width="480" height="192" src="https://i1.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?resize=480%2C192&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" data-attachment-id="119664" data-permalink="https://partysan.net/skillzbizz/nobody-reads-your-fxxking-pm/attachment/error-button-5/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?fit=548%2C192&amp;ssl=1" data-orig-size="548,192" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D40&quot;,&quot;caption&quot;:&quot;error button on computer keyboard showing internet concept&quot;,&quot;created_timestamp&quot;:&quot;1245784623&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;error button&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="error button" data-image-description="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?fit=300%2C105&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?fit=548%2C192&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/skillzbizz/nobody-reads-your-fxxking-pm/">Nobody reads your Pressemitteilung - 13 Tricks, Tipps und Lösungen für PR die ankommt ✓</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/virtual-reality-fuer-die-ohren-mit-dem-klang-von-8d/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/8D-Audio.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="8D Audioproduktion im Studio" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/8D-Audio.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/8D-Audio.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/8D-Audio.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127872" data-permalink="https://partysan.net/skillzbizz/virtual-reality-fuer-die-ohren-mit-dem-klang-von-8d/attachment/8d-audio/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/8D-Audio.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="8D Audio" data-image-description="&lt;p&gt;8D Audio ist der neue Trend in der Musikproduktion&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/8D-Audio.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/8D-Audio.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/virtual-reality-fuer-die-ohren-mit-dem-klang-von-8d/">Virtual Reality für die Ohren: Der Klang von 8D Musik wird das Hören revolutionieren</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/realtalk-das-neue-techno-talk-format-von-und-mit-raphael-dincsoy/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/Realtalk-Inhalt-der-Nacht.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/Realtalk-Inhalt-der-Nacht.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/Realtalk-Inhalt-der-Nacht.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/Realtalk-Inhalt-der-Nacht.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127853" data-permalink="https://partysan.net/skillzbizz/realtalk-das-neue-techno-talk-format-von-und-mit-raphael-dincsoy/attachment/realtalk-inhalt-der-nacht/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/Realtalk-Inhalt-der-Nacht.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Realtalk Inhalt der Nacht" data-image-description="&lt;p&gt;Realtalk mit Raphael Dincsoy und Gast Inhalt der Nacht&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/Realtalk-Inhalt-der-Nacht.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/Realtalk-Inhalt-der-Nacht.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/realtalk-das-neue-techno-talk-format-von-und-mit-raphael-dincsoy/">Realtalk &#8211; das neue Techno Talk Format von und mit Raphael Dincsoy</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/mixcon-muenchen-dj-producer-music-conference/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2020/02/mixcon-by.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2020/02/mixcon-by.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2020/02/mixcon-by.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2020/02/mixcon-by.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127613" data-permalink="https://partysan.net/skillzbizz/mixcon-muenchen-dj-producer-music-conference/attachment/mixcon-by/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/02/mixcon-by.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mixcon by Thomas Kiewning" data-image-description="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/02/mixcon-by.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/02/mixcon-by.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/mixcon-muenchen-dj-producer-music-conference/">Mixcon München &#8211; DJ- Producer- &amp; Music-Conference</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/oscar-house-ein-panda-kommt-selten-allein/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2020/02/Oscar-House.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2020/02/Oscar-House.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2020/02/Oscar-House.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2020/02/Oscar-House.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127568" data-permalink="https://partysan.net/global-news/oscar-house-ein-panda-kommt-selten-allein/attachment/oscar-house/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2020/02/Oscar-House.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Oscar House_Panda" data-image-description="" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2020/02/Oscar-House.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2020/02/Oscar-House.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/oscar-house-ein-panda-kommt-selten-allein/">Oscar House &#8211; Ein Panda kommt selten allein</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/ibiza-vinyl-club/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2020/01/Ibiza-Vinyl-Club-Las-Dalias.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2020/01/Ibiza-Vinyl-Club-Las-Dalias.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2020/01/Ibiza-Vinyl-Club-Las-Dalias.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2020/01/Ibiza-Vinyl-Club-Las-Dalias.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127495" data-permalink="https://partysan.net/skillzbizz/ibiza-vinyl-club/attachment/ibiza-vinyl-club-las-dalias/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/01/Ibiza-Vinyl-Club-Las-Dalias.jpg?fit=750%2C403&amp;ssl=1" data-orig-size="750,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ibiza Vinyl Club Las Dalias" data-image-description="&lt;p&gt;Der Ibiza Vinyl Club im Las Dalias Café auf Ibiza&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/01/Ibiza-Vinyl-Club-Las-Dalias.jpg?fit=750%2C403&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/01/Ibiza-Vinyl-Club-Las-Dalias.jpg?fit=750%2C403&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/ibiza-vinyl-club/">Ibiza Vinyl Club &#8211; eine Spielwiese für Plattenliebhaber</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/santi-tugce-das-geheimnis-einer-mitreissenden-soundfusion/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Santi-Tuğçe.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Santi-Tuğçe.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Santi-Tuğçe.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Santi-Tuğçe.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127488" data-permalink="https://partysan.net/skillzbizz/santi-tugce-das-geheimnis-einer-mitreissenden-soundfusion/attachment/santi-tugce/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Santi-Tuğçe.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Santi and Tuğçe" data-image-description="" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Santi-Tuğçe.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Santi-Tuğçe.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/santi-tugce-das-geheimnis-einer-mitreissenden-soundfusion/">Santi &amp; Tuğçe &#8211; das Geheimnis einer mitreißenden Soundfusion</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="https://partysan.net/category/screen/">Screen</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Zufällig</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/uneven-terrain-detroit-lives-mit-johnny-knoxville/"><img width="480" height="240" src="https://i0.wp.com/partysan.net/wp-content/uploads/2010/09/2010.09.27-Knoxville-Detroit.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2010/09/2010.09.27-Knoxville-Detroit.jpg?zoom=2&amp;resize=480%2C240&amp;ssl=1 960w, https://i0.wp.com/partysan.net/wp-content/uploads/2010/09/2010.09.27-Knoxville-Detroit.jpg?zoom=3&amp;resize=480%2C240&amp;ssl=1 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="18433" data-permalink="https://partysan.net/screen/uneven-terrain-detroit-lives-mit-johnny-knoxville/attachment/2010-09-27-knoxville-detroit/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2010/09/2010.09.27-Knoxville-Detroit.jpg?fit=751%2C936&amp;ssl=1" data-orig-size="751,936" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="2010.09.27-Knoxville-Detroit" data-image-description="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2010/09/2010.09.27-Knoxville-Detroit.jpg?fit=240%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2010/09/2010.09.27-Knoxville-Detroit.jpg?fit=751%2C936&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/screen/uneven-terrain-detroit-lives-mit-johnny-knoxville/">UNEVEN TERRAIN: DETROIT LIVES mit Johnny Knoxville</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/armin-van-buuren-mr-perfect/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Armin van Buuren" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127346" data-permalink="https://partysan.net/screen/armin-van-buuren-mr-perfect/attachment/armin-van-buuren-mr-perfect-2/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Armin van Buuren &#8211; Mr Perfect" data-image-description="&lt;p&gt;Armin van Buuren ist Mr. Perfect&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/armin-van-buuren-mr-perfect/">Armin van Buuren &#8211; Mr. Perfect Doku bei YouTube</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/immer-wieder-montags-mit-cercle/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127338" data-permalink="https://partysan.net/screen/immer-wieder-montags-mit-cercle/attachment/cercle-videos-bodzin/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jean Daniel Sudres 0680244766&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cercle Videos Bodzin" data-image-description="&lt;p&gt;Cercle mit Stephan Bodzin&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/immer-wieder-montags-mit-cercle/">Immer wieder montags&#8230; &#8211; Mit Cercle DJ-Sets in die neue Woche</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/time-warp-live-bei-arte/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Time Warp 2019" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126820" data-permalink="https://partysan.net/screen/time-warp-live-bei-arte/attachment/time-warp-carl-cox/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Time Warp &#8211; Carl Cox" data-image-description="&lt;p&gt;Carl Cox auf der Time Warp 2019 in Mannheim&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/time-warp-live-bei-arte/">Time Warp live bei ARTE mit Chris Liebing, Solomun, Maceo Plex und Carl Cox</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/berlin-bouncer-film/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Berlin Bouncer Movie 2019" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126171" data-permalink="https://partysan.net/screen/berlin-bouncer-film/attachment/berlin-bouncer/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Hagmeier, Georg&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1552384189&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Berlin Bouncer" data-image-description="&lt;p&gt;Kinofilm Berlin Bouncer&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/berlin-bouncer-film/">Tür auf oder Tür zu? Die Türsteherdoku Berlin Bouncer</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/viva-macht-dicht/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Viva stellt Betrieb ein" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125437" data-permalink="https://partysan.net/screen/viva-macht-dicht/attachment/viva-ende-2018/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viva Ende 2018" data-image-description="&lt;p&gt;VIVA 2018&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/viva-macht-dicht/">VIVA macht dicht &#8211; eine Ära der Musikkultur geht zu Ende</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/nintendo-zitat/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="&quot;Computer games don&#039;t affect kids; I mean if Pac-Man affected us as kids, we&#039;d all be running around in darkened rooms, munching magic pills and listening to repetitive electronic music.&quot; - Kristian Wilsin, Nintendo Inc. 1989 (or Marcus Brigstocke, 1989?)" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125125" data-permalink="https://partysan.net/screen/nintendo-zitat/attachment/computer-games-kids-techno-quote/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?fit=770%2C373&amp;ssl=1" data-orig-size="770,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="computer-games-kids-techno-quote" data-image-description="&lt;p&gt;&#8222;Computer games don&#8217;t affect kids; I mean if Pac-Man affected us as kids, we&#8217;d all be running around in darkened rooms, munching magic pills and listening to repetitive electronic music.&#8220; &#8211; Kristian Wilsin, Nintendo Inc. 1989 (or Marcus Brigstocke, 1989?)&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?fit=770%2C373&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?fit=770%2C373&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/nintendo-zitat/">Computer games don&#8217;t affect kids &#8230;</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818"><a href="https://partysan.net/category/global-events/">Events</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Zufällig</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/love-family-park-2012/"><img width="480" height="240" src="https://i1.wp.com/partysan.net/wp-content/uploads/2012/05/love-family-park-Webflyer_engl.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" data-attachment-id="120021" data-permalink="https://partysan.net/global-events/love-family-park-welcomes-seth-troxler-and-other-new-artists-in-july-2012/attachment/love-family-park-webflyer_engl-jpg/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2012/05/love-family-park-Webflyer_engl.jpg?fit=600%2C782&amp;ssl=1" data-orig-size="600,782" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Web&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="love-family-park-Webflyer_engl.jpg" data-image-description="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2012/05/love-family-park-Webflyer_engl.jpg?fit=230%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2012/05/love-family-park-Webflyer_engl.jpg?fit=600%2C782&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/global-events/love-family-park-2012/">Love Family Park 2012</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/festival-reisefuehrer-2020/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Festivalreiseführer-von-tunes-wings-01.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Festivalreiseführer von tunes&amp;wings 2020" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Festivalreiseführer-von-tunes-wings-01.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Festivalreiseführer-von-tunes-wings-01.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Festivalreiseführer-von-tunes-wings-01.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127555" data-permalink="https://partysan.net/global-events/festival-reisefuehrer-2020/attachment/festivalreisefu%cc%88hrer-von-tunes-wings-01/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Festivalreiseführer-von-tunes-wings-01.jpg?fit=750%2C416&amp;ssl=1" data-orig-size="750,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Festivalreiseführer von tunes wings 01" data-image-description="&lt;p&gt;Festivalreiseführer von tunes&#038;wings 2020 Interview Sabine&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Festivalreiseführer-von-tunes-wings-01.jpg?fit=750%2C416&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Festivalreiseführer-von-tunes-wings-01.jpg?fit=750%2C416&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/festival-reisefuehrer-2020/">Festival Bucket List 2020 &#8211; der Festivalreiseführer von tunes&#038;wings</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/gewinnspiel-1-jahr-herz-seele/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2019/12/Herz-und-Seele-Gewinnspiel-1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2019/12/Herz-und-Seele-Gewinnspiel-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/12/Herz-und-Seele-Gewinnspiel-1.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/12/Herz-und-Seele-Gewinnspiel-1.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127461" data-permalink="https://partysan.net/global-events/gewinnspiel-1-jahr-herz-seele/attachment/herz-und-seele-gewinnspiel-1/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/12/Herz-und-Seele-Gewinnspiel-1.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 700D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1577113007&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Herz und Seele Gewinnspiel &#8211; 1" data-image-description="&lt;p&gt;Herz &#038; Seele Benztown Stuttgart&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/12/Herz-und-Seele-Gewinnspiel-1.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/12/Herz-und-Seele-Gewinnspiel-1.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/gewinnspiel-1-jahr-herz-seele/">Gewinnspiel: 1 Jahr Herz &#038; Seele mit Karotte und Oliver Schories</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/5-raves-und-festivals-fuers-partyjahr-2020/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/12/Events-2020.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2019/12/Events-2020.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/12/Events-2020.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/12/Events-2020.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127425" data-permalink="https://partysan.net/global-events/5-raves-und-festivals-fuers-partyjahr-2020/attachment/events-2020/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/12/Events-2020.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon IXUS 117 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532789345&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10.906&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Events 2020" data-image-description="&lt;p&gt;Raves Events Festivals fürs Partyjahr 2020&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/12/Events-2020.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/12/Events-2020.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/5-raves-und-festivals-fuers-partyjahr-2020/">5 Raves und Festivals fürs Partyjahr 2020</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/gewinnspiel-ritter-butzke-stuttgart/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/12/Ritter-Butzke-Gewinnspiel-1-2-scaled.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ritter Butzke in Stuttgart" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2019/12/Ritter-Butzke-Gewinnspiel-1-2-scaled.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/12/Ritter-Butzke-Gewinnspiel-1-2-scaled.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/12/Ritter-Butzke-Gewinnspiel-1-2-scaled.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127453" data-permalink="https://partysan.net/global-events/gewinnspiel-ritter-butzke-stuttgart/attachment/ritter-butzke-gewinnspiel-1-2/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/12/Ritter-Butzke-Gewinnspiel-1-2-scaled.jpg?fit=2560%2C1365&amp;ssl=1" data-orig-size="2560,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 700D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576865611&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ritter Butzke Gewinnspiel &#8211; 1 (2)" data-image-description="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/12/Ritter-Butzke-Gewinnspiel-1-2-scaled.jpg?fit=2560%2C1365&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/12/Ritter-Butzke-Gewinnspiel-1-2-scaled.jpg?fit=2560%2C1365&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/gewinnspiel-ritter-butzke-stuttgart/">Gewinnspiel: Ritter Butzke Showcase in Stuttgart am 25.12.</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/15-jahre-berghain/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2019/11/15-Jahre-Berghain.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Quelle: dpa / picture alliance / Paul Zinken" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2019/11/15-Jahre-Berghain.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/11/15-Jahre-Berghain.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/11/15-Jahre-Berghain.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127368" data-permalink="https://partysan.net/global-events/15-jahre-berghain/attachment/15-jahre-berghain-2/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/11/15-Jahre-Berghain.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="15 Jahre Berghain" data-image-description="&lt;p&gt;Berghain Berlin Fron&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/11/15-Jahre-Berghain.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/11/15-Jahre-Berghain.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/15-jahre-berghain/">15 Jahre Berghain im Dezember mit Speedy J, Dinky, Surgeon, Steffi, Tama Sumo, Boris, Marcel Dettmann und Tobias.</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/raves-und-festivals-2019/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/01/Partys-Raves-2019.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/01/Partys-Raves-2019.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/01/Partys-Raves-2019.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/01/Partys-Raves-2019.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125984" data-permalink="https://partysan.net/global-events/raves-und-festivals-2019/attachment/partys-raves-2019/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/01/Partys-Raves-2019.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Partys Raves 2019" data-image-description="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/01/Partys-Raves-2019.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/01/Partys-Raves-2019.jpg?fit=750%2C400&amp;ssl=1"/></a><div class="cb-review-ext-box cb-small-box"><span class="cb-bg" style="background:#000000;"></span><span class="cb-score"></span><span class="cb-score-title"></span></div></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/raves-und-festivals-2019/">8 Raves und Festivals für den Partykalender 2019</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-121883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121883"><a href="https://partysan.net/tag/english/">English</a></li><li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Suchen" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul> </div> </nav>  <div id="cb-top-menu" class="clearfix cb-light-menu cb-hidden"> <div class="wrap cb-top-menu-wrap clearfix"> <div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a> </div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div> </div> </div>  <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a> </header>  <div id="cb-content" class="wrap clearfix"> <meta itemprop="datePublished" content="2020-03-29T21:08:29+02:00"> <meta itemprop="dateModified" content="2020-03-29T21:08:29+02:00"> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://partysan.net/skillzbizz/virtual-reality-fuer-die-ohren-mit-dem-klang-von-8d/"> <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"> <meta itemprop="name" content="PARTYSAN &#8211; Elektronische Musik &amp; Klubkultur"> <meta itemprop="url" content="https://partysan.net/wp-content/uploads/2018/07/PARTYSAN-Net-Logo-e1543939367663.png"> <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://partysan.net/wp-content/uploads/2018/07/PARTYSAN-Net-Logo-e1543939367663.png"> </span> </span> <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="partysangeorg"></span> <meta itemprop="headline" content="Virtual Reality für die Ohren: Der Klang von 8D Musik wird das Hören revolutionieren"> <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" > <meta itemprop="url" content="https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/8D-Audio.jpg?fit=750%2C400&#038;ssl=1"> <meta itemprop="width" content="750"> <meta itemprop="height" content="400"> </span> <div id="main" class="cb-main clearfix"> <article id="post-127871" class="clearfix post-127871 post type-post status-publish format-standard has-post-thumbnail category-skillzbizz tag-8d tag-produktion"> <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/8D-Audio.jpg?resize=750%2C400&amp;ssl=1" class="cb-fi-standard wp-post-image" alt="8D Audioproduktion im Studio" data-attachment-id="127872" data-permalink="https://partysan.net/skillzbizz/virtual-reality-fuer-die-ohren-mit-dem-klang-von-8d/attachment/8d-audio/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/8D-Audio.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="8D Audio" data-image-description="&lt;p&gt;8D Audio ist der neue Trend in der Musikproduktion&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/8D-Audio.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/8D-Audio.jpg?fit=750%2C400&amp;ssl=1"/></div><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Virtual Reality für die Ohren: Der Klang von 8D Musik wird das Hören revolutionieren</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element vcard author"><i class="fa fa-user"></i> <a href="https://partysan.net/author/georghagmeier/" class="fn">partysangeorg</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-29">29. März 2020</time></div></div></div></header> <section class="cb-entry-content entry-content clearfix" itemprop="articleBody"> <h2>Jetzt könnt ihr auch mit den Ohren in Welten eintauchen, die es eigentlich gar nicht gibt! Was die Virtual Reality-Brille für die Optik ist, können die Kopfhörer durch 8D Produktionsweise auch ins Gehör bringen.</h2><p>Dank 8D Audioproduktion wird jetzt jeder Raum zum Opernhaus. Oder zum Club mit fettem Soundsystem. Oder zum Kinosaal mit 8.1. Boxeninstallation. Wer es einmal getestet hat ist begeistert und das Gute daran ist, dass es auch schon mit ganz einfachen <em><strong>Kopfhörern</strong></em> funktioniert.</p><h3>Ist 8D eine Revolution, oder nur ein gut eingesetzter Effekt?</h3><p>Beim Hören einer 8D Audioproduktion scheint die Musik durch den Raum zu fliegen und sogar durch den Körper zu wandern. Der Klang bekommt <em><strong>weitere Dimensionen</strong></em>, die man so von mono oder stereo und auch von surround nicht kennt. Diese Art der Musikproduktion gibt es bei Videospielen schon lange (auch um den visuellen Effekt der VR-Brillen zu verstärken) und seit einigen Monaten nimmt sie auch Einzug in die Pop- und Dancewelt. Dabei werden die Songs aber nicht neu aufgenommen oder gemischt, sie werden einfach mit einem <em><strong>Reverb-Effekt</strong></em> versehen, der den 8D Klang erzeugt. Wie genau der Einsatz und das Feintuning der Effektparamter funktioniert, erklärt Dylan Tallchief in einem <a href="https://www.youtube.com/watch?v=VWX4I0oyk18" target="_blank" rel="noopener noreferrer">YouTube-Tutorial</a> gut verständlich.</p><p>Der 8D Audio Effekt funktioniert übrigens nur, wenn die Musik mit Kopfhörern konusmiert wird und somit beide Ohren gleichzeitig vom Effekt in die Irre geleitet werden. Hier ein Song, bei dem der 8D Effekt gut gemacht ist und die Wirkung schnell deutlich wird:</p><p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/491743677&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" width="100%" height="166" frameborder="no" scrolling="no"></iframe><br/>Ob <em><strong>8D</strong> </em>wirklich das Hören und den Konsum der Musik verändern wird, bleibt fraglich. Vor allem in der elektronischen Musik wird es sicher nicht für die große Revolution sorgen, da wir den Effekt schon lange kennen und er jedem DJ am <em><strong>Pioneer-Mixer</strong></em>, oder in der <em><strong>Traktor Software</strong></em> zur Verfügung steht. Trotzdem ist es ein interessanter Trend, den sich alle Audiointeressierten mal reinziehen sollten.<br/><div class="lyte-wrapper" style="width:853px;max-width: 100%;margin:5px auto;"><div class="lyMe" id="WYL_lGXRO-Eq3Gs"><div id="lyte_lGXRO-Eq3Gs" data-src="//i.ytimg.com/vi/lGXRO-Eq3Gs/hqdefault.jpg" class="pL"><div class="tC"><div class="tT"></div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/lGXRO-Eq3Gs"><img src="https://i0.wp.com/i.ytimg.com/vi/lGXRO-Eq3Gs/0.jpg?resize=750%2C404&#038;ssl=1" alt="" width="750" height="404" data-recalc-dims="1"/><br/>Dieses Video auf YouTube ansehen</a></noscript></div></div><div class="lL" style="max-width:100%;width:853px;margin:5px auto;"></div><div class="lyte_gdpr">Diese Seite benutzt WP YouTube Lyte, um YouTube Videos einzubetten. Die Thumbnails werden von YouTube-Servern geladen, aber nicht von YouTube verfolgt (es werden keine Cookies gesetzt). Nach dem Anklicken des Play-Buttons kann und wird YouTube jedoch Informationen über Sie sammeln.</div></br></p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fpartysan.net%2Fskillzbizz%2Fvirtual-reality-fuer-die-ohren-mit-dem-klang-von-8d%2F" data-timestamp="1585516109" data-hidezero="1" data-backendurl="https://partysan.net/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpartysan.net%2Fskillzbizz%2Fvirtual-reality-fuer-die-ohren-mit-dem-klang-von-8d%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fpartysan.net%2Fskillzbizz%2Fvirtual-reality-fuer-die-ohren-mit-dem-klang-von-8d%2F&text=Virtual%20Reality%20f%C3%BCr%20die%20Ohren%3A%20Der%20Klang%20von%208D%20Musik%20wird%20das%20H%C3%B6ren%20revolutionieren&via=partysan" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fpartysan.net%2Fskillzbizz%2Fvirtual-reality-fuer-die-ohren-mit-dem-klang-von-8d%2F&subject=Virtual%20Reality%20f%C3%BCr%20die%20Ohren%3A%20Der%20Klang%20von%208D%20Musik%20wird%20das%20H%C3%B6ren%20revolutionieren" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="https://partysan.net/datenschutz-shariff/" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener " class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div><div id='jp-relatedposts' class='jp-relatedposts' > <h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div> </section>  <footer class="article-footer"> <p class="cb-tags"> <a href="https://partysan.net/tag/8d/" rel="tag">8D</a><a href="https://partysan.net/tag/produktion/" rel="tag">Produktion</a></p><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://partysan.net/global-music/neuentdeckung-klanglos/"><i class="fa fa-long-arrow-left"></i></a><a href="https://partysan.net/global-music/neuentdeckung-klanglos/" rel="prev">Neuentdeckung: Klanglos mit neuem Album</a></div> <div class="cb-empty">Keine weiteren Beiträge</div> </div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">Über den Autor</h3><div class="cb-mask"><a href="https://partysan.net/author/georghagmeier/"></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title"><a href="https://partysan.net/author/georghagmeier/"><span>partysangeorg</span></a></div><div class="cb-author-contact"> <a href="http://www.facebook.com/DGeorge.DJ" target="_blank"><i class="fa fa-link cb-tip-bot" data-cb-tip="Webseite"></i></a> </div></div><p class="cb-author-bio">Partysane von Herzen, Raver mit Leidenschaft und Medienmacher mit Spaß und vielen Interessen. Für das Partysan-Team bin ich als Reporter und Redakteur in Süddeutschland und auf Ibiza unterwegs und hab die Augen und Ohren nach neuen Sounds, Künstlern und Partys offen!</p></div></div> </footer>  <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/skillzbizz/virtual-reality-fuer-die-ohren-mit-dem-klang-von-8d/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://partysan.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Deine Email Adresse wird nicht veröffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="f206b0d3f8"  name="f206b0d3f8"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a92e07929ba38144ce0362b239e34712" );document.getElementById("f206b0d3f8").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" size="30" aria-required='true'/></p><p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" size="30" aria-required='true'/></p><p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" size="30"/></p> <style type="text/css"> #gdpr-comments-compliance > div { margin: 1rem 0; } #gdpr-comments-checkbox-wrap { display: flex; align-items: baseline; } #gdpr-comments-checkbox + label { display: inline; margin: 0; } #gdpr-comments-compliance-text { font-size: .8em; } </style> <script type="text/javascript"> jQuery(document).ready(function( $ ) { var submitCommentButton = $('#commentform input#submit'); var commentCheckbox = $('#gdpr-comments-checkbox'); // Disable button by default submitCommentButton.prop( "disabled", true ); // Handle checkbox actions commentCheckbox.change(function(){ if ( this.checked ) { submitCommentButton.prop( "disabled", false ); } else { submitCommentButton.prop( "disabled", true ); } }); }); </script> <div id="gdpr-comments-compliance">  <div id="gdpr-comments-label"> Die folgenden im Rahmen der DSGVO notwendigen Bedingungen müssen gelesen und akzeptiert werden: </div>  <div id="gdpr-comments-checkbox-wrap"> <input id="gdpr-comments-checkbox" type="checkbox" name="gdpr_comments_checkbox" value="1" required="required"/> <label for="gdpr-comments-checkbox">Ich habe die Datenschutzerklärung zur Kenntnis genommen und stimme zu, dass meine Eingaben gespeichert werden</label> </div>  <div id="gdpr-comments-compliance-text"> Durch Abschicken des Formulares wird dein Name, E-Mail-Adresse und eingegebene Text in der Datenbank gespeichert. Für weitere Informationen wirf bitte einen Blick in die Datenschutzerklärung. </div> </div> <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden"/> <input type='hidden' name='comment_post_ID' value='127871' id='comment_post_ID'/><input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p></form> </div> </article>  </div>  <aside class="cb-sidebar clearfix" role="complementary"><div id="social-media-icons-2" class="cb-sidebar-widget cb-social-media-widget clearfix"><h3 class="cb-sidebar-widget-title">Socials</h3><a href="https://partysan.net/feed/" target="_blank" class="cb-social-media-icon cb-rss icon-1"></a><a href="http://www.twitter.com/partysan" target="_blank" class="cb-social-media-icon cb-twitter icon-2"></a><a href="http://www.facebook.com/partysan" target="_blank" class="cb-social-media-icon cb-facebook icon-3"></a><a href="https://www.instagram.com/partysannetwork/" target="_blank" class="cb-social-media-icon cb-googleplus icon-4"></a></div><div id="top-posts-2" class="cb-sidebar-widget widget_top-posts"><h3 class="cb-sidebar-widget-title">Populär &amp; Trending</h3><ul class='widgets-list-layout no-grav'> <li> <a href="https://partysan.net/global-music/528hz-solfeggio-frequenzen/" title="Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen?" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2018/05/Solfeggio-Frequenzen.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" alt="Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-music/528hz-solfeggio-frequenzen/" title="Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen?" class="bump-view" data-bump-view="tp">Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen?</a> </div> </li> <li> <a href="https://partysan.net/global-music/neuentdeckung-klanglos/" title="Neuentdeckung: Klanglos mit neuem Album" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2020/03/Neuentdeckung-Klanglos.png?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" alt="Neuentdeckung: Klanglos mit neuem Album" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-music/neuentdeckung-klanglos/" title="Neuentdeckung: Klanglos mit neuem Album" class="bump-view" data-bump-view="tp">Neuentdeckung: Klanglos mit neuem Album</a> </div> </li> <li> <a href="https://partysan.net/global-news/interview-tommy-four-seven-hi-tommy-31-01/" title="Tommy Four Seven: In Berlin ist es um einiges langsamer und gemütlicher..." class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2012/01/TommyFourSeven2012.jpg?fit=1200%2C600&#038;ssl=1&#038;resize=40%2C40" alt="Tommy Four Seven: In Berlin ist es um einiges langsamer und gemütlicher..." data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-news/interview-tommy-four-seven-hi-tommy-31-01/" title="Tommy Four Seven: In Berlin ist es um einiges langsamer und gemütlicher..." class="bump-view" data-bump-view="tp">Tommy Four Seven: In Berlin ist es um einiges langsamer und gemütlicher...</a> </div> </li> <li> <a href="https://partysan.net/skillzbizz/die-teuersten-djs-der-welt/" title="Wer ist Millionär? Das sind die teuersten DJs der Welt im Jahr 2019" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/09/Die-teuersten-DJs-der-Welt.png?fit=751%2C400&#038;ssl=1&#038;resize=40%2C40" alt="Wer ist Millionär? Das sind die teuersten DJs der Welt im Jahr 2019" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/die-teuersten-djs-der-welt/" title="Wer ist Millionär? Das sind die teuersten DJs der Welt im Jahr 2019" class="bump-view" data-bump-view="tp">Wer ist Millionär? Das sind die teuersten DJs der Welt im Jahr 2019</a> </div> </li> <li> <a href="https://partysan.net/global-news/sven-vath-heiratet-nina-peter/" title="Sven Väth heiratet Nina Peter.! Hawtin war Trauzeuge ..." class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2008/11/2008.11.28-Sven-Väth-Cocoon-Season-Eight-.jpg?fit=597%2C397&#038;ssl=1&#038;resize=40%2C40" alt="Sven Väth heiratet Nina Peter.! Hawtin war Trauzeuge ..." data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-news/sven-vath-heiratet-nina-peter/" title="Sven Väth heiratet Nina Peter.! Hawtin war Trauzeuge ..." class="bump-view" data-bump-view="tp">Sven Väth heiratet Nina Peter.! Hawtin war Trauzeuge ...</a> </div> </li> <li> <a href="https://partysan.net/global-events/5-raves-und-festivals-fuers-partyjahr-2020/" title="5 Raves und Festivals fürs Partyjahr 2020" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/12/Events-2020.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" alt="5 Raves und Festivals fürs Partyjahr 2020" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-events/5-raves-und-festivals-fuers-partyjahr-2020/" title="5 Raves und Festivals fürs Partyjahr 2020" class="bump-view" data-bump-view="tp">5 Raves und Festivals fürs Partyjahr 2020</a> </div> </li> <li> <a href="https://partysan.net/skillzbizz/tech-talk-wie-wird-eine-vinylschallplatte-hergestellt/" title="Aufgeklärt: Wie wird eine Vinyl/Schallplatte hergestellt?" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2011/11/vinylmanufacturing.jpg?fit=1200%2C686&#038;ssl=1&#038;resize=40%2C40" alt="Aufgeklärt: Wie wird eine Vinyl/Schallplatte hergestellt?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/tech-talk-wie-wird-eine-vinylschallplatte-hergestellt/" title="Aufgeklärt: Wie wird eine Vinyl/Schallplatte hergestellt?" class="bump-view" data-bump-view="tp">Aufgeklärt: Wie wird eine Vinyl/Schallplatte hergestellt?</a> </div> </li> <li> <a href="https://partysan.net/global-news/interview-monika-kruse/" title="Monika Kruse: Ich konnte eine Woche lang nicht sitzen." class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2007/03/Monika-Kruse-Interview-on-the-road-again.jpg?fit=1000%2C500&#038;ssl=1&#038;resize=40%2C40" alt="Monika Kruse: Ich konnte eine Woche lang nicht sitzen." data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-news/interview-monika-kruse/" title="Monika Kruse: Ich konnte eine Woche lang nicht sitzen." class="bump-view" data-bump-view="tp">Monika Kruse: Ich konnte eine Woche lang nicht sitzen.</a> </div> </li> <li> <a href="https://partysan.net/skillzbizz/aufgeklart-welche-nadel-passt-zu-welchem-dj/" title="Aufgeklärt: welche Nadel passt zu welchem DJ ?" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2011/05/nadelzuDJ.jpg?fit=1200%2C600&#038;ssl=1&#038;resize=40%2C40" alt="Aufgeklärt: welche Nadel passt zu welchem DJ ?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/aufgeklart-welche-nadel-passt-zu-welchem-dj/" title="Aufgeklärt: welche Nadel passt zu welchem DJ ?" class="bump-view" data-bump-view="tp">Aufgeklärt: welche Nadel passt zu welchem DJ ?</a> </div> </li> </ul></div><div id="blog_subscription-2" class="cb-sidebar-widget widget_blog_subscription jetpack_subscription_widget"><h3 class="cb-sidebar-widget-title">PARTYSAN Mailing List</h3> <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"> <div id="subscribe-text"><p>Neue Artikel @PARTYSAN.net werden zuerst an diesen exklusiven Verteiler gemeldet.<br/>Einfach E-Mail eintragen und du bist dabei. Kostenlos, ohne Werbung, Zero Spam und jederzeit kündbar.<br/>Infos in unserer <a href="https://partysan.net/impressum/#datenschutz">→ Datenschutzerklärung</a>.</p></div> <p id="subscribe-email"> <label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-2"> E-Mail-Adresse </label> <input type="email" name="email" required="required" class="required" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse"/> </p> <p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="https://partysan.net/skillzbizz/virtual-reality-fuer-die-ohren-mit-dem-klang-von-8d/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/> <button type="submit" name="jetpack_subscriptions_widget" > Abonnieren </button> </p> </form> </div> <div id="recent-posts-6" class="cb-sidebar-widget widget_recent_entries"> <h3 class="cb-sidebar-widget-title">Aktuell</h3> <ul> <li> <a href="https://partysan.net/skillzbizz/virtual-reality-fuer-die-ohren-mit-dem-klang-von-8d/" aria-current="page">Virtual Reality für die Ohren: Der Klang von 8D Musik wird das Hören revolutionieren</a> </li> <li> <a href="https://partysan.net/global-music/neuentdeckung-klanglos/">Neuentdeckung: Klanglos mit neuem Album</a> </li> <li> <a href="https://partysan.net/global-news/ein-ausflug-in-die-punkwelt-sandow/">Ein Ausflug in die Punkwelt: Sandow &#8211; der Musiktip von Robag Wruhme</a> </li> <li> <a href="https://partysan.net/skillzbizz/realtalk-das-neue-techno-talk-format-von-und-mit-raphael-dincsoy/">Realtalk &#8211; das neue Techno Talk Format von und mit Raphael Dincsoy</a> </li> <li> <a href="https://partysan.net/global-news/auf-die-maske-kommt-es-an-erst-der-sound-dann-der-kuenstler/">Auf die Maske kommt es an – Erst der Sound dann der Künstler?</a> </li> <li> <a href="https://partysan.net/global-news/20-jahre-sono-mit-album-und-tour/">Schon seit zwanzig Jahren alles unter Kontrolle – SONO Jubiläum mit großer Tour</a> </li> <li> <a href="https://partysan.net/skillzbizz/mixcon-muenchen-dj-producer-music-conference/">Mixcon München &#8211; DJ- Producer- &amp; Music-Conference</a> </li> <li> <a href="https://partysan.net/global-music/velvet-desert-music-vol-02/">Kompakts „Velvet Desert Music“ – die Labelcompilation geht in die zweite Runde</a> </li> </ul> </div><div id="twitter_timeline-2" class="cb-sidebar-widget widget_twitter_timeline"><h3 class="cb-sidebar-widget-title">Twitter</h3><a class="twitter-timeline" data-width="360" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="DE" data-partner="jetpack" data-chrome="nofooter noborders transparent" href="https://twitter.com/partysan" href="https://twitter.com/partysan">Meine Tweets</a></div></aside> </div>  <footer id="cb-footer" class=" wrap" role="contentinfo"> <div id="cb-widgets" class="cb-footer-b cb-footer-wrap wrap clearfix"> <div class="cb-one cb-column clearfix"> <div id="eu_cookie_law_widget-2" class="cb-footer-widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="14" id="eu-cookie-law"> <form method="post"> <input type="submit" value="In Ordnung" class="accept"/> </form> Diese Website benutzt Cookies. Wenn Du die Website weiter nutzt, gehen wir von deinem Einverständnis aus. <br/>PARTYSAN.net bleibt weiterhin Banner-Werbefrei und mit unseren Cookies zählen wir nur die Besuche, anonymisiert natürlich. <a href="https://partysan.net/impressum/" > Info &amp; Opt-Out </a></div></div> </div> </div> <div class="cb-footer-lower clearfix"> <div class="wrap clearfix"> <div class="cb-copyright"></div> <div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-121806" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-121806"><a title="PARTYSAN in English " href="https://partysan.net/tag/english/">PARTYSAN in English</a></li><li id="menu-item-123096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123096"><a href="https://partysan.net/tag/espanol/">PARTYSAN en español</a></li><li id="menu-item-123818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123818"><a href="https://partysan.net/index">Klubkulturindex</a></li><li id="menu-item-78112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-78112"><a href="https://partysan.net/impressum/">Impressum / Kontakt / Editorial / Datenschutz</a></li><li id="menu-item-125319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125319"><a href="https://partysan.net/impressum/">Datenschutzerklärung</a></li></ul></div> </div> </div> </footer>  </div>  </div>  <span id="cb-overlay"></span>  <div id="statify-js-snippet" style="display:none" data-home-url="/"> </div> <script type="text/javascript" src="https://partysan.net/wp-content/plugins/statify/js/snippet.js"> </script><script type="text/javascript">var bU='https://partysan.net/wp-content/plugins/wp-youtube-lyte/lyte/';var mOs=navigator.userAgent.match(/(iphone|ipad|ipod|android)/i);style = document.createElement('style');style.type = 'text/css';rules = document.createTextNode(".lyte-wrapper-audio div, .lyte-wrapper div {margin:0px; overflow:hidden;} .lyte,.lyMe{position:relative;padding-bottom:56.25%;height:0;overflow:hidden;background-color:#777;} .fourthree .lyMe, .fourthree .lyte {padding-bottom:75%;} .lidget{margin-bottom:5px;} .lidget .lyte, .widget .lyMe {padding-bottom:0!important;height:100%!important;} .lyte-wrapper-audio .lyte{height:38px!important;overflow:hidden;padding:0!important} .lyMe iframe, .lyte iframe,.lyte .pL{position:absolute !important;top:0;left:0;width:100%;height:100%!important;background:no-repeat scroll center #000;background-size:cover;cursor:pointer} .tC{left:0;position:absolute;top:0;width:100%} .tC{background-image:linear-gradient(to bottom,rgba(0,0,0,0.6),rgba(0,0,0,0))} .tT{color:#FFF;font-family:Roboto,sans-serif;font-size:16px;height:auto;text-align:left;padding:5px 10px 50px 10px} .play{background:no-repeat scroll 0 0 transparent;width:88px;height:63px;position:absolute;left:43%;left:calc(50% - 44px);left:-webkit-calc(50% - 44px);top:38%;top:calc(50% - 31px);top:-webkit-calc(50% - 31px);} .widget .play {top:30%;top:calc(45% - 31px);top:-webkit-calc(45% - 31px);transform:scale(0.6);-webkit-transform:scale(0.6);-ms-transform:scale(0.6);} .lyte:hover .play{background-position:0 -65px;} .lyte-audio .pL{max-height:38px!important} .lyte-audio iframe{height:438px!important} .ctrl{background:repeat scroll 0 -220px rgba(0,0,0,0.3);width:100%;height:40px;bottom:0px;left:0;position:absolute;} .lyte-wrapper .ctrl{display:none}.Lctrl{background:no-repeat scroll 0 -137px transparent;width:158px;height:40px;bottom:0;left:0;position:absolute} .Rctrl{background:no-repeat scroll -42px -179px transparent;width:117px;height:40px;bottom:0;right:0;position:absolute;padding-right:10px;}.lyte-audio .play{display:none}.lyte-audio .ctrl{background-color:rgba(0,0,0,1)}.lyte .hidden{display:none}" );if(style.styleSheet) { style.styleSheet.cssText = rules.nodeValue;} else {style.appendChild(rules);}document.getElementsByTagName('head')[0].appendChild(style);</script><script type="text/javascript" async src="https://partysan.net/wp-content/plugins/wp-youtube-lyte/lyte/lyte-min.js?wyl_version=1.7.11"></script><link rel='stylesheet' id='shariffcss-css' href='https://partysan.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all'/><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/twitter-timeline.min.js'></script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.5.4'></script><script type='text/javascript'>/* <![CDATA[ */var cbExt = {"cbSS":"on","cbLb":"on"};/* ]]> */</script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.5.4'></script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/widget.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/tabs.min.js'></script><script type='text/javascript'>/* <![CDATA[ */var cbScripts = {"cbUrl":"https:\/\/partysan.net\/wp-admin\/admin-ajax.php","cbPostID":"127871","cbSlider":["600",true,"7000"]};/* ]]> */</script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.5.4'></script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://partysan.net/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.5'></script><script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script><script type='text/javascript'> _stq = window._stq || []; _stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'39963196',post:'127871',tz:'2',srv:'partysan.net'} ]); _stq.push([ 'clickTrackerInit', '39963196', '127871' ]);</script> </body></html> 
<!-- HTML Minify | https://fastwp.de/2044/ | Größe reduziert um 6.01% | Von 135482 Bytes, auf 127339 Bytes -->

<!-- Cache Enabler by KeyCDN @ 29.03.2020 21:08:42 (html gzip) -->