<!DOCTYPE html><!--[if lt IE 7]><html lang="de-DE" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if (IE 7)&!(IEMobile)]><html lang="de-DE" class="no-js lt-ie9 lt-ie8"><![endif]--><!--[if (IE 8)&!(IEMobile)]><html lang="de-DE" class="no-js lt-ie9"><![endif]--><!--[if gt IE 8]><!--> <html lang="de-DE" class="no-js"><!--<![endif]--> <head> <meta charset="utf-8">

<title>David Guetta verkauft seinen Musik-Katalog an Warner Music &gt; PARTYSAN - Elektronische Musik &amp; Klubkultur</title>
<meta name="description" content="Vor über 30 Jahren hat David Guetta seine erste Platte veröffentlicht. Der Start einer Traumkarriere die jetzt den nächsten Step geht." />
<meta name="robots" content="noodp" />
<link rel="canonical" href="https://partysan.net/skillzbizz/david-guetta-musik-katalog-deal/" />
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->  <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="pingback" href="https://partysan.net/xmlrpc.php">  <style id="jetpack-boost-critical-css">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</style><meta name='robots' content='max-image-preview:large'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media="not all" onload="this.media='all'"/><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" onload="this.media='all'"/><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" onload="this.media='all'"/><link rel='stylesheet' id='cb-main-stylesheet-css' href='https://partysan.net/wp-content/themes/valenti/library/css/style.min.css?ver=5.5.4' type='text/css' media="not all" onload="this.media='all'"/><link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CRaleway%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4' type='text/css' media="not all" onload="this.media='all'"/><!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css' href='https://partysan.net/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' type='text/css' media="not all" onload="this.media='all'" /><![endif]--><link rel='stylesheet' id='cb-child-stylesheet-css' href='https://partysan.net/wp-content/themes/valenti-child/style.css?ver=1.0' type='text/css' media="not all" onload="this.media='all'"/><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media="not all" onload="this.media='all'"/><link rel="https://api.w.org/" href="https://partysan.net/wp-json/"/><link rel="alternate" type="application/json" href="https://partysan.net/wp-json/wp/v2/posts/128937"/><link rel="alternate" type="application/json+oembed" href="https://partysan.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpartysan.net%2Fskillzbizz%2Fdavid-guetta-musik-katalog-deal%2F"/><link rel="alternate" type="text/xml+oembed" href="https://partysan.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpartysan.net%2Fskillzbizz%2Fdavid-guetta-musik-katalog-deal%2F&#038;format=xml"/> <meta name="jetpack-boost-ready" content="true"/> <style type='text/css'>img#wpstats{display:none}</style> <style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a, .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a { color:#000000; }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { border-color: #000000; }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active { border-bottom-color: #000000 ; }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { background-color: #000000; }</style><style type="text/css"> body, #respond { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; } </style><style type="text/css">#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a { color: #000000; font-family: "Raleway",sans-serif;}.cb-blog-style-a .cb-mask a, .cb-blog-style-d .cb-mask a { background-color: #f2f2f2;}#eu-cookie-law input, #eu-cookie-law input:focus, #eu-cookie-law input:hover { margin-right: 75px; }.entry-content a, .entry-content a:visited {color:#6db625; }body {color:#545454; }.header { background-color: #f2f2f2; }</style><meta property="og:image" content="https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?fit=750%2C402&ssl=1"><style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-78141:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77882:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77815:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77817:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77834:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77818:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-121883:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }</style><meta property="og:type" content="article"/><meta property="og:title" content="David Guetta verkauft seinen Musik-Katalog an Warner Music &gt; PARTYSAN - Elektronische Musik &amp; Klubkultur"/><meta property="og:url" content="https://partysan.net/skillzbizz/david-guetta-musik-katalog-deal/"/><meta property="og:description" content="Vor über 30 Jahren hat David Guetta seine erste Platte veröffentlicht. Der Start einer Traumkarriere die jetzt den nächsten Step geht."/><meta property="article:published_time" content="2021-08-26T13:17:58+00:00"/><meta property="article:modified_time" content="2021-08-26T13:18:36+00:00"/><meta property="og:site_name" content="PARTYSAN - Elektronische Musik &amp; Klubkultur"/><meta property="og:image" content="https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?fit=750%2C402&#038;ssl=1"/><meta property="og:image:width" content="750"/><meta property="og:image:height" content="402"/><meta property="og:locale" content="de_DE"/><meta name="twitter:site" content="@partysan"/><meta name="twitter:text:title" content="David Guetta verkauft seinen Musik-Katalog für über 100 Millionen Dollar"/><meta name="twitter:image" content="https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?fit=750%2C402&#038;ssl=1&#038;w=640"/><meta name="twitter:card" content="summary_large_image"/>  </head> <body class="post-template-default single single-post postid-128937 single-format-standard cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-default"> <div id="cb-outer-container">  <div id="cb-mob-menu" class="clearfix cb-light-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a> <div class="cb-mob-menu-wrap"> <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78141"><a href="https://partysan.net">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77882"><a href="https://partysan.net/category/global-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77815"><a href="https://partysan.net/category/global-music/">Sound</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77817"><a href="https://partysan.net/category/skillzbizz/">Skillz &amp; Bizz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="https://partysan.net/category/screen/">Screen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818"><a href="https://partysan.net/category/global-events/">Events</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121883"><a href="https://partysan.net/tag/english/">English</a></li></ul> </div> </div>  <div id="cb-search-modal" class="cb-s-modal cb-modal cb-light-menu"> <div class="cb-search-box"> <div class="cb-header"> <div class="cb-title">Suchen</div> <div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span> </div> </div><form role="search" method="get" class="cb-search" action="https://partysan.net/"> <input type="text" class="cb-search-field" name="s" > <button class="cb-search-submit" type="submit" ><i class="fa fa-search"></i></button></form></div></div> <div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article"> <header class="header clearfix wrap cb-logo-center"> <div id="cb-logo-box" class="wrap clearfix"> <div id="logo" > <a href="https://partysan.net"> <img src="https://partysan.net/wp-content/uploads/2018/07/PARTYSAN-Net-Logo-e1543939367663.png" alt="PARTYSAN &#8211; Elektronische Musik &amp; Klubkultur logo" > </a> </div> </div> <nav id="cb-nav-bar" class="clearfix cb-light-menu"> <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"> <ul class="nav main-nav wrap clearfix"><li id="menu-item-78141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78141"><a href="https://partysan.net">Home</a></li><li id="menu-item-77882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77882"><a href="https://partysan.net/category/global-news/">News</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/a-tribute-to-carl-cox/"><img width="480" height="240" src="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" loading="lazy" data-attachment-id="120054" data-permalink="https://partysan.net/global-events/win-tickets-for-space-opening-fiesta/attachment/carl-cox-at-space-opening-fiesta-2011-web-jpg/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Xavier FERRAND&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1306710487&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?fit=600%2C400&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/global-news/a-tribute-to-carl-cox/">A Tribute To...Carl Cox</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/andreas-henneberg-und-synth-happens-fusion-aus-clubsound-und-orchester/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/08/henneberg.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/08/henneberg.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/08/henneberg.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/08/henneberg.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128945" data-permalink="https://partysan.net/global-news/andreas-henneberg-und-synth-happens-fusion-aus-clubsound-und-orchester/attachment/henneberg/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/08/henneberg.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="henneberg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/08/henneberg.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/08/henneberg.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/andreas-henneberg-und-synth-happens-fusion-aus-clubsound-und-orchester/">Andreas Henneberg und Synth Happens &#8211; Fusion aus Clubsound und Orchester</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/herbert-bittet-zum-tanz-mit-super-flu-angelov-und-weiteren-artists/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Super-Flu_Press_2020_color-3.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Super-Flu_Press_2020_color-3.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Super-Flu_Press_2020_color-3.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Super-Flu_Press_2020_color-3.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128448" data-permalink="https://partysan.net/global-news/der-wohl-maechtigste-remix-des-jahres-super-flu-im-3000-grad-fieber/attachment/super-flu_press_2020_color-3/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Super-Flu_Press_2020_color-3.jpg?fit=974%2C974&amp;ssl=1" data-orig-size="974,974" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593289936&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Super Flu_Press_push hard pr" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Super-Flu_Press_2020_color-3.jpg?fit=974%2C974&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Super-Flu_Press_2020_color-3.jpg?fit=974%2C974&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/herbert-bittet-zum-tanz-mit-super-flu-angelov-und-weiteren-artists/">Herbert bittet zum Tanz mit Super Flu, Angelov und weiteren Artists</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/hybride-events-als-zukunftsperspektive-wurzelfestival-2021-in-real-und-digital/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128920" data-permalink="https://partysan.net/global-news/hybride-events-als-zukunftsperspektive-wurzelfestival-2021-in-real-und-digital/attachment/wurzelfestival_partysan/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wurzelfestival_partysan" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/hybride-events-als-zukunftsperspektive-wurzelfestival-2021-in-real-und-digital/">Hybride Events als Zukunftsperspektive &#8211; Wurzelfestival 2021 in real und digital</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/aikon-sandhog-internationale-liebe-zum-groove-auf-monaberry/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2021/07/aikon-sandhog_push-hard-pr.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2021/07/aikon-sandhog_push-hard-pr.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2021/07/aikon-sandhog_push-hard-pr.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2021/07/aikon-sandhog_push-hard-pr.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128892" data-permalink="https://partysan.net/global-news/aikon-sandhog-internationale-liebe-zum-groove-auf-monaberry/attachment/aikon-sandhog_push-hard-pr/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/07/aikon-sandhog_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aikon &amp;amp; sandhog_push hard pr" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/07/aikon-sandhog_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/07/aikon-sandhog_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/aikon-sandhog-internationale-liebe-zum-groove-auf-monaberry/">Aikon &amp; Sandhog &#8211; Internationale Liebe zum Groove auf Monaberry</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/tag-der-clubkultur-2021-in-berlin/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2021/06/Clubkultur-Berlin-2021.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Preis der Clubkultur Berlin 2021" loading="lazy" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2021/06/Clubkultur-Berlin-2021.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2021/06/Clubkultur-Berlin-2021.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2021/06/Clubkultur-Berlin-2021.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128885" data-permalink="https://partysan.net/global-news/tag-der-clubkultur-2021-in-berlin/attachment/clubkultur-berlin-2021/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/06/Clubkultur-Berlin-2021.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Clubkultur Berlin 2021" data-image-description="&lt;p&gt;Quelle: https://tagderclubkultur.berlin/&lt;/p&gt;" data-image-caption="" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/06/Clubkultur-Berlin-2021.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/06/Clubkultur-Berlin-2021.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/tag-der-clubkultur-2021-in-berlin/">Tag der Clubkultur 2021 in Berlin</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/beth-lydi-nordische-naechte-sind-lang/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/06/beth.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/06/beth.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/06/beth.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/06/beth.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128867" data-permalink="https://partysan.net/global-news/beth-lydi-nordische-naechte-sind-lang/attachment/beth/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/06/beth.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beth" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/06/beth.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/06/beth.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/beth-lydi-nordische-naechte-sind-lang/">Beth Lydi &#8211; Nordische Nächte sind lang</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77815"><a href="https://partysan.net/category/global-music/">Sound</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/clr-podcast/"><img width="480" height="240" src="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?zoom=2&amp;resize=480%2C240&amp;ssl=1 960w, https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?zoom=3&amp;resize=480%2C240&amp;ssl=1 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="71782" data-permalink="https://partysan.net/global-events/rave-on-snow-2013/attachment/chris_liebing-rave-on-snow-2013/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?fit=480%2C316&amp;ssl=1" data-orig-size="480,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="chris_liebing-Rave-on-Snow-2013" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?fit=480%2C316&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/global-music/clr-podcast/">Chris Liebing beendet CLR Podcast. #315 ist die letzte Folge …</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/andreas-henneberg-und-synth-happens-fusion-aus-clubsound-und-orchester/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/08/henneberg.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/08/henneberg.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/08/henneberg.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/08/henneberg.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128945" data-permalink="https://partysan.net/global-news/andreas-henneberg-und-synth-happens-fusion-aus-clubsound-und-orchester/attachment/henneberg/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/08/henneberg.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="henneberg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/08/henneberg.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/08/henneberg.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/andreas-henneberg-und-synth-happens-fusion-aus-clubsound-und-orchester/">Andreas Henneberg und Synth Happens &#8211; Fusion aus Clubsound und Orchester</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/herbert-bittet-zum-tanz-mit-super-flu-angelov-und-weiteren-artists/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Super-Flu_Press_2020_color-3.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Super-Flu_Press_2020_color-3.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Super-Flu_Press_2020_color-3.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Super-Flu_Press_2020_color-3.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128448" data-permalink="https://partysan.net/global-news/der-wohl-maechtigste-remix-des-jahres-super-flu-im-3000-grad-fieber/attachment/super-flu_press_2020_color-3/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Super-Flu_Press_2020_color-3.jpg?fit=974%2C974&amp;ssl=1" data-orig-size="974,974" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593289936&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Super Flu_Press_push hard pr" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Super-Flu_Press_2020_color-3.jpg?fit=974%2C974&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Super-Flu_Press_2020_color-3.jpg?fit=974%2C974&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/herbert-bittet-zum-tanz-mit-super-flu-angelov-und-weiteren-artists/">Herbert bittet zum Tanz mit Super Flu, Angelov und weiteren Artists</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/aikon-sandhog-internationale-liebe-zum-groove-auf-monaberry/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2021/07/aikon-sandhog_push-hard-pr.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2021/07/aikon-sandhog_push-hard-pr.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2021/07/aikon-sandhog_push-hard-pr.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2021/07/aikon-sandhog_push-hard-pr.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128892" data-permalink="https://partysan.net/global-news/aikon-sandhog-internationale-liebe-zum-groove-auf-monaberry/attachment/aikon-sandhog_push-hard-pr/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/07/aikon-sandhog_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aikon &amp;amp; sandhog_push hard pr" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/07/aikon-sandhog_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/07/aikon-sandhog_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/aikon-sandhog-internationale-liebe-zum-groove-auf-monaberry/">Aikon &amp; Sandhog &#8211; Internationale Liebe zum Groove auf Monaberry</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/jaffna/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2021/06/jaffna_push-hard-pr_partysan.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2021/06/jaffna_push-hard-pr_partysan.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2021/06/jaffna_push-hard-pr_partysan.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2021/06/jaffna_push-hard-pr_partysan.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128877" data-permalink="https://partysan.net/global-music/jaffna/attachment/jaffna_push-hard-pr_partysan/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/06/jaffna_push-hard-pr_partysan.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jaffna_push hard pr_partysan" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/06/jaffna_push-hard-pr_partysan.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/06/jaffna_push-hard-pr_partysan.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/jaffna/">Pure Sound-Ästhetik von Jaffna</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/beth-lydi-nordische-naechte-sind-lang/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/06/beth.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/06/beth.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/06/beth.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/06/beth.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128867" data-permalink="https://partysan.net/global-news/beth-lydi-nordische-naechte-sind-lang/attachment/beth/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/06/beth.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beth" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/06/beth.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/06/beth.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/beth-lydi-nordische-naechte-sind-lang/">Beth Lydi &#8211; Nordische Nächte sind lang</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/faszinierende-odyssey-von-holly-north-auf-3000grad/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2021/06/holly-north_Moritz-Buschbeck.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2021/06/holly-north_Moritz-Buschbeck.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/06/holly-north_Moritz-Buschbeck.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/06/holly-north_Moritz-Buschbeck.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128849" data-permalink="https://partysan.net/global-news/faszinierende-odyssey-von-holly-north-auf-3000grad/attachment/holly-north_moritz-buschbeck/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/06/holly-north_Moritz-Buschbeck.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="holly north_Moritz Buschbeck" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/06/holly-north_Moritz-Buschbeck.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/06/holly-north_Moritz-Buschbeck.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/faszinierende-odyssey-von-holly-north-auf-3000grad/">Faszinierende &#8222;Odyssey&#8220; von Holly North auf 3000Grad</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77817"><a href="https://partysan.net/category/skillzbizz/">Skillz &amp; Bizz</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/nobody-reads-your-fxxking-pm/"><img width="480" height="192" src="https://i1.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?resize=480%2C192&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" loading="lazy" data-attachment-id="119664" data-permalink="https://partysan.net/skillzbizz/nobody-reads-your-fxxking-pm/attachment/error-button-5/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?fit=548%2C192&amp;ssl=1" data-orig-size="548,192" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D40&quot;,&quot;caption&quot;:&quot;error button on computer keyboard showing internet concept&quot;,&quot;created_timestamp&quot;:&quot;1245784623&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;error button&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="error button" data-image-description="" data-image-caption="&lt;p&gt;error button on computer keyboard showing internet concept&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?fit=300%2C105&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?fit=548%2C192&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/skillzbizz/nobody-reads-your-fxxking-pm/">Nobody reads your Pressemitteilung - 13 Tricks, Tipps und Lösungen für PR die ankommt ✓</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/david-guetta-musik-katalog-deal/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128938" data-permalink="https://partysan.net/skillzbizz/david-guetta-musik-katalog-deal/attachment/david-guetta-2021/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?fit=750%2C402&amp;ssl=1" data-orig-size="750,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="David Guetta Warner Deal" data-image-description="&lt;p&gt;Quelle: davidguetta.com&lt;br /&gt;Credits: Ellen von Unwerth&lt;/p&gt;" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?fit=750%2C402&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?fit=750%2C402&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/david-guetta-musik-katalog-deal/">David Guetta verkauft seinen Musik-Katalog für über 100 Millionen Dollar</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/abgehoert-mit-feinklang-mastering-im-studio/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Feinklang_partysan.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Feinklang_partysan.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Feinklang_partysan.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Feinklang_partysan.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128788" data-permalink="https://partysan.net/global-news/abgehoert-mit-feinklang-mastering-im-studio/attachment/feinklang_partysan/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Feinklang_partysan.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Feinklang_partysan" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Feinklang_partysan.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Feinklang_partysan.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/abgehoert-mit-feinklang-mastering-im-studio/">Abgehört &#8211; mit Feinklang Mastering im Studio</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/der-hafen-49-in-mannheim-zwischen-lockdown-und-neustart/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Hafen49-Neustart.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Quelle: www.hafen49.de" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Hafen49-Neustart.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Hafen49-Neustart.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Hafen49-Neustart.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128742" data-permalink="https://partysan.net/skillzbizz/der-hafen-49-in-mannheim-zwischen-lockdown-und-neustart/attachment/hafen49-neustart/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Hafen49-Neustart.jpg?fit=750%2C401&amp;ssl=1" data-orig-size="750,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hafen49 Neustart" data-image-description="&lt;p&gt;Tanzren am Hafen49 in Mannheim. Interview mit Robin Ebinger&lt;/p&gt;" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Hafen49-Neustart.jpg?fit=750%2C401&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Hafen49-Neustart.jpg?fit=750%2C401&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/der-hafen-49-in-mannheim-zwischen-lockdown-und-neustart/">Der Hafen 49 in Mannheim zwischen Lockdown und Neustart</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/spotify-wer-bekommt-eigentlich-die-streaming-milliarden/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/05/numbers_pexels.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/05/numbers_pexels.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/05/numbers_pexels.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/05/numbers_pexels.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128734" data-permalink="https://partysan.net/skillzbizz/spotify-wer-bekommt-eigentlich-die-streaming-milliarden/attachment/numbers_pexels/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/05/numbers_pexels.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="numbers_pexels" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/05/numbers_pexels.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/05/numbers_pexels.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/spotify-wer-bekommt-eigentlich-die-streaming-milliarden/">Spotify &#8211; wer bekommt eigentlich die Streaming-Milliarden?</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/musik-kunst-kulinarik-beim-str711kollektiv/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2021/03/0711STR-Kollektiv-DJs-Header.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Das 0711STR Kollektiv" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2021/03/0711STR-Kollektiv-DJs-Header.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/03/0711STR-Kollektiv-DJs-Header.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/03/0711STR-Kollektiv-DJs-Header.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128648" data-permalink="https://partysan.net/skillzbizz/musik-kunst-kulinarik-beim-str711kollektiv/attachment/0711str-kollektiv-djs-header/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/03/0711STR-Kollektiv-DJs-Header.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="0711STR Kollektiv DJs Header" data-image-description="&lt;p&gt;Die DJs vom 0711STR Kollektiv schwarz weiß&lt;/p&gt;" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/03/0711STR-Kollektiv-DJs-Header.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/03/0711STR-Kollektiv-DJs-Header.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/musik-kunst-kulinarik-beim-str711kollektiv/">Beim STR. 711. KOLLEKTIV vereinen sich Musik, Kunst und Kulinarik</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/lifelive-festival-geht-am-17-april-2021-in-die-zweite-runde/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2021/04/tanzmann.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2021/04/tanzmann.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/04/tanzmann.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/04/tanzmann.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128694" data-permalink="https://partysan.net/global-events/lifelive-festival-geht-am-17-april-2021-in-die-zweite-runde/attachment/tanzmann/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/04/tanzmann.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="matthias tanzmann lifelive.io" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/04/tanzmann.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/04/tanzmann.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/lifelive-festival-geht-am-17-april-2021-in-die-zweite-runde/">LIFELIVE Festival geht am 17. April 2021 in die zweite Runde</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="https://partysan.net/category/screen/">Screen</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Zufällig</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/daft-punk-alive2007/"><img src="https://partysan.net/wp-content/themes/valenti/library/images/thumbnail-480x240.png" alt="article placeholder" data-at2x="https://partysan.net/wp-content/themes/valenti/library/images/thumbnail-480x240@2x.png"></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/screen/daft-punk-alive2007/">Daft Punk &gt; ALIVE2007</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/wer-rettet-die-clubs-ard-doku/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Quelle: https://www.facebook.com/galvOfficial" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128689" data-permalink="https://partysan.net/screen/wer-rettet-die-clubs-ard-doku/attachment/wer-rettet-die-clubs-galv-samy-deluxe/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?fit=750%2C450&amp;ssl=1" data-orig-size="750,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wer rettet die Clubs Galv Samy Deluxe" data-image-description="&lt;p&gt;Galv im Studio mit Samy Deluxe für ARD Doku &lt;/p&gt;" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?fit=750%2C450&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?fit=750%2C450&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/wer-rettet-die-clubs-ard-doku/">Wer rettet die Clubs? In der ARD Doku wird nachgefragt</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/armin-van-buuren-mr-perfect/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Armin van Buuren" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127346" data-permalink="https://partysan.net/screen/armin-van-buuren-mr-perfect/attachment/armin-van-buuren-mr-perfect-2/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Armin van Buuren &#8211; Mr Perfect" data-image-description="&lt;p&gt;Armin van Buuren ist Mr. Perfect&lt;/p&gt;" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/armin-van-buuren-mr-perfect/">Armin van Buuren &#8211; Mr. Perfect Doku bei YouTube</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/immer-wieder-montags-mit-cercle/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127338" data-permalink="https://partysan.net/screen/immer-wieder-montags-mit-cercle/attachment/cercle-videos-bodzin/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jean Daniel Sudres 0680244766&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cercle Videos Bodzin" data-image-description="&lt;p&gt;Cercle mit Stephan Bodzin&lt;/p&gt;" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/immer-wieder-montags-mit-cercle/">Immer wieder montags&#8230; &#8211; Mit Cercle DJ-Sets in die neue Woche</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/time-warp-live-bei-arte/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Time Warp 2019" loading="lazy" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126820" data-permalink="https://partysan.net/screen/time-warp-live-bei-arte/attachment/time-warp-carl-cox/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Time Warp &#8211; Carl Cox" data-image-description="&lt;p&gt;Carl Cox auf der Time Warp 2019 in Mannheim&lt;/p&gt;" data-image-caption="" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/time-warp-live-bei-arte/">Time Warp live bei ARTE mit Chris Liebing, Solomun, Maceo Plex und Carl Cox</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/berlin-bouncer-film/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Berlin Bouncer Movie 2019" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126171" data-permalink="https://partysan.net/screen/berlin-bouncer-film/attachment/berlin-bouncer/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Hagmeier, Georg&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1552384189&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Berlin Bouncer" data-image-description="&lt;p&gt;Kinofilm Berlin Bouncer&lt;/p&gt;" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/berlin-bouncer-film/">Tür auf oder Tür zu? Die Türsteherdoku Berlin Bouncer</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/viva-macht-dicht/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Viva stellt Betrieb ein" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125437" data-permalink="https://partysan.net/screen/viva-macht-dicht/attachment/viva-ende-2018/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viva Ende 2018" data-image-description="&lt;p&gt;VIVA 2018&lt;/p&gt;" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/viva-macht-dicht/">VIVA macht dicht &#8211; eine Ära der Musikkultur geht zu Ende</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818"><a href="https://partysan.net/category/global-events/">Events</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Zufällig</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/lifelive-festival-geht-am-17-april-2021-in-die-zweite-runde/"><img width="480" height="240" src="https://i1.wp.com/partysan.net/wp-content/uploads/2021/04/tanzmann.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" loading="lazy" data-attachment-id="128694" data-permalink="https://partysan.net/global-events/lifelive-festival-geht-am-17-april-2021-in-die-zweite-runde/attachment/tanzmann/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/04/tanzmann.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="matthias tanzmann lifelive.io" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/04/tanzmann.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/04/tanzmann.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/global-events/lifelive-festival-geht-am-17-april-2021-in-die-zweite-runde/">LIFELIVE Festival geht am 17. April 2021 in die zweite Runde</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/hybride-events-als-zukunftsperspektive-wurzelfestival-2021-in-real-und-digital/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128920" data-permalink="https://partysan.net/global-news/hybride-events-als-zukunftsperspektive-wurzelfestival-2021-in-real-und-digital/attachment/wurzelfestival_partysan/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wurzelfestival_partysan" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/hybride-events-als-zukunftsperspektive-wurzelfestival-2021-in-real-und-digital/">Hybride Events als Zukunftsperspektive &#8211; Wurzelfestival 2021 in real und digital</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/lifelive-festival-am-13-maerz-mit-aka-aka-oliver-huntemann-oliver-koletzki-super-flu-und-weiteren-top-acts/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2021/03/aka-aka-lifelive-festival.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2021/03/aka-aka-lifelive-festival.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2021/03/aka-aka-lifelive-festival.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2021/03/aka-aka-lifelive-festival.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128615" data-permalink="https://partysan.net/global-news/lifelive-festival-am-13-maerz-mit-aka-aka-oliver-huntemann-oliver-koletzki-super-flu-und-weiteren-top-acts/attachment/aka-aka-lifelive-festival/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/03/aka-aka-lifelive-festival.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AKA AKA lifelive festival" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/03/aka-aka-lifelive-festival.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/03/aka-aka-lifelive-festival.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/lifelive-festival-am-13-maerz-mit-aka-aka-oliver-huntemann-oliver-koletzki-super-flu-und-weiteren-top-acts/">LifeLive Festival am 13. März mit AKA AKA, Oliver Huntemann, Oliver Koletzki, Super Flu und weiteren Top-Acts</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/dance-tili-you-popo-tiefschwarz-ausstellung/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2021/01/Tiefschwarz-Ausstellung_-2-scaled.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Tiefschwarz Ausstellung Stuttgart" loading="lazy" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2021/01/Tiefschwarz-Ausstellung_-2-scaled.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2021/01/Tiefschwarz-Ausstellung_-2-scaled.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2021/01/Tiefschwarz-Ausstellung_-2-scaled.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128547" data-permalink="https://partysan.net/global-events/dance-tili-you-popo-tiefschwarz-ausstellung/attachment/tiefschwarz-ausstellung_-2/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/01/Tiefschwarz-Ausstellung_-2-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 700D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611258600&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.076923076923077&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tiefschwarz Ausstellung 2021" data-image-description="&lt;p&gt;Dance Tili You Popo im Stadtpalais in Stuttgart&lt;/p&gt;" data-image-caption="" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/01/Tiefschwarz-Ausstellung_-2-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/01/Tiefschwarz-Ausstellung_-2-scaled.jpg?fit=2560%2C1707&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/dance-tili-you-popo-tiefschwarz-ausstellung/">Dance Tili You Popo &#8211; Tiefschwarz Ausstellung in Stuttgart</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/ein-jahr-rave-the-planet/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/04/Loveparade-Jubiläum-Ausstellung.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Loveparade 2003 Siegessäule" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/04/Loveparade-Jubiläum-Ausstellung.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/04/Loveparade-Jubiläum-Ausstellung.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/04/Loveparade-Jubiläum-Ausstellung.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126463" data-permalink="https://partysan.net/skillzbizz/30-jahre-loveparade-ausstellung/attachment/loveparade-jubilaeum-ausstellung/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/04/Loveparade-Jubiläum-Ausstellung.jpg?fit=750%2C401&amp;ssl=1" data-orig-size="750,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Loveparade Jubiläum Ausstellung" data-image-description="&lt;p&gt;Loveparade 2003 Siegessäule&lt;/p&gt;" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/04/Loveparade-Jubiläum-Ausstellung.jpg?fit=750%2C401&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/04/Loveparade-Jubiläum-Ausstellung.jpg?fit=750%2C401&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/ein-jahr-rave-the-planet/">Ein Jahr Rave The Planet</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/die-sunshine-live-mix-mission-alle-feiern-gemeinsam-ins-neue-jahr/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Sunshine-Live-2020.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sunshine live logo" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Sunshine-Live-2020.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Sunshine-Live-2020.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Sunshine-Live-2020.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128441" data-permalink="https://partysan.net/global-events/die-sunshine-live-mix-mission-alle-feiern-gemeinsam-ins-neue-jahr/attachment/sunshine-live-2020/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Sunshine-Live-2020.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sunshine Live 2020" data-image-description="&lt;p&gt;sunshine live Mix Mission 2020 logo&lt;/p&gt;" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Sunshine-Live-2020.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/12/Sunshine-Live-2020.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/die-sunshine-live-mix-mission-alle-feiern-gemeinsam-ins-neue-jahr/">Die sunshine live Mix Mission &#8211; alle feiern gemeinsam ins neue Jahr</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/tomorrowland-neujahrs-rave-2021/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2020/11/TomorrowLandpress.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2020/11/TomorrowLandpress.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2020/11/TomorrowLandpress.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2020/11/TomorrowLandpress.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128304" data-permalink="https://partysan.net/global-events/tomorrowland-neujahrs-rave-2021/attachment/tomorrowlandpress/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/11/TomorrowLandpress.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TomorrowLandpress" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/11/TomorrowLandpress.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2020/11/TomorrowLandpress.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/tomorrowland-neujahrs-rave-2021/">Tomorrowland kündigt Neujahrs-Rave an</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-121883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121883"><a href="https://partysan.net/tag/english/">English</a></li><li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Suchen" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul> </div> </nav>  <div id="cb-top-menu" class="clearfix cb-light-menu cb-hidden"> <div class="wrap cb-top-menu-wrap clearfix"> <div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a> </div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div> </div> </div>  <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a> </header>  <div id="cb-content" class="wrap clearfix"> <meta itemprop="datePublished" content="2021-08-26T15:17:58+02:00"> <meta itemprop="dateModified" content="2021-08-26T15:18:36+02:00"> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://partysan.net/skillzbizz/david-guetta-musik-katalog-deal/"> <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"> <meta itemprop="name" content="PARTYSAN &#8211; Elektronische Musik &amp; Klubkultur"> <meta itemprop="url" content="https://partysan.net/wp-content/uploads/2018/07/PARTYSAN-Net-Logo-e1543939367663.png"> <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://partysan.net/wp-content/uploads/2018/07/PARTYSAN-Net-Logo-e1543939367663.png"> </span> </span> <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="partysangeorg"></span> <meta itemprop="headline" content="David Guetta verkauft seinen Musik-Katalog für über 100 Millionen Dollar"> <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" > <meta itemprop="url" content="https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?fit=750%2C402&#038;ssl=1"> <meta itemprop="width" content="750"> <meta itemprop="height" content="402"> </span> <div id="main" class="cb-main clearfix"> <article id="post-128937" class="clearfix post-128937 post type-post status-publish format-standard has-post-thumbnail category-skillzbizz tag-david-guetta tag-musikbusiness"> <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?resize=750%2C400&amp;ssl=1" class="cb-fi-standard wp-post-image" alt="" loading="lazy" data-attachment-id="128938" data-permalink="https://partysan.net/skillzbizz/david-guetta-musik-katalog-deal/attachment/david-guetta-2021/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?fit=750%2C402&amp;ssl=1" data-orig-size="750,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="David Guetta Warner Deal" data-image-description="&lt;p&gt;Quelle: davidguetta.com&lt;br /&gt;Credits: Ellen von Unwerth&lt;/p&gt;" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?fit=750%2C402&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?fit=750%2C402&amp;ssl=1"/></div><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">David Guetta verkauft seinen Musik-Katalog für über 100 Millionen Dollar</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element vcard author"><i class="fa fa-user"></i> <a href="https://partysan.net/author/georghagmeier/" class="fn">partysangeorg</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-08-26">26. August 2021</time></div></div></div></header> <section class="cb-entry-content entry-content clearfix" itemprop="articleBody"> <h2>Und da soll noch einer sagen, mit Musik könnte man kein Geld mehr verdienen. David Guetta hat mit seinem Label Warner Music einen großen Deal abgeschlossen und den Katalog seiner bisher veröffentlichen Musik verkauft</h2><p>Jetzt kann sich <a href="https://partysan.net/tag/david-guetta/" target="_blank" rel="noopener">David Guetta</a> noch das ein oder andere Auto kaufen, wie hier auf dem schönen Titelbild des Artikels. Mit seinem Label Warner Music hat er einen Deal geschlossen, der seinen bisherigen Backkatalog an das Label überträgt. Mehr als <em><strong>100 Millionen Dollar</strong></em> sollen laut Financial Times geflossen sein. Damit verdient Warner an allen Verkäufen und Streams der Guetta-Songs mit und kann sie auch für Kooperationen mit anderen Künstlern ins Rennen bringen. Bei über 50 Millionen monatlichen Hörern <a href="https://open.spotify.com/artist/1Cs0zKBU1kc0i8ypK3B9ai?si=i4pYB8SMS6-LzmOC4SdWjg&amp;dl_branch=1" target="_blank" rel="noopener">auf Spotify</a> und einigen Videos, die auf YouTube schon die 1 Milliarde geknackt haben sicher lukrative Zukunftsaussichten.  Bart Cools von Warner Music ist happy über den Deal und bezeichnet David Guetta so: <em>&#8222;Er ist ein Genre-prägender, Ära-definierender Künstler, dessen Musik Milliarden von Menschen auf der ganzen Welt berührt.&#8220;</em></p><p>Auch wenn David Guetta mit seinen Tracks mittlerweile weit weg vom kredibilen Clubsound ist, sind seine Businessdeals immer wieder spannend und zeigen, welche Möglichkeiten das Musikbusiness so bietet.</p><div class="lyte-wrapper" style="width:853px;max-width:100%;margin:5px auto;"><div class="lyMe" id="WYL_vtC7UXmDee0"><div id="lyte_vtC7UXmDee0" data-src="//i.ytimg.com/vi/vtC7UXmDee0/hqdefault.jpg" class="pL"><div class="tC"><div class="tT"></div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/vtC7UXmDee0"><img src="https://i2.wp.com/i.ytimg.com/vi/vtC7UXmDee0/0.jpg?resize=750%2C404&#038;ssl=1" alt="" width="750" height="404" data-recalc-dims="1"/><br/>Dieses Video auf YouTube ansehen</a></noscript></div></div><div class="lL" style="max-width:100%;width:853px;margin:5px auto;"></div><div class="lyte_gdpr">Diese Seite benutzt WP YouTube Lyte, um YouTube Videos einzubetten. Die Thumbnails werden von YouTube-Servern geladen, aber nicht von YouTube verfolgt (es werden keine Cookies gesetzt). Nach dem Anklicken des Play-Buttons kann und wird YouTube jedoch Informationen über Sie sammeln.</div></br></p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fpartysan.net%2Fskillzbizz%2Fdavid-guetta-musik-katalog-deal%2F" data-timestamp="1629991116" data-hidezero="1" data-backendurl="https://partysan.net/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpartysan.net%2Fskillzbizz%2Fdavid-guetta-musik-katalog-deal%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fpartysan.net%2Fskillzbizz%2Fdavid-guetta-musik-katalog-deal%2F&text=David%20Guetta%20verkauft%20seinen%20Musik-Katalog%20f%C3%BCr%20%C3%BCber%20100%20Millionen%20Dollar&via=partysan" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fpartysan.net%2Fskillzbizz%2Fdavid-guetta-musik-katalog-deal%2F&subject=David%20Guetta%20verkauft%20seinen%20Musik-Katalog%20f%C3%BCr%20%C3%BCber%20100%20Millionen%20Dollar" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="https://partysan.net/datenschutz-shariff/" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener " class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div><div id='jp-relatedposts' class='jp-relatedposts' > <h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div> </section>  <footer class="article-footer"> <p class="cb-tags"> <a href="https://partysan.net/tag/david-guetta/" rel="tag">David Guetta</a><a href="https://partysan.net/tag/musikbusiness/" rel="tag">Musikbusiness</a></p><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://partysan.net/global-news/herbert-bittet-zum-tanz-mit-super-flu-angelov-und-weiteren-artists/"><i class="fa fa-long-arrow-left"></i></a><a href="https://partysan.net/global-news/herbert-bittet-zum-tanz-mit-super-flu-angelov-und-weiteren-artists/" rel="prev">Herbert bittet zum Tanz mit Super Flu, Angelov und weiteren Artists</a></div><div id="cb-next-link"><a href="https://partysan.net/global-news/andreas-henneberg-und-synth-happens-fusion-aus-clubsound-und-orchester/"><i class="fa fa-long-arrow-right"></i></a><a href="https://partysan.net/global-news/andreas-henneberg-und-synth-happens-fusion-aus-clubsound-und-orchester/" rel="next">Andreas Henneberg und Synth Happens &#8211; Fusion aus Clubsound und Orchester</a></div></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">Über den Autor</h3><div class="cb-mask"><a href="https://partysan.net/author/georghagmeier/"></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title"><a href="https://partysan.net/author/georghagmeier/"><span>partysangeorg</span></a></div><div class="cb-author-contact"> <a href="http://www.facebook.com/DGeorge.DJ" target="_blank"><i class="fa fa-link cb-tip-bot" data-cb-tip="Webseite"></i></a> </div></div><p class="cb-author-bio">Partysane von Herzen, Raver mit Leidenschaft und Medienmacher mit Spaß und vielen Interessen. Für das Partysan-Team bin ich als Reporter und Redakteur in Süddeutschland und auf Ibiza unterwegs und hab die Augen und Ohren nach neuen Sounds, Künstlern und Partys offen!</p></div></div> </footer>  <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/skillzbizz/david-guetta-musik-katalog-deal/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://partysan.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Deine Email Adresse wird nicht veröffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="df1606ca3f"  name="df1606ca3f"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" size="30" aria-required='true'/></p><p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" size="30" aria-required='true'/></p><p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" size="30"/></p> <style type="text/css"> #gdpr-comments-compliance > div { margin: 1rem 0; } #gdpr-comments-checkbox-wrap { display: flex; align-items: baseline; } #gdpr-comments-checkbox + label { display: inline; margin: 0; } #gdpr-comments-compliance-text { font-size: .8em; } </style>  <div id="gdpr-comments-compliance">  <div id="gdpr-comments-label"> Die folgenden im Rahmen der DSGVO notwendigen Bedingungen müssen gelesen und akzeptiert werden: </div>  <div id="gdpr-comments-checkbox-wrap"> <input id="gdpr-comments-checkbox" type="checkbox" name="gdpr_comments_checkbox" value="1" required="required"/> <label for="gdpr-comments-checkbox">Ich habe die Datenschutzerklärung zur Kenntnis genommen und stimme zu, dass meine Eingaben gespeichert werden</label> </div>  <div id="gdpr-comments-compliance-text"> Durch Abschicken des Formulares wird dein Name, E-Mail-Adresse und eingegebene Text in der Datenbank gespeichert. Für weitere Informationen wirf bitte einen Blick in die Datenschutzerklärung. </div> </div> <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden"/> <input type='hidden' name='comment_post_ID' value='128937' id='comment_post_ID'/><input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p></form> </div> </article>  </div>  <aside class="cb-sidebar clearfix" role="complementary"><div id="social-media-icons-2" class="cb-sidebar-widget cb-social-media-widget clearfix"><h3 class="cb-sidebar-widget-title">Socials</h3><a href="https://partysan.net/feed/" target="_blank" class="cb-social-media-icon cb-rss icon-1"></a><a href="http://www.twitter.com/partysan" target="_blank" class="cb-social-media-icon cb-twitter icon-2"></a><a href="http://www.facebook.com/partysan" target="_blank" class="cb-social-media-icon cb-facebook icon-3"></a><a href="https://www.instagram.com/partysannetwork/" target="_blank" class="cb-social-media-icon cb-googleplus icon-4"></a></div><div id="top-posts-2" class="cb-sidebar-widget widget_top-posts"><h3 class="cb-sidebar-widget-title">Populär &amp; Trending</h3><ul class='widgets-list-layout no-grav'> <li> <a href="https://partysan.net/global-music/528hz-solfeggio-frequenzen/" title="Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen?" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2018/05/Solfeggio-Frequenzen.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" alt="Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-music/528hz-solfeggio-frequenzen/" title="Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen?" class="bump-view" data-bump-view="tp">Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen?</a> </div> </li> <li> <a href="https://partysan.net/skillzbizz/alte-native-instruments-hardware-neues-apple-betriebssystem/" title="So läuft die alte Native Instruments Hardware auch mit neuem Apple-Betriebssystem" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Native-Hardware-Apple-macOS.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" alt="So läuft die alte Native Instruments Hardware auch mit neuem Apple-Betriebssystem" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/alte-native-instruments-hardware-neues-apple-betriebssystem/" title="So läuft die alte Native Instruments Hardware auch mit neuem Apple-Betriebssystem" class="bump-view" data-bump-view="tp">So läuft die alte Native Instruments Hardware auch mit neuem Apple-Betriebssystem</a> </div> </li> <li> <a href="https://partysan.net/global-news/ghb-alkohol-tatutata-alles-uber-die-droge-ghb/" title="GHB + Alkohol = Tatütata. Alles über die Droge GHB" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2015/02/gbl-ghb-plakat2009.jpg?fit=639%2C904&#038;ssl=1&#038;resize=40%2C40" alt="GHB + Alkohol = Tatütata. Alles über die Droge GHB" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-news/ghb-alkohol-tatutata-alles-uber-die-droge-ghb/" title="GHB + Alkohol = Tatütata. Alles über die Droge GHB" class="bump-view" data-bump-view="tp">GHB + Alkohol = Tatütata. Alles über die Droge GHB</a> </div> </li> <li> <a href="https://partysan.net/global-news/sven-vath-heiratet-nina-peter/" title="Sven Väth heiratet Nina Peter.! Hawtin war Trauzeuge ..." class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2008/11/2008.11.28-Sven-Väth-Cocoon-Season-Eight-.jpg?fit=597%2C397&#038;ssl=1&#038;resize=40%2C40" alt="Sven Väth heiratet Nina Peter.! Hawtin war Trauzeuge ..." data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-news/sven-vath-heiratet-nina-peter/" title="Sven Väth heiratet Nina Peter.! Hawtin war Trauzeuge ..." class="bump-view" data-bump-view="tp">Sven Väth heiratet Nina Peter.! Hawtin war Trauzeuge ...</a> </div> </li> <li> <a href="https://partysan.net/skillzbizz/21-jahre-club-prag/" title="Legenden der 2000er - der Club Prag in Stuttgart wird 21." class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2018/02/21-Jahre-Club-Prag.jpg?fit=750%2C417&#038;ssl=1&#038;resize=40%2C40" alt="Legenden der 2000er - der Club Prag in Stuttgart wird 21." data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/21-jahre-club-prag/" title="Legenden der 2000er - der Club Prag in Stuttgart wird 21." class="bump-view" data-bump-view="tp">Legenden der 2000er - der Club Prag in Stuttgart wird 21.</a> </div> </li> <li> <a href="https://partysan.net/skillzbizz/tech-talk-wie-wird-eine-vinylschallplatte-hergestellt/" title="Aufgeklärt: Wie wird eine Vinyl/Schallplatte hergestellt?" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2011/11/vinylmanufacturing.jpg?fit=1200%2C686&#038;ssl=1&#038;resize=40%2C40" alt="Aufgeklärt: Wie wird eine Vinyl/Schallplatte hergestellt?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/tech-talk-wie-wird-eine-vinylschallplatte-hergestellt/" title="Aufgeklärt: Wie wird eine Vinyl/Schallplatte hergestellt?" class="bump-view" data-bump-view="tp">Aufgeklärt: Wie wird eine Vinyl/Schallplatte hergestellt?</a> </div> </li> <li> <a href="https://partysan.net/skillzbizz/18-tipps-event-promo/" title="18 Tipps zur erfolgreichen Bewerbung einer Veranstaltung online" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/photodune-6081234-magnifying-glass-with-flipchart-icon-xs.jpg?fit=516%2C387&#038;ssl=1&#038;resize=40%2C40" alt="18 Tipps zur erfolgreichen Bewerbung einer Veranstaltung online" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/18-tipps-event-promo/" title="18 Tipps zur erfolgreichen Bewerbung einer Veranstaltung online" class="bump-view" data-bump-view="tp">18 Tipps zur erfolgreichen Bewerbung einer Veranstaltung online</a> </div> </li> <li> <a href="https://partysan.net/global-news/emmasofia/" title="MDMA ist so sicher wie Radfahren. Wissenschaftler crowdfunden die Herstellung von 100%igem Ecstasy und Psilocybin." class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/partysan.net/wp-content/uploads/2015/04/emmasofia-mdma-psilocybin-crowdfunding.jpg?fit=960%2C331&#038;ssl=1&#038;resize=40%2C40" alt="MDMA ist so sicher wie Radfahren. Wissenschaftler crowdfunden die Herstellung von 100%igem Ecstasy und Psilocybin." data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-news/emmasofia/" title="MDMA ist so sicher wie Radfahren. Wissenschaftler crowdfunden die Herstellung von 100%igem Ecstasy und Psilocybin." class="bump-view" data-bump-view="tp">MDMA ist so sicher wie Radfahren. Wissenschaftler crowdfunden die Herstellung von 100%igem Ecstasy und Psilocybin.</a> </div> </li> <li> <a href="https://partysan.net/skillzbizz/rave-regiert-die-welt/" title="Rave regiert die Welt - wie sich die Technoszene selbst zerstört." class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2017/11/Technoszene-kaputt.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" alt="Rave regiert die Welt - wie sich die Technoszene selbst zerstört." data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/rave-regiert-die-welt/" title="Rave regiert die Welt - wie sich die Technoszene selbst zerstört." class="bump-view" data-bump-view="tp">Rave regiert die Welt - wie sich die Technoszene selbst zerstört.</a> </div> </li> <li> <a href="https://partysan.net/global-news/dekai-techno-wie-er-im-buche-steht/" title="DeKai - Techno wie er im Buche steht" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2017/05/dekai_cut.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" alt="DeKai - Techno wie er im Buche steht" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-news/dekai-techno-wie-er-im-buche-steht/" title="DeKai - Techno wie er im Buche steht" class="bump-view" data-bump-view="tp">DeKai - Techno wie er im Buche steht</a> </div> </li> </ul></div><div id="blog_subscription-2" class="cb-sidebar-widget widget_blog_subscription jetpack_subscription_widget"><h3 class="cb-sidebar-widget-title">PARTYSAN Mailing List</h3> <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"> <div id="subscribe-text"><p>Neue Artikel @PARTYSAN.net werden zuerst an diesen exklusiven Verteiler gemeldet.<br/>Einfach E-Mail eintragen und du bist dabei. Kostenlos, ohne Werbung, Zero Spam und jederzeit kündbar.<br/>Infos in unserer <a href="https://partysan.net/impressum/#datenschutz">→ Datenschutzerklärung</a>.</p></div> <p id="subscribe-email"> <label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-2"> E-Mail-Adresse </label> <input type="email" name="email" required="required" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" /> </p> <p id="subscribe-submit" > <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="https://partysan.net/skillzbizz/david-guetta-musik-katalog-deal/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/> <button type="submit" name="jetpack_subscriptions_widget" > Abonnieren </button> </p> </form> </div> <div id="recent-posts-6" class="cb-sidebar-widget widget_recent_entries"> <h3 class="cb-sidebar-widget-title">Aktuell</h3> <ul> <li> <a href="https://partysan.net/global-news/andreas-henneberg-und-synth-happens-fusion-aus-clubsound-und-orchester/">Andreas Henneberg und Synth Happens &#8211; Fusion aus Clubsound und Orchester</a> </li> <li> <a href="https://partysan.net/skillzbizz/david-guetta-musik-katalog-deal/" aria-current="page">David Guetta verkauft seinen Musik-Katalog für über 100 Millionen Dollar</a> </li> <li> <a href="https://partysan.net/global-news/herbert-bittet-zum-tanz-mit-super-flu-angelov-und-weiteren-artists/">Herbert bittet zum Tanz mit Super Flu, Angelov und weiteren Artists</a> </li> <li> <a href="https://partysan.net/global-news/hybride-events-als-zukunftsperspektive-wurzelfestival-2021-in-real-und-digital/">Hybride Events als Zukunftsperspektive &#8211; Wurzelfestival 2021 in real und digital</a> </li> <li> <a href="https://partysan.net/global-news/aikon-sandhog-internationale-liebe-zum-groove-auf-monaberry/">Aikon &amp; Sandhog &#8211; Internationale Liebe zum Groove auf Monaberry</a> </li> <li> <a href="https://partysan.net/global-news/tag-der-clubkultur-2021-in-berlin/">Tag der Clubkultur 2021 in Berlin</a> </li> <li> <a href="https://partysan.net/global-music/jaffna/">Pure Sound-Ästhetik von Jaffna</a> </li> <li> <a href="https://partysan.net/global-news/beth-lydi-nordische-naechte-sind-lang/">Beth Lydi &#8211; Nordische Nächte sind lang</a> </li> </ul> </div><div id="twitter_timeline-2" class="cb-sidebar-widget widget_twitter_timeline"><h3 class="cb-sidebar-widget-title">Twitter</h3><a class="twitter-timeline" data-width="360" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="DE" data-partner="jetpack" data-chrome="nofooter noborders transparent" href="https://twitter.com/partysan" href="https://twitter.com/partysan">Meine Tweets</a></div></aside> </div>  <footer id="cb-footer" class=" wrap" role="contentinfo"> <div id="cb-widgets" class="cb-footer-b cb-footer-wrap wrap clearfix"> <div class="cb-one cb-column clearfix"> <div id="eu_cookie_law_widget-2" class="cb-footer-widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="14" id="eu-cookie-law"> <form method="post"> <input type="submit" value="In Ordnung" class="accept"/> </form> Diese Website benutzt Cookies. Wenn Du die Website weiter nutzt, gehen wir von deinem Einverständnis aus. <br/>PARTYSAN.net bleibt weiterhin Banner-Werbefrei und mit unseren Cookies zählen wir nur die Besuche, anonymisiert natürlich. <a href="https://partysan.net/impressum/" > Info &amp; Opt-Out </a></div></div> </div> </div> <div class="cb-footer-lower clearfix"> <div class="wrap clearfix"> <div class="cb-copyright"></div> <div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-121806" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-121806"><a title="PARTYSAN in English " href="https://partysan.net/tag/english/">PARTYSAN in English</a></li><li id="menu-item-123096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123096"><a href="https://partysan.net/tag/espanol/">PARTYSAN en español</a></li><li id="menu-item-123818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123818"><a href="https://partysan.net/index">Klubkulturindex</a></li><li id="menu-item-78112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-78112"><a href="https://partysan.net/impressum/">Impressum / Kontakt / Editorial / Datenschutz</a></li><li id="menu-item-125319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125319"><a href="https://partysan.net/impressum/">Datenschutzerklärung</a></li></ul></div> </div> </div> </footer>  </div>  </div>  <span id="cb-overlay"></span>  <link rel='stylesheet' id='shariffcss-css' href='https://partysan.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media="not all" onload="this.media='all'"/> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "adf694721dd8dce579f3f884cf543366" );document.getElementById("df1606ca3f").setAttribute( "id", "comment" );</script><script type="text/javascript"> jQuery(document).ready(function( $ ) { var submitCommentButton = $('#commentform input#submit'); var commentCheckbox = $('#gdpr-comments-checkbox'); // Disable button by default submitCommentButton.prop( "disabled", true ); // Handle checkbox actions commentCheckbox.change(function(){ if ( this.checked ) { submitCommentButton.prop( "disabled", false ); } else { submitCommentButton.prop( "disabled", true ); } }); }); </script><script>window.addEventListener('load', function() { document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && (e.media = 'all');}); var e = document.getElementById('jetpack-boost-critical-css'); e && (e.media = 'not all'); });</script><script type="text/javascript" data-cfasync="false">var bU="https://partysan.net/wp-content/plugins/wp-youtube-lyte/lyte/";var mOs=navigator.userAgent.match(/(iphone|ipad|ipod|android)/i);style = document.createElement("style");style.type = "text/css";rules = document.createTextNode(".lyte-wrapper-audio div, .lyte-wrapper div {margin:0px; overflow:hidden;} .lyte,.lyMe{position:relative;padding-bottom:56.25%;height:0;overflow:hidden;background-color:#777;} .fourthree .lyMe, .fourthree .lyte {padding-bottom:75%;} .lidget{margin-bottom:5px;} .lidget .lyte, .widget .lyMe {padding-bottom:0!important;height:100%!important;} .lyte-wrapper-audio .lyte{height:38px!important;overflow:hidden;padding:0!important} .lyMe iframe, .lyte iframe,.lyte .pL{position:absolute !important;top:0;left:0;width:100%;height:100%!important;background:no-repeat scroll center #000;background-size:cover;cursor:pointer} .tC{left:0;position:absolute;top:0;width:100%} .tC{background-image:linear-gradient(to bottom,rgba(0,0,0,0.6),rgba(0,0,0,0))} .tT{color:#FFF;font-family:Roboto,sans-serif;font-size:16px;height:auto;text-align:left;padding:5px 10px 50px 10px} .play{background:no-repeat scroll 0 0 transparent;width:88px;height:63px;position:absolute;left:43%;left:calc(50% - 44px);left:-webkit-calc(50% - 44px);top:38%;top:calc(50% - 31px);top:-webkit-calc(50% - 31px);} .widget .play {top:30%;top:calc(45% - 31px);top:-webkit-calc(45% - 31px);transform:scale(0.6);-webkit-transform:scale(0.6);-ms-transform:scale(0.6);} .lyte:hover .play{background-position:0 -65px;} .lyte-audio .pL{max-height:38px!important} .lyte-audio iframe{height:438px!important} .ctrl{background:repeat scroll 0 -220px rgba(0,0,0,0.3);width:100%;height:40px;bottom:0px;left:0;position:absolute;} .lyte-wrapper .ctrl{display:none}.Lctrl{background:no-repeat scroll 0 -137px transparent;width:158px;height:40px;bottom:0;left:0;position:absolute} .Rctrl{background:no-repeat scroll -42px -179px transparent;width:117px;height:40px;bottom:0;right:0;position:absolute;padding-right:10px;}.lyte-audio .play{display:none}.lyte-audio .ctrl{background-color:rgba(0,0,0,1)}.lyte .hidden{display:none}");if(style.styleSheet) { style.styleSheet.cssText = rules.nodeValue;} else {style.appendChild(rules);}document.getElementsByTagName("head")[0].appendChild(style);</script><script type="text/javascript" data-cfasync="false" async src="https://partysan.net/wp-content/plugins/wp-youtube-lyte/lyte/lyte-min.js?wyl_version=1.7.16"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.5.4' id='cb-cookie-js'></script><script type='text/javascript' id='cb-js-ext-js-extra'>/* <![CDATA[ */var cbExt = {"cbSS":"off","cbLb":"on"};/* ]]> */</script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.5.4' id='cb-js-ext-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script><script type='text/javascript' id='cb-js-js-extra'>/* <![CDATA[ */var cbScripts = {"cbUrl":"https:\/\/partysan.net\/wp-admin\/admin-ajax.php","cbPostID":"128937","cbSlider":["600",true,"7000"]};/* ]]> */</script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.5.4' id='cb-js-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type='text/javascript' src='https://partysan.net/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7' id='shariffjs-js'></script><script type='text/javascript' id='jetpack_related-posts-js-extra'>/* <![CDATA[ */var related_posts_js_options = {"post_heading":"h4"};/* ]]> */</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script><script type='text/javascript' id='statify-js-js-extra'>/* <![CDATA[ */var statify_ajax = {"url":"https:\/\/partysan.net\/wp-admin\/admin-ajax.php","nonce":"1dfa40b5fa"};/* ]]> */</script><script type='text/javascript' src='https://partysan.net/wp-content/plugins/statify/js/snippet.min.js?ver=1.8.3' id='statify-js-js'></script><script src='https://stats.wp.com/e-202135.js' defer></script><script> _stq = window._stq || []; _stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'39963196',post:'128937',tz:'2',srv:'partysan.net'} ]); _stq.push([ 'clickTrackerInit', '39963196', '128937' ]);</script></body></html> 
<!-- HTML Minify | https://fastwp.de/2044/ | Größe reduziert um 4.94% | Von 166286 Bytes, auf 158079 Bytes -->

<!-- Cachify | http://cachify.de
Generiert @ 04.09.2021 16:30:44 -->