<!DOCTYPE html><!--[if lt IE 7]><html lang="de-DE" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if (IE 7)&!(IEMobile)]><html lang="de-DE" class="no-js lt-ie9 lt-ie8"><![endif]--><!--[if (IE 8)&!(IEMobile)]><html lang="de-DE" class="no-js lt-ie9"><![endif]--><!--[if gt IE 8]><!--> <html lang="de-DE" class="no-js"><!--<![endif]--> <head> <meta charset="utf-8">

<title>Abgetaucht mit blubberndem Groove und treibenden Vibes &gt; PARTYSAN - Elektronische Musik &amp; Klubkultur</title>
<meta name="description" content="Die besten neuen Techno, House, Deep House, Melodic Techno, Ambient und Downtempo Releases für einen stabilen Jahresabschluss..." />
<meta name="robots" content="noodp" />
<link rel="canonical" href="https://partysan.net/global-news/abgetaucht-mit-blubberndem-groove-und-treibenden-vibes/" />
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->  <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="pingback" href="https://partysan.net/xmlrpc.php">  <style id="jetpack-boost-critical-css">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</style><meta name='robots' content='max-image-preview:large'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/></noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"/><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><noscript><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all'/></noscript><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"/><noscript><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all'/></noscript><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"/><noscript><link rel='stylesheet' id='cb-main-stylesheet-css' href='https://partysan.net/wp-content/themes/valenti/library/css/style.min.css?ver=5.5.4' type='text/css' media='all'/></noscript><link rel='stylesheet' id='cb-main-stylesheet-css' href='https://partysan.net/wp-content/themes/valenti/library/css/style.min.css?ver=5.5.4' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"/><noscript><link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CRaleway%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4' type='text/css' media='all'/></noscript><link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CRaleway%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"/><noscript><!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css' href='https://partysan.net/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' type='text/css' media='all' /><![endif]--></noscript><!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css' href='https://partysan.net/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><![endif]--><noscript><link rel='stylesheet' id='cb-child-stylesheet-css' href='https://partysan.net/wp-content/themes/valenti-child/style.css?ver=1.0' type='text/css' media='all'/></noscript><link rel='stylesheet' id='cb-child-stylesheet-css' href='https://partysan.net/wp-content/themes/valenti-child/style.css?ver=1.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"/><noscript><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all'/></noscript><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"/><link rel="https://api.w.org/" href="https://partysan.net/wp-json/"/><link rel="alternate" type="application/json" href="https://partysan.net/wp-json/wp/v2/posts/129138"/><link rel="alternate" type="application/json+oembed" href="https://partysan.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpartysan.net%2Fglobal-news%2Fabgetaucht-mit-blubberndem-groove-und-treibenden-vibes%2F"/><link rel="alternate" type="text/xml+oembed" href="https://partysan.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpartysan.net%2Fglobal-news%2Fabgetaucht-mit-blubberndem-groove-und-treibenden-vibes%2F&#038;format=xml"/> <meta name="jetpack-boost-ready" content="true"/> <style type='text/css'>img#wpstats{display:none}</style> <style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a, .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a { color:#6db625; }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { border-color: #6db625; }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active { border-bottom-color: #6db625 ; }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { background-color: #6db625; }</style><style type="text/css"> body, #respond { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; } </style><style type="text/css">#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a { color: #000000; font-family: "Raleway",sans-serif;}.cb-blog-style-a .cb-mask a, .cb-blog-style-d .cb-mask a { background-color: #f2f2f2;}#eu-cookie-law input, #eu-cookie-law input:focus, #eu-cookie-law input:hover { margin-right: 75px; }.entry-content a, .entry-content a:visited {color:#6db625; }body {color:#545454; }.header { background-color: #f2f2f2; }</style><meta property="og:image" content="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?fit=750%2C400&ssl=1"><style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-78141:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77882:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77815:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77817:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77834:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77818:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-121883:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }</style><meta property="og:type" content="article"/><meta property="og:title" content="Abgetaucht mit blubberndem Groove und treibenden Vibes &gt; PARTYSAN - Elektronische Musik &amp; Klubkultur"/><meta property="og:url" content="https://partysan.net/global-news/abgetaucht-mit-blubberndem-groove-und-treibenden-vibes/"/><meta property="og:description" content="Die besten neuen Techno, House, Deep House, Melodic Techno, Ambient und Downtempo Releases für einen stabilen Jahresabschluss..."/><meta property="article:published_time" content="2021-12-13T10:53:04+00:00"/><meta property="article:modified_time" content="2021-12-13T11:07:18+00:00"/><meta property="og:site_name" content="PARTYSAN - Elektronische Musik &amp; Klubkultur"/><meta property="og:image" content="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?fit=750%2C400&#038;ssl=1"/><meta property="og:image:width" content="750"/><meta property="og:image:height" content="400"/><meta property="og:image:alt" content=""/><meta property="og:locale" content="de_DE"/><meta name="twitter:site" content="@partysan"/><meta name="twitter:text:title" content="Abgetaucht mit blubberndem Groove und treibenden Vibes"/><meta name="twitter:image" content="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?fit=750%2C400&#038;ssl=1&#038;w=640"/><meta name="twitter:card" content="summary_large_image"/>  </head> <body class="post-template-default single single-post postid-129138 single-format-standard cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-default"> <div id="cb-outer-container">  <div id="cb-mob-menu" class="clearfix cb-light-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a> <div class="cb-mob-menu-wrap"> <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78141"><a href="https://partysan.net">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77882"><a href="https://partysan.net/category/global-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77815"><a href="https://partysan.net/category/global-music/">Sound</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77817"><a href="https://partysan.net/category/skillzbizz/">Skillz &amp; Bizz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="https://partysan.net/category/screen/">Screen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818"><a href="https://partysan.net/category/global-events/">Events</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121883"><a href="https://partysan.net/tag/english/">English</a></li></ul> </div> </div>  <div id="cb-search-modal" class="cb-s-modal cb-modal cb-light-menu"> <div class="cb-search-box"> <div class="cb-header"> <div class="cb-title">Suchen</div> <div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span> </div> </div><form role="search" method="get" class="cb-search" action="https://partysan.net/"> <input type="text" class="cb-search-field" name="s" > <button class="cb-search-submit" type="submit" ><i class="fa fa-search"></i></button></form></div></div> <div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article"> <header class="header clearfix wrap cb-logo-center"> <div id="cb-logo-box" class="wrap clearfix"> <div id="logo" > <a href="https://partysan.net"> <img src="https://partysan.net/wp-content/uploads/2018/07/PARTYSAN-Net-Logo-e1543939367663.png" alt="PARTYSAN &#8211; Elektronische Musik &amp; Klubkultur logo" > </a> </div> </div> <nav id="cb-nav-bar" class="clearfix cb-light-menu"> <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"> <ul class="nav main-nav wrap clearfix"><li id="menu-item-78141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78141"><a href="https://partysan.net">Home</a></li><li id="menu-item-77882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77882"><a href="https://partysan.net/category/global-news/">News</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/a-tribute-to-carl-cox/"><img width="480" height="240" src="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" loading="lazy" data-attachment-id="120054" data-permalink="https://partysan.net/global-events/win-tickets-for-space-opening-fiesta/attachment/carl-cox-at-space-opening-fiesta-2011-web-jpg/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Xavier FERRAND&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1306710487&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?fit=600%2C400&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/global-news/a-tribute-to-carl-cox/">A Tribute To...Carl Cox</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/abgetaucht-mit-blubberndem-groove-und-treibenden-vibes/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129139" data-permalink="https://partysan.net/global-news/abgetaucht-mit-blubberndem-groove-und-treibenden-vibes/attachment/tanzbar-kopie/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tanzbar_partysan" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/abgetaucht-mit-blubberndem-groove-und-treibenden-vibes/">Abgetaucht mit blubberndem Groove und treibenden Vibes</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/feines-tier-aus-koeln-gutem-sound-verpflichtet/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/feines-tier.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/feines-tier.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/feines-tier.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/feines-tier.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129127" data-permalink="https://partysan.net/global-news/feines-tier-aus-koeln-gutem-sound-verpflichtet/attachment/feines-tier/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/feines-tier.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="feines tier" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/feines-tier.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/feines-tier.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/feines-tier-aus-koeln-gutem-sound-verpflichtet/">Feines Tier aus Köln &#8211; Gutem Sound verpflichtet</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/frisches-vinyl-von-sven-vaeth-schiller-und-weiteren-acts-in-den-laeden/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/tanzbarvinyl.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/tanzbarvinyl.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/tanzbarvinyl.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/tanzbarvinyl.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129089" data-permalink="https://partysan.net/global-news/frisches-vinyl-von-sven-vaeth-schiller-und-weiteren-acts-in-den-laeden/attachment/tanzbarvinyl/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/tanzbarvinyl.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tanzbarvinyl" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/tanzbarvinyl.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/tanzbarvinyl.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/frisches-vinyl-von-sven-vaeth-schiller-und-weiteren-acts-in-den-laeden/">Frisches Vinyl von Sven Väth, Schiller und weiteren Acts in den Läden</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/mit-jaffna-aus-paris-auf-odyssey/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/jaffna_pushhard-pr.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/jaffna_pushhard-pr.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/jaffna_pushhard-pr.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/jaffna_pushhard-pr.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129077" data-permalink="https://partysan.net/global-news/mit-jaffna-aus-paris-auf-odyssey/attachment/jaffna_pushhard-pr/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/jaffna_pushhard-pr.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jaffna_pushhard pr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/jaffna_pushhard-pr.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/jaffna_pushhard-pr.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/mit-jaffna-aus-paris-auf-odyssey/">Mit Jaffna aus Paris auf Odyssey</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/spotlight-auf-die-releases-des-monats/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2021/10/tanzbar04.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2021/10/tanzbar04.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/10/tanzbar04.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/10/tanzbar04.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129005" data-permalink="https://partysan.net/global-news/spotlight-auf-die-releases-des-monats/attachment/tanzbar04/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/10/tanzbar04.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tanzbar04" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/10/tanzbar04.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/10/tanzbar04.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/spotlight-auf-die-releases-des-monats/">Spotlight auf die Releases des Monats</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/life-act-charity-event-mit-marco-resmann-ruede-hagelstein-tiefschwarz-am-09-10-2021/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128996" data-permalink="https://partysan.net/global-news/life-act-charity-event-mit-marco-resmann-ruede-hagelstein-tiefschwarz-am-09-10-2021/attachment/marco-resman_push-hard-pr/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="marco resman_push hard pr" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/life-act-charity-event-mit-marco-resmann-ruede-hagelstein-tiefschwarz-am-09-10-2021/">LIFE ACT &#8211; Charity Event mit Marco Resmann, Ruede Hagelstein, Tiefschwarz am 09.10.2021</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77815"><a href="https://partysan.net/category/global-music/">Sound</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/clr-podcast/"><img width="480" height="240" src="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?zoom=2&amp;resize=480%2C240&amp;ssl=1 960w, https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?zoom=3&amp;resize=480%2C240&amp;ssl=1 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="71782" data-permalink="https://partysan.net/global-events/rave-on-snow-2013/attachment/chris_liebing-rave-on-snow-2013/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?fit=480%2C316&amp;ssl=1" data-orig-size="480,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="chris_liebing-Rave-on-Snow-2013" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?fit=480%2C316&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/global-music/clr-podcast/">Chris Liebing beendet CLR Podcast. #315 ist die letzte Folge …</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/abgetaucht-mit-blubberndem-groove-und-treibenden-vibes/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129139" data-permalink="https://partysan.net/global-news/abgetaucht-mit-blubberndem-groove-und-treibenden-vibes/attachment/tanzbar-kopie/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tanzbar_partysan" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/abgetaucht-mit-blubberndem-groove-und-treibenden-vibes/">Abgetaucht mit blubberndem Groove und treibenden Vibes</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/der-naechste-knaller-von-dustin-zahn-feed-the-fire/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/Dustin-Zahn-Release-2021.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Dustin Zahn Portrait 2021" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/Dustin-Zahn-Release-2021.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/Dustin-Zahn-Release-2021.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/Dustin-Zahn-Release-2021.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129118" data-permalink="https://partysan.net/global-music/der-naechste-knaller-von-dustin-zahn-feed-the-fire/attachment/dustin-zahn-release-2021/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/Dustin-Zahn-Release-2021.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dustin Zahn Release 2021" data-image-description="&lt;p&gt;Quelle: www.facebook.com/people/Dustin-Zahn&lt;/p&gt;" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/Dustin-Zahn-Release-2021.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/Dustin-Zahn-Release-2021.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/der-naechste-knaller-von-dustin-zahn-feed-the-fire/">Der nächste Knaller von Dustin Zahn &#8211; Feed The Fire</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/pretty-pink-feiert-sunshine-live-jubilaeum/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Pretty-Pink_press.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Pretty-Pink_press.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Pretty-Pink_press.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Pretty-Pink_press.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128325" data-permalink="https://partysan.net/global-music/pretty-pink-natuerlich-deeper-sound/attachment/pretty-pink_press/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Pretty-Pink_press.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pretty Pink_press" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Pretty-Pink_press.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Pretty-Pink_press.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/pretty-pink-feiert-sunshine-live-jubilaeum/">Pretty Pink feiert Deep Woods Radioshow Jubiläum auf Sunshine Live</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/winter-vinyl-dj-friction-synestehesia/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/Bildschirmfoto-2021-11-21-um-08.11.19.png?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="DJ Friction Albumcover" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/Bildschirmfoto-2021-11-21-um-08.11.19.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/Bildschirmfoto-2021-11-21-um-08.11.19.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/Bildschirmfoto-2021-11-21-um-08.11.19.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129106" data-permalink="https://partysan.net/global-music/winter-vinyl-dj-friction-synestehesia/attachment/bildschirmfoto-2021-11-21-um-08-11-19/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/Bildschirmfoto-2021-11-21-um-08.11.19.png?fit=1464%2C634&amp;ssl=1" data-orig-size="1464,634" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2021-11-21 um 08.11.19" data-image-description="&lt;p&gt;DJ Friction Albumcover Synesthesia 2021&lt;/p&gt;" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/Bildschirmfoto-2021-11-21-um-08.11.19.png?fit=1464%2C634&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/Bildschirmfoto-2021-11-21-um-08.11.19.png?fit=1464%2C634&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/winter-vinyl-dj-friction-synestehesia/">Winter Vinyl von DJ Friction &#8211; Beats n&#8216; heat für die kalten Tage</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/frisches-vinyl-von-sven-vaeth-schiller-und-weiteren-acts-in-den-laeden/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/tanzbarvinyl.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/tanzbarvinyl.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/tanzbarvinyl.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/tanzbarvinyl.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129089" data-permalink="https://partysan.net/global-news/frisches-vinyl-von-sven-vaeth-schiller-und-weiteren-acts-in-den-laeden/attachment/tanzbarvinyl/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/tanzbarvinyl.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tanzbarvinyl" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/tanzbarvinyl.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/11/tanzbarvinyl.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/frisches-vinyl-von-sven-vaeth-schiller-und-weiteren-acts-in-den-laeden/">Frisches Vinyl von Sven Väth, Schiller und weiteren Acts in den Läden</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/mit-jaffna-aus-paris-auf-odyssey/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/jaffna_pushhard-pr.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/jaffna_pushhard-pr.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/jaffna_pushhard-pr.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/jaffna_pushhard-pr.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129077" data-permalink="https://partysan.net/global-news/mit-jaffna-aus-paris-auf-odyssey/attachment/jaffna_pushhard-pr/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/jaffna_pushhard-pr.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jaffna_pushhard pr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/jaffna_pushhard-pr.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/jaffna_pushhard-pr.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/mit-jaffna-aus-paris-auf-odyssey/">Mit Jaffna aus Paris auf Odyssey</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77817"><a href="https://partysan.net/category/skillzbizz/">Skillz &amp; Bizz</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/nobody-reads-your-fxxking-pm/"><img width="480" height="192" src="https://i1.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?resize=480%2C192&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" loading="lazy" data-attachment-id="119664" data-permalink="https://partysan.net/skillzbizz/nobody-reads-your-fxxking-pm/attachment/error-button-5/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?fit=548%2C192&amp;ssl=1" data-orig-size="548,192" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D40&quot;,&quot;caption&quot;:&quot;error button on computer keyboard showing internet concept&quot;,&quot;created_timestamp&quot;:&quot;1245784623&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;error button&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="error button" data-image-description="" data-image-caption="&lt;p&gt;error button on computer keyboard showing internet concept&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?fit=300%2C105&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?fit=548%2C192&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/skillzbizz/nobody-reads-your-fxxking-pm/">Nobody reads your Pressemitteilung - 13 Tricks, Tipps und Lösungen für PR die ankommt ✓</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/feines-tier-aus-koeln-gutem-sound-verpflichtet/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/feines-tier.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/feines-tier.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/feines-tier.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/feines-tier.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129127" data-permalink="https://partysan.net/global-news/feines-tier-aus-koeln-gutem-sound-verpflichtet/attachment/feines-tier/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/feines-tier.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="feines tier" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/feines-tier.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/feines-tier.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/feines-tier-aus-koeln-gutem-sound-verpflichtet/">Feines Tier aus Köln &#8211; Gutem Sound verpflichtet</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/david-guetta-musik-katalog-deal/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128938" data-permalink="https://partysan.net/skillzbizz/david-guetta-musik-katalog-deal/attachment/david-guetta-2021/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?fit=750%2C402&amp;ssl=1" data-orig-size="750,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="David Guetta Warner Deal" data-image-description="&lt;p&gt;Quelle: davidguetta.com&lt;br /&gt;Credits: Ellen von Unwerth&lt;/p&gt;" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?fit=750%2C402&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/08/David-Guetta-2021.jpg?fit=750%2C402&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/david-guetta-musik-katalog-deal/">David Guetta verkauft seinen Musik-Katalog für über 100 Millionen Dollar</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/abgehoert-mit-feinklang-mastering-im-studio/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Feinklang_partysan.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Feinklang_partysan.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Feinklang_partysan.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Feinklang_partysan.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128788" data-permalink="https://partysan.net/global-news/abgehoert-mit-feinklang-mastering-im-studio/attachment/feinklang_partysan/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Feinklang_partysan.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Feinklang_partysan" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Feinklang_partysan.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Feinklang_partysan.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/abgehoert-mit-feinklang-mastering-im-studio/">Abgehört &#8211; mit Feinklang Mastering im Studio</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/der-hafen-49-in-mannheim-zwischen-lockdown-und-neustart/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Hafen49-Neustart.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Quelle: www.hafen49.de" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Hafen49-Neustart.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Hafen49-Neustart.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Hafen49-Neustart.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128742" data-permalink="https://partysan.net/skillzbizz/der-hafen-49-in-mannheim-zwischen-lockdown-und-neustart/attachment/hafen49-neustart/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Hafen49-Neustart.jpg?fit=750%2C401&amp;ssl=1" data-orig-size="750,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hafen49 Neustart" data-image-description="&lt;p&gt;Tanzren am Hafen49 in Mannheim. Interview mit Robin Ebinger&lt;/p&gt;" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Hafen49-Neustart.jpg?fit=750%2C401&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/05/Hafen49-Neustart.jpg?fit=750%2C401&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/der-hafen-49-in-mannheim-zwischen-lockdown-und-neustart/">Der Hafen 49 in Mannheim zwischen Lockdown und Neustart</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/spotify-wer-bekommt-eigentlich-die-streaming-milliarden/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/05/numbers_pexels.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/05/numbers_pexels.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/05/numbers_pexels.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/05/numbers_pexels.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128734" data-permalink="https://partysan.net/skillzbizz/spotify-wer-bekommt-eigentlich-die-streaming-milliarden/attachment/numbers_pexels/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/05/numbers_pexels.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="numbers_pexels" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/05/numbers_pexels.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/05/numbers_pexels.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/spotify-wer-bekommt-eigentlich-die-streaming-milliarden/">Spotify &#8211; wer bekommt eigentlich die Streaming-Milliarden?</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/musik-kunst-kulinarik-beim-str711kollektiv/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2021/03/0711STR-Kollektiv-DJs-Header.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Das 0711STR Kollektiv" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2021/03/0711STR-Kollektiv-DJs-Header.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/03/0711STR-Kollektiv-DJs-Header.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/03/0711STR-Kollektiv-DJs-Header.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128648" data-permalink="https://partysan.net/skillzbizz/musik-kunst-kulinarik-beim-str711kollektiv/attachment/0711str-kollektiv-djs-header/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/03/0711STR-Kollektiv-DJs-Header.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="0711STR Kollektiv DJs Header" data-image-description="&lt;p&gt;Die DJs vom 0711STR Kollektiv schwarz weiß&lt;/p&gt;" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/03/0711STR-Kollektiv-DJs-Header.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/03/0711STR-Kollektiv-DJs-Header.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/musik-kunst-kulinarik-beim-str711kollektiv/">Beim STR. 711. KOLLEKTIV vereinen sich Musik, Kunst und Kulinarik</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="https://partysan.net/category/screen/">Screen</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Zufällig</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/ein-attentat-8-blickwinkel-eine-furchterregende-wahrheit/"><img src="https://partysan.net/wp-content/themes/valenti/library/images/thumbnail-480x240.png" alt="article placeholder" data-at2x="https://partysan.net/wp-content/themes/valenti/library/images/thumbnail-480x240@2x.png"></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/screen/ein-attentat-8-blickwinkel-eine-furchterregende-wahrheit/">Ein Attentat - 8 Blickwinkel - Eine furchterregende Wahrheit !!!</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/wer-rettet-die-clubs-ard-doku/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Quelle: https://www.facebook.com/galvOfficial" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128689" data-permalink="https://partysan.net/screen/wer-rettet-die-clubs-ard-doku/attachment/wer-rettet-die-clubs-galv-samy-deluxe/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?fit=750%2C450&amp;ssl=1" data-orig-size="750,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wer rettet die Clubs Galv Samy Deluxe" data-image-description="&lt;p&gt;Galv im Studio mit Samy Deluxe für ARD Doku &lt;/p&gt;" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?fit=750%2C450&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?fit=750%2C450&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/wer-rettet-die-clubs-ard-doku/">Wer rettet die Clubs? In der ARD Doku wird nachgefragt</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/armin-van-buuren-mr-perfect/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Armin van Buuren" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127346" data-permalink="https://partysan.net/screen/armin-van-buuren-mr-perfect/attachment/armin-van-buuren-mr-perfect-2/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Armin van Buuren &#8211; Mr Perfect" data-image-description="&lt;p&gt;Armin van Buuren ist Mr. Perfect&lt;/p&gt;" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/armin-van-buuren-mr-perfect/">Armin van Buuren &#8211; Mr. Perfect Doku bei YouTube</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/immer-wieder-montags-mit-cercle/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127338" data-permalink="https://partysan.net/screen/immer-wieder-montags-mit-cercle/attachment/cercle-videos-bodzin/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jean Daniel Sudres 0680244766&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cercle Videos Bodzin" data-image-description="&lt;p&gt;Cercle mit Stephan Bodzin&lt;/p&gt;" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/immer-wieder-montags-mit-cercle/">Immer wieder montags&#8230; &#8211; Mit Cercle DJ-Sets in die neue Woche</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/time-warp-live-bei-arte/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Time Warp 2019" loading="lazy" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126820" data-permalink="https://partysan.net/screen/time-warp-live-bei-arte/attachment/time-warp-carl-cox/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Time Warp &#8211; Carl Cox" data-image-description="&lt;p&gt;Carl Cox auf der Time Warp 2019 in Mannheim&lt;/p&gt;" data-image-caption="" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/time-warp-live-bei-arte/">Time Warp live bei ARTE mit Chris Liebing, Solomun, Maceo Plex und Carl Cox</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/berlin-bouncer-film/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Berlin Bouncer Movie 2019" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126171" data-permalink="https://partysan.net/screen/berlin-bouncer-film/attachment/berlin-bouncer/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Hagmeier, Georg&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1552384189&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Berlin Bouncer" data-image-description="&lt;p&gt;Kinofilm Berlin Bouncer&lt;/p&gt;" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/berlin-bouncer-film/">Tür auf oder Tür zu? Die Türsteherdoku Berlin Bouncer</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/viva-macht-dicht/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Viva stellt Betrieb ein" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125437" data-permalink="https://partysan.net/screen/viva-macht-dicht/attachment/viva-ende-2018/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viva Ende 2018" data-image-description="&lt;p&gt;VIVA 2018&lt;/p&gt;" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/viva-macht-dicht/">VIVA macht dicht &#8211; eine Ära der Musikkultur geht zu Ende</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818"><a href="https://partysan.net/category/global-events/">Events</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Zufällig</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/exkursion-mit-eulberg/"><img width="480" height="240" src="https://i1.wp.com/partysan.net/wp-content/uploads/2017/04/Dominik-Eulberg-2017.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Dominik Eulberg" loading="lazy" data-attachment-id="122611" data-permalink="https://partysan.net/global-events/exkursion-mit-eulberg/attachment/dominik-eulberg-2017/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2017/04/Dominik-Eulberg-2017.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dominik Eulberg 2017" data-image-description="&lt;p&gt;Eulberg Stuttgart&lt;/p&gt;" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2017/04/Dominik-Eulberg-2017.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2017/04/Dominik-Eulberg-2017.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/global-events/exkursion-mit-eulberg/">Exkursion mit Eulberg: Planetarium, Fledermausland, Club.</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/time-warp-2021-two-days-one-stage/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/time-warp.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/time-warp.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/time-warp.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/time-warp.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129032" data-permalink="https://partysan.net/global-events/time-warp-2021-two-days-one-stage/attachment/time-warp/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/time-warp.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="time warp" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/time-warp.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/time-warp.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/time-warp-2021-two-days-one-stage/">Time Warp 2021 &#8222;Two Days | One Stage&#8220;</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/life-act-charity-event-mit-marco-resmann-ruede-hagelstein-tiefschwarz-am-09-10-2021/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128996" data-permalink="https://partysan.net/global-news/life-act-charity-event-mit-marco-resmann-ruede-hagelstein-tiefschwarz-am-09-10-2021/attachment/marco-resman_push-hard-pr/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="marco resman_push hard pr" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/life-act-charity-event-mit-marco-resmann-ruede-hagelstein-tiefschwarz-am-09-10-2021/">LIFE ACT &#8211; Charity Event mit Marco Resmann, Ruede Hagelstein, Tiefschwarz am 09.10.2021</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/reeperbahn-festival-highlights-2021/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/adam-carpels-hamburg.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/adam-carpels-hamburg.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/adam-carpels-hamburg.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/adam-carpels-hamburg.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128979" data-permalink="https://partysan.net/global-news/reeperbahn-festival-highlights-2021/attachment/adam-carpels-hamburg/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/adam-carpels-hamburg.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="adam carpels hamburg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/adam-carpels-hamburg.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/adam-carpels-hamburg.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/reeperbahn-festival-highlights-2021/">Reeperbahn Festival Highlights 2021</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/digitales-charity-festival-am-18-09-mit-pan-pot-super-flu-niko-schwind-uva/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/pan-pot.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/pan-pot.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/pan-pot.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/pan-pot.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128975" data-permalink="https://partysan.net/global-news/digitales-charity-festival-am-18-09-mit-pan-pot-super-flu-niko-schwind-uva/attachment/pan-pot/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/pan-pot.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pan pot" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/pan-pot.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/pan-pot.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/digitales-charity-festival-am-18-09-mit-pan-pot-super-flu-niko-schwind-uva/">Digitales Charity Festival am 18.09. mit Pan-Pot, Super Flu, Niko Schwind uva.</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/hybride-events-als-zukunftsperspektive-wurzelfestival-2021-in-real-und-digital/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128920" data-permalink="https://partysan.net/global-news/hybride-events-als-zukunftsperspektive-wurzelfestival-2021-in-real-und-digital/attachment/wurzelfestival_partysan/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wurzelfestival_partysan" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/hybride-events-als-zukunftsperspektive-wurzelfestival-2021-in-real-und-digital/">Hybride Events als Zukunftsperspektive &#8211; Wurzelfestival 2021 in real und digital</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/lifelive-festival-geht-am-17-april-2021-in-die-zweite-runde/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2021/04/tanzmann.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2021/04/tanzmann.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/04/tanzmann.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2021/04/tanzmann.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128694" data-permalink="https://partysan.net/global-events/lifelive-festival-geht-am-17-april-2021-in-die-zweite-runde/attachment/tanzmann/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/04/tanzmann.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="matthias tanzmann lifelive.io" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/04/tanzmann.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/04/tanzmann.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/lifelive-festival-geht-am-17-april-2021-in-die-zweite-runde/">LIFELIVE Festival geht am 17. April 2021 in die zweite Runde</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-121883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121883"><a href="https://partysan.net/tag/english/">English</a></li><li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Suchen" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul> </div> </nav>  <div id="cb-top-menu" class="clearfix cb-light-menu cb-hidden"> <div class="wrap cb-top-menu-wrap clearfix"> <div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a> </div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div> </div> </div>  <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a> </header>  <div id="cb-content" class="wrap clearfix"> <meta itemprop="datePublished" content="2021-12-13T11:53:04+01:00"> <meta itemprop="dateModified" content="2021-12-13T12:07:18+01:00"> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://partysan.net/global-news/abgetaucht-mit-blubberndem-groove-und-treibenden-vibes/"> <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"> <meta itemprop="name" content="PARTYSAN &#8211; Elektronische Musik &amp; Klubkultur"> <meta itemprop="url" content="https://partysan.net/wp-content/uploads/2018/07/PARTYSAN-Net-Logo-e1543939367663.png"> <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://partysan.net/wp-content/uploads/2018/07/PARTYSAN-Net-Logo-e1543939367663.png"> </span> </span> <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Martin"></span> <meta itemprop="headline" content="Abgetaucht mit blubberndem Groove und treibenden Vibes"> <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" > <meta itemprop="url" content="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?fit=750%2C400&#038;ssl=1"> <meta itemprop="width" content="750"> <meta itemprop="height" content="400"> </span> <div id="main" class="cb-main clearfix"> <article id="post-129138" class="clearfix post-129138 post type-post status-publish format-standard has-post-thumbnail category-global-news category-global-music"> <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?resize=750%2C400&amp;ssl=1" class="cb-fi-standard wp-post-image" alt="" loading="lazy" data-attachment-id="129139" data-permalink="https://partysan.net/global-news/abgetaucht-mit-blubberndem-groove-und-treibenden-vibes/attachment/tanzbar-kopie/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tanzbar_partysan" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?fit=750%2C400&amp;ssl=1"/></div><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Abgetaucht mit blubberndem Groove und treibenden Vibes</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element vcard author"><i class="fa fa-user"></i> <a href="https://partysan.net/author/martinoechsner/" class="fn">Martin</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-12-13">13. Dezember 2021</time></div></div></div></header> <section class="cb-entry-content entry-content clearfix" itemprop="articleBody"> <p><b>Mar + Mer &#8211; With Your Pleasure EP (Label Monaberry)</b></p><p>Super Flu haben mal wieder den richtigen Riecher und holen sich Mar+Mer auf ihr Label Monaberry. Im Gesamtpaket gibt es nicht nur zwei fette Original Tracks der beiden Künstler Mar+Mer, sondern auch noch zwei magisch anmutende Remixes von Schlepp Geist. Suaber abgeliefert.</p><iframe width="100%" height="300" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Fplaylists%2F1361058553&auto_play=false&hide_related=false&visual=true&show_comments=true&show_user=true&show_reposts=false&color=2c3c36"></iframe><div style="font-size: 10px;color: #cccccc;overflow: hidden;font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100"><a style="color: #cccccc;text-decoration: none" title="monaberry" href="https://soundcloud.com/monaberry" target="_blank" rel="noopener">monaberry</a> · <a style="color: #cccccc;text-decoration: none" title="Monaberry #75 – Mar + Mer – With Your Pleasure EP" href="https://soundcloud.com/monaberry/sets/monaberry-75-mar-mer-with-your" target="_blank" rel="noopener">Monaberry #75 – Mar + Mer – With Your Pleasure EP</a></div><div><a href="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/marmer.webp?ssl=1"><img data-attachment-id="129140" data-permalink="https://partysan.net/global-news/abgetaucht-mit-blubberndem-groove-und-treibenden-vibes/attachment/marmer/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/marmer.webp?fit=1340%2C575&amp;ssl=1" data-orig-size="1340,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marmer" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/marmer.webp?fit=1340%2C575&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/marmer.webp?fit=1340%2C575&amp;ssl=1" loading="lazy" class="alignnone size-full wp-image-129140" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/marmer.webp?resize=750%2C322&#038;ssl=1" alt="" width="750" height="322" data-recalc-dims="1"/></a></div><div></div><div><hr/></div><div></div><div><b>Pretty Pink &#8211; Dark Woods EP (Deep Woods)</b></div><div></div><div>Die in Leipzig lebende Künstlerin komplettiert ihre Triologie gebührend mit einem schweißtreibenden Abschluss. Wizard steckt voller Energie und Club-Feeling, dank scharfkantiger Synths und dickem Arrangement.</div><iframe width="100%" height="300" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Fplaylists%2F1360880503&auto_play=false&hide_related=false&visual=true&show_comments=true&show_user=true&show_reposts=false&color=2c3c36"></iframe><div style="font-size: 10px;color: #cccccc;overflow: hidden;font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100"><a style="color: #cccccc;text-decoration: none" title="Deep Woods" href="https://soundcloud.com/deepwoodsrecords" target="_blank" rel="noopener">Deep Woods</a> · <a style="color: #cccccc;text-decoration: none" title="Pretty Pink - Dark Woods EP" href="https://soundcloud.com/deepwoodsrecords/sets/pretty-pink-dark-woods-ep" target="_blank" rel="noopener">Pretty Pink &#8211; Dark Woods EP</a></div><div></div><div><img data-attachment-id="128323" data-permalink="https://partysan.net/global-news/pretty-pink-mit-neuer-radioshow-auf-sunshine-live/attachment/pretty-pink_press-9_web/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/11/Pretty-Pink_press-9_web.jpg?fit=1997%2C1332&amp;ssl=1" data-orig-size="1997,1332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Uwe Johannsen&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;943920000&quot;,&quot;copyright&quot;:&quot;\u00a9 2014 uwe johannsen\rjegliche nutzung ohne schriftliche genehmigung des urhebers ist untersagt und wird straf- und zivilrechtli&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pretty Pink_press push hard PR" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/11/Pretty-Pink_press-9_web.jpg?fit=1997%2C1332&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/11/Pretty-Pink_press-9_web.jpg?fit=1997%2C1332&amp;ssl=1" loading="lazy" class="alignnone size-full wp-image-128323" src="https://i0.wp.com/partysan.net/wp-content/uploads/2020/11/Pretty-Pink_press-9_web.jpg?resize=750%2C500&#038;ssl=1" alt="" width="750" height="500" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2020/11/Pretty-Pink_press-9_web.jpg?w=1997&amp;ssl=1 1997w, https://i0.wp.com/partysan.net/wp-content/uploads/2020/11/Pretty-Pink_press-9_web.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i0.wp.com/partysan.net/wp-content/uploads/2020/11/Pretty-Pink_press-9_web.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/partysan.net/wp-content/uploads/2020/11/Pretty-Pink_press-9_web.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1"/></div><div></div><div><hr/></div><div></div><div><b>Adam Carpels &#8211; Dune Noir</b></div><div></div><div>Nachdem die Singleveröffentlichung <a href="https://wiseband.lnk.to/Dune-Noire">Dune Noir</a> passend zum Reeperbahn Festival Gig des jungen Franzosen an den Start gegangen ist, zündet Adam Carpels nun die zweite Stufe und präsentiert ein aufwendiges Video in Kurzfilm Qualität zu dem berauschenden Track. Großartig.</div><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="750" height="422" src="https://www.youtube.com/embed/72FRzo_b6iM?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de-DE&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span><hr/><p><b>Computerbandit &#8211; Popper, Punks &amp; Porsche Drivers</b></p><p>Nicht erst seit dem Kassenschlager &#8222;Drive&#8220; ist Synthwave wieder in aller Munde und Ohren. Mit Computerbandit gibt es nun endlich auch aus Deutschland einen Vertreter des Genres, der sich vor den großen internationalen Synthwave Produzenten nicht verstecken braucht. Erstklassige Kombination aus Synthwave und Electroclash fliegt einem hier <a href="https://open.spotify.com/album/5gSY2MTzk1I5NL2y2HQxXX?si=wdzzAfadRUSc3hLBuMNn6A" target="_blank" rel="noopener">Popper, Punks &amp; Porsche Drivers</a> bei erfrischendem Fahrtwind um die Ohren. Dazu gibt es ein mehr als passendes Videokunstwerk.</p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="750" height="422" src="https://www.youtube.com/embed/-is9VMoRaMs?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de-DE&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span><p><img data-attachment-id="129141" data-permalink="https://partysan.net/global-news/abgetaucht-mit-blubberndem-groove-und-treibenden-vibes/attachment/computerbandit-2/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/Computerbandit-2-e1639391474340.jpg?fit=971%2C503&amp;ssl=1" data-orig-size="971,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1620736546&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Computerbandit 2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/Computerbandit-2-e1639391474340.jpg?fit=971%2C503&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/Computerbandit-2-e1639391474340.jpg?fit=971%2C503&amp;ssl=1" loading="lazy" class="alignnone wp-image-129141 size-full" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/Computerbandit-2-e1639391474340.jpg?resize=750%2C389&#038;ssl=1" alt="" width="750" height="389" data-recalc-dims="1"/></p><hr/><p><b>Toteles &#8211; Phases</b></p><p>Was passiert wenn man die besten Bestandteile aus Ambient und Melodic Techno/House zusammenbringt, um daraus etwas Neues zu formen? Toteles hat es herausgefunden und verrät uns die Antwort mit seiner Single &#8222;Phases&#8220;, welche auch gleichzeitig als Ankündigung zu seinem Album zu verstehen ist. Eine fantastische Soundwelt hat Toteles da für uns aufgebaut, die es zu entdecken gilt. Die Reise in die Welt von &#8222;Phases&#8220; lohnt sich.</p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="750" height="422" src="https://www.youtube.com/embed/rHyGMXbXpLM?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de-DE&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span><hr/><p><b>Ronald Christoph feat Orlando – Take Off Baby (Landhouse Remix)</b></p><p>Während das Original wohl neinahe jedem bekannt sein dürfte und schon nach dem ersten Mal hören im Gehörgang kleben bleibt, schraubt &#8222;Landhouse&#8220; beim Remix stark an der Geschwindigkeit und verwandelt den Track in einen luftigen Down-Downtempo Track. Hier beginnt das Fledermausland.</p><iframe width="100%" height="166" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F1174911841&auto_play=false&hide_related=false&visual=false&show_comments=true&show_user=true&show_reposts=false&color=2c3c36"></iframe><div style="font-size: 10px;color: #cccccc;overflow: hidden;font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100"><a style="color: #cccccc;text-decoration: none" title="8day_Montreal" href="https://soundcloud.com/8day-montreal" target="_blank" rel="noopener">8day_Montreal</a> · <a style="color: #cccccc;text-decoration: none" title="PREMIERE: Ronald Christoph Feat Orlando - Take Off Baby (Landhouse Remix) [Evamore Music]" href="https://soundcloud.com/8day-montreal/premiere-ronald-christoph-feat-orlando-take-off-baby-landhouse-remix-evamore-music" target="_blank" rel="noopener">PREMIERE: Ronald Christoph Feat Orlando &#8211; Take Off Baby (Landhouse Remix) [Evamore Music]</a></div><div></div><div><img data-attachment-id="129147" data-permalink="https://partysan.net/global-news/abgetaucht-mit-blubberndem-groove-und-treibenden-vibes/attachment/ronald-christoph_web/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/Ronald-Christoph_web.png?fit=1167%2C778&amp;ssl=1" data-orig-size="1167,778" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ronald Christoph_web" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/Ronald-Christoph_web.png?fit=1167%2C778&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/Ronald-Christoph_web.png?fit=1167%2C778&amp;ssl=1" loading="lazy" class="alignnone size-full wp-image-129147" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/Ronald-Christoph_web.png?resize=750%2C500&#038;ssl=1" alt="" width="750" height="500" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/Ronald-Christoph_web.png?w=1167&amp;ssl=1 1167w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/Ronald-Christoph_web.png?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/Ronald-Christoph_web.png?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1"/></div><div></div><div><hr/></div><div></div><div><b>V0LAND &#8211; MIMETIC EP</b></div><div></div><div>Hierfür sollte man sich Zeit nehmen und die richtige Stimmung haben. Die EP Mimetic ist ein zwanzigminütiges elektroakustisches Stück, das in drei nahtlose Teile von jeweils drei, sechs und elf Minuten unterteilt ist. Es untersucht die Beziehung zwischen organischen und synthetischen Klangwelten. Durch das Hin- und Herpendeln zwischen Feldaufnahmen und synthetischen Feldern untersucht Mimetic die Prozesse, durch die Formen aus einem Geflecht von variablen Beziehungen entstehen. V0LAND nimmt uns erneut mit in eine Welt des Chaos und der natürlichen Zufälle, Kunst in drei Akten voller Bewusstseinserweiterung und Möglichkeit der Reflektion des eigenen Seins.</div><p><img data-attachment-id="129009" data-permalink="https://partysan.net/global-news/spotlight-auf-die-releases-des-monats/attachment/v0land-1/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/10/V0LAND-1.jpg?fit=792%2C1000&amp;ssl=1" data-orig-size="792,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="V0LAND 1" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/10/V0LAND-1.jpg?fit=792%2C1000&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2021/10/V0LAND-1.jpg?fit=792%2C1000&amp;ssl=1" loading="lazy" class="alignnone size-full wp-image-129009" src="https://i1.wp.com/partysan.net/wp-content/uploads/2021/10/V0LAND-1.jpg?resize=750%2C947&#038;ssl=1" alt="" width="750" height="947" data-recalc-dims="1"/></p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fpartysan.net%2Fglobal-news%2Fabgetaucht-mit-blubberndem-groove-und-treibenden-vibes%2F" data-timestamp="1639397238" data-hidezero="1" data-backendurl="https://partysan.net/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpartysan.net%2Fglobal-news%2Fabgetaucht-mit-blubberndem-groove-und-treibenden-vibes%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fpartysan.net%2Fglobal-news%2Fabgetaucht-mit-blubberndem-groove-und-treibenden-vibes%2F&text=Abgetaucht%20mit%20blubberndem%20Groove%20und%20treibenden%20Vibes&via=partysan" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fpartysan.net%2Fglobal-news%2Fabgetaucht-mit-blubberndem-groove-und-treibenden-vibes%2F&subject=Abgetaucht%20mit%20blubberndem%20Groove%20und%20treibenden%20Vibes" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="https://partysan.net/datenschutz-shariff/" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener " class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div><div id='jp-relatedposts' class='jp-relatedposts' > <h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div> </section>  <footer class="article-footer"> <div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://partysan.net/global-news/feines-tier-aus-koeln-gutem-sound-verpflichtet/"><i class="fa fa-long-arrow-left"></i></a><a href="https://partysan.net/global-news/feines-tier-aus-koeln-gutem-sound-verpflichtet/" rel="prev">Feines Tier aus Köln &#8211; Gutem Sound verpflichtet</a></div> <div class="cb-empty">Keine weiteren Beiträge</div> </div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">Über den Autor</h3><div class="cb-mask"><a href="https://partysan.net/author/martinoechsner/"></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title"><a href="https://partysan.net/author/martinoechsner/"><span>Martin</span></a></div></div><p class="cb-author-bio">Martin liebt drückende Bässe, die nicht nur den Magen berühren sondern auch den Geist zum Tanzen bringen. Dreckige Clubs stehen generell oben auf der Liste, während der Hochglanzladen mit Glastheke eher unbesucht bleibt. Immer auf der Suche nach dem neusten Beat, dem frischen Groove und dem mitreißenden Sound schreibt Martin seit Jahren für unterschiedliche Musikmagazine und Blogs ohne dem großen Hype hinterherzulaufen.</p></div></div> </footer>  <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/global-news/abgetaucht-mit-blubberndem-groove-und-treibenden-vibes/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://partysan.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Deine Email Adresse wird nicht veröffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="df1606ca3f"  name="df1606ca3f"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" size="30" aria-required='true'/></p><p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" size="30" aria-required='true'/></p><p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" size="30"/></p> <style type="text/css"> #gdpr-comments-compliance > div { margin: 1rem 0; } #gdpr-comments-checkbox-wrap { display: flex; align-items: baseline; } #gdpr-comments-checkbox + label { display: inline; margin: 0; } #gdpr-comments-compliance-text { font-size: .8em; } </style>  <div id="gdpr-comments-compliance">  <div id="gdpr-comments-label"> Die folgenden im Rahmen der DSGVO notwendigen Bedingungen müssen gelesen und akzeptiert werden: </div>  <div id="gdpr-comments-checkbox-wrap"> <input id="gdpr-comments-checkbox" type="checkbox" name="gdpr_comments_checkbox" value="1" required="required"/> <label for="gdpr-comments-checkbox">Ich habe die Datenschutzerklärung zur Kenntnis genommen und stimme zu, dass meine Eingaben gespeichert werden</label> </div>  <div id="gdpr-comments-compliance-text"> Durch Abschicken des Formulares wird dein Name, E-Mail-Adresse und eingegebene Text in der Datenbank gespeichert. Für weitere Informationen wirf bitte einen Blick in die Datenschutzerklärung. </div> </div> <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden"/> <input type='hidden' name='comment_post_ID' value='129138' id='comment_post_ID'/><input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p></form> </div> </article>  </div>  <aside class="cb-sidebar clearfix" role="complementary"><div id="social-media-icons-2" class="cb-sidebar-widget cb-social-media-widget clearfix"><h3 class="cb-sidebar-widget-title">Socials</h3><a href="https://partysan.net/feed/" target="_blank" class="cb-social-media-icon cb-rss icon-1"></a><a href="http://www.twitter.com/partysan" target="_blank" class="cb-social-media-icon cb-twitter icon-2"></a><a href="http://www.facebook.com/partysan" target="_blank" class="cb-social-media-icon cb-facebook icon-3"></a><a href="https://www.instagram.com/partysannetwork/" target="_blank" class="cb-social-media-icon cb-googleplus icon-4"></a></div><div id="top-posts-2" class="cb-sidebar-widget widget_top-posts"><h3 class="cb-sidebar-widget-title">Populär &amp; Trending</h3><ul class='widgets-list-layout no-grav'> <li> <a href="https://partysan.net/global-music/528hz-solfeggio-frequenzen/" title="Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen?" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2018/05/Solfeggio-Frequenzen.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" alt="Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-music/528hz-solfeggio-frequenzen/" title="Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen?" class="bump-view" data-bump-view="tp">Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen?</a> </div> </li> <li> <a href="https://partysan.net/skillzbizz/alte-native-instruments-hardware-neues-apple-betriebssystem/" title="So läuft die alte Native Instruments Hardware auch mit neuem Apple-Betriebssystem" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Native-Hardware-Apple-macOS.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" alt="So läuft die alte Native Instruments Hardware auch mit neuem Apple-Betriebssystem" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/alte-native-instruments-hardware-neues-apple-betriebssystem/" title="So läuft die alte Native Instruments Hardware auch mit neuem Apple-Betriebssystem" class="bump-view" data-bump-view="tp">So läuft die alte Native Instruments Hardware auch mit neuem Apple-Betriebssystem</a> </div> </li> <li> <a href="https://partysan.net/skillzbizz/die-teuersten-djs-der-welt/" title="Wer ist Millionär? Das sind die teuersten DJs der Welt im Jahr 2019" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/09/Die-teuersten-DJs-der-Welt.png?fit=751%2C400&#038;ssl=1&#038;resize=40%2C40" alt="Wer ist Millionär? Das sind die teuersten DJs der Welt im Jahr 2019" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/die-teuersten-djs-der-welt/" title="Wer ist Millionär? Das sind die teuersten DJs der Welt im Jahr 2019" class="bump-view" data-bump-view="tp">Wer ist Millionär? Das sind die teuersten DJs der Welt im Jahr 2019</a> </div> </li> <li> <a href="https://partysan.net/global-news/sven-vath-heiratet-nina-peter/" title="Sven Väth heiratet Nina Peter.! Hawtin war Trauzeuge ..." class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2008/11/2008.11.28-Sven-Väth-Cocoon-Season-Eight-.jpg?fit=597%2C397&#038;ssl=1&#038;resize=40%2C40" alt="Sven Väth heiratet Nina Peter.! Hawtin war Trauzeuge ..." data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-news/sven-vath-heiratet-nina-peter/" title="Sven Väth heiratet Nina Peter.! Hawtin war Trauzeuge ..." class="bump-view" data-bump-view="tp">Sven Väth heiratet Nina Peter.! Hawtin war Trauzeuge ...</a> </div> </li> <li> <a href="https://partysan.net/skillzbizz/ibiza-sound-test-void-incubus/" title="Ibiza Sound Test: Void Incubus" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Void-Turismo-Rural-web1.jpg?fit=600%2C377&#038;ssl=1&#038;resize=40%2C40" alt="Ibiza Sound Test: Void Incubus" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/ibiza-sound-test-void-incubus/" title="Ibiza Sound Test: Void Incubus" class="bump-view" data-bump-view="tp">Ibiza Sound Test: Void Incubus</a> </div> </li> <li> <a href="https://partysan.net/global-news/auf-die-maske-kommt-es-an/" title="Auf die Maske kommt es an – Erst der Sound dann der Künstler?" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2020/03/partysan_maske_unsplash.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" alt="Auf die Maske kommt es an – Erst der Sound dann der Künstler?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-news/auf-die-maske-kommt-es-an/" title="Auf die Maske kommt es an – Erst der Sound dann der Künstler?" class="bump-view" data-bump-view="tp">Auf die Maske kommt es an – Erst der Sound dann der Künstler?</a> </div> </li> <li> <a href="https://partysan.net/skillzbizz/santi-tugce-das-geheimnis-einer-mitreissenden-soundfusion/" title="Santi &amp; Tuğçe - das Geheimnis einer mitreißenden Soundfusion" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/partysan.net/wp-content/uploads/2020/01/Santi-Tuğçe.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" alt="Santi &amp; Tuğçe - das Geheimnis einer mitreißenden Soundfusion" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/santi-tugce-das-geheimnis-einer-mitreissenden-soundfusion/" title="Santi &amp; Tuğçe - das Geheimnis einer mitreißenden Soundfusion" class="bump-view" data-bump-view="tp">Santi &amp; Tuğçe - das Geheimnis einer mitreißenden Soundfusion</a> </div> </li> <li> <a href="https://partysan.net/skillzbizz/aufgeklart-welche-nadel-passt-zu-welchem-dj/" title="Aufgeklärt: welche Nadel passt zu welchem DJ ?" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2011/05/nadelzuDJ.jpg?fit=1200%2C600&#038;ssl=1&#038;resize=40%2C40" alt="Aufgeklärt: welche Nadel passt zu welchem DJ ?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/aufgeklart-welche-nadel-passt-zu-welchem-dj/" title="Aufgeklärt: welche Nadel passt zu welchem DJ ?" class="bump-view" data-bump-view="tp">Aufgeklärt: welche Nadel passt zu welchem DJ ?</a> </div> </li> <li> <a href="https://partysan.net/global-news/ghb-alkohol-tatutata-alles-uber-die-droge-ghb/" title="GHB + Alkohol = Tatütata. Alles über die Droge GHB" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2015/02/gbl-ghb-plakat2009.jpg?fit=639%2C904&#038;ssl=1&#038;resize=40%2C40" alt="GHB + Alkohol = Tatütata. Alles über die Droge GHB" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-news/ghb-alkohol-tatutata-alles-uber-die-droge-ghb/" title="GHB + Alkohol = Tatütata. Alles über die Droge GHB" class="bump-view" data-bump-view="tp">GHB + Alkohol = Tatütata. Alles über die Droge GHB</a> </div> </li> <li> <a href="https://partysan.net/global-news/abgetaucht-mit-blubberndem-groove-und-treibenden-vibes/" title="Abgetaucht mit blubberndem Groove und treibenden Vibes" class="bump-view" data-bump-view="tp" aria-current="page"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/12/tanzbar-Kopie.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" alt="Abgetaucht mit blubberndem Groove und treibenden Vibes" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-news/abgetaucht-mit-blubberndem-groove-und-treibenden-vibes/" title="Abgetaucht mit blubberndem Groove und treibenden Vibes" class="bump-view" data-bump-view="tp" aria-current="page">Abgetaucht mit blubberndem Groove und treibenden Vibes</a> </div> </li> </ul></div><div id="blog_subscription-2" class="cb-sidebar-widget widget_blog_subscription jetpack_subscription_widget"><h3 class="cb-sidebar-widget-title">PARTYSAN Mailing List</h3> <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"> <div id="subscribe-text"><p>Neue Artikel @PARTYSAN.net werden zuerst an diesen exklusiven Verteiler gemeldet.<br/>Einfach E-Mail eintragen und du bist dabei. Kostenlos, ohne Werbung, Zero Spam und jederzeit kündbar.<br/>Infos in unserer <a href="https://partysan.net/impressum/#datenschutz">→ Datenschutzerklärung</a>.</p></div> <p id="subscribe-email"> <label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-2"> E-Mail-Adresse </label> <input type="email" name="email" required="required" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" /> </p> <p id="subscribe-submit" > <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="https://partysan.net/global-news/abgetaucht-mit-blubberndem-groove-und-treibenden-vibes/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/> <button type="submit" class="wp-block-button__link" name="jetpack_subscriptions_widget" > Abonnieren </button> </p> </form> </div> <div id="recent-posts-6" class="cb-sidebar-widget widget_recent_entries"> <h3 class="cb-sidebar-widget-title">Aktuell</h3> <ul> <li> <a href="https://partysan.net/global-news/abgetaucht-mit-blubberndem-groove-und-treibenden-vibes/" aria-current="page">Abgetaucht mit blubberndem Groove und treibenden Vibes</a> </li> <li> <a href="https://partysan.net/global-news/feines-tier-aus-koeln-gutem-sound-verpflichtet/">Feines Tier aus Köln &#8211; Gutem Sound verpflichtet</a> </li> <li> <a href="https://partysan.net/global-music/der-naechste-knaller-von-dustin-zahn-feed-the-fire/">Der nächste Knaller von Dustin Zahn &#8211; Feed The Fire</a> </li> <li> <a href="https://partysan.net/global-music/pretty-pink-feiert-sunshine-live-jubilaeum/">Pretty Pink feiert Deep Woods Radioshow Jubiläum auf Sunshine Live</a> </li> <li> <a href="https://partysan.net/global-music/winter-vinyl-dj-friction-synestehesia/">Winter Vinyl von DJ Friction &#8211; Beats n&#8216; heat für die kalten Tage</a> </li> <li> <a href="https://partysan.net/global-news/frisches-vinyl-von-sven-vaeth-schiller-und-weiteren-acts-in-den-laeden/">Frisches Vinyl von Sven Väth, Schiller und weiteren Acts in den Läden</a> </li> <li> <a href="https://partysan.net/global-news/mit-jaffna-aus-paris-auf-odyssey/">Mit Jaffna aus Paris auf Odyssey</a> </li> <li> <a href="https://partysan.net/global-events/time-warp-2021-two-days-one-stage/">Time Warp 2021 &#8222;Two Days | One Stage&#8220;</a> </li> </ul> </div><div id="twitter_timeline-2" class="cb-sidebar-widget widget_twitter_timeline"><h3 class="cb-sidebar-widget-title">Twitter</h3><a class="twitter-timeline" data-width="360" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="DE" data-partner="jetpack" data-chrome="nofooter noborders transparent" href="https://twitter.com/partysan" href="https://twitter.com/partysan">Meine Tweets</a></div></aside> </div>  <footer id="cb-footer" class=" wrap" role="contentinfo"> <div id="cb-widgets" class="cb-footer-b cb-footer-wrap wrap clearfix"> <div class="cb-one cb-column clearfix"> <div id="eu_cookie_law_widget-2" class="cb-footer-widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="14" id="eu-cookie-law"> <form method="post"> <input type="submit" value="In Ordnung" class="accept"/> </form> Diese Website benutzt Cookies. Wenn Du die Website weiter nutzt, gehen wir von deinem Einverständnis aus. <br/>PARTYSAN.net bleibt weiterhin Banner-Werbefrei und mit unseren Cookies zählen wir nur die Besuche, anonymisiert natürlich. <a href="https://partysan.net/impressum/" > Info &amp; Opt-Out </a></div></div> </div> </div> <div class="cb-footer-lower clearfix"> <div class="wrap clearfix"> <div class="cb-copyright"></div> <div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-121806" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-121806"><a title="PARTYSAN in English " href="https://partysan.net/tag/english/">PARTYSAN in English</a></li><li id="menu-item-123096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123096"><a href="https://partysan.net/tag/espanol/">PARTYSAN en español</a></li><li id="menu-item-123818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123818"><a href="https://partysan.net/index">Klubkulturindex</a></li><li id="menu-item-78112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-78112"><a href="https://partysan.net/impressum/">Impressum / Kontakt / Editorial / Datenschutz</a></li><li id="menu-item-125319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125319"><a href="https://partysan.net/impressum/">Datenschutzerklärung</a></li></ul></div> </div> </div> </footer>  </div>  </div>  <span id="cb-overlay"></span>  <div id="jp-carousel-loading-overlay"> <div id="jp-carousel-loading-wrapper"> <span id="jp-carousel-library-loading">&nbsp;</span> </div> </div> <div class="jp-carousel-overlay" style="display: none;"> <div class="jp-carousel-container">  <div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery"> <div class="jp-carousel swiper-wrapper"></div> <div class="jp-swiper-button-prev swiper-button-prev"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12"> <path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/> </mask> <g mask="url(#maskPrev)"> <rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> </div> <div class="jp-swiper-button-next swiper-button-next"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12"> <path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/> </mask> <g mask="url(#maskNext)"> <rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/> </g> </svg> </div> </div>  <div class="jp-carousel-close-hint"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14"> <path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/> </mask> <g mask="url(#maskClose)"> <rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> </div>  <div class="jp-carousel-info"> <div class="jp-carousel-info-footer"> <div class="jp-carousel-pagination-container"> <div class="jp-swiper-pagination swiper-pagination"></div> <div class="jp-carousel-pagination"></div> </div> <div class="jp-carousel-photo-title-container"> <h2 class="jp-carousel-photo-caption"></h2> </div> <div class="jp-carousel-photo-icons-container"> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/> </mask> <g mask="url(#maskInfo)"> <rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> </span> </a> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/> </mask> <g mask="url(#maskComments)"> <rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> <span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span> </span> </a> </div> </div> <div class="jp-carousel-info-extra"> <div class="jp-carousel-info-content-wrapper"> <div class="jp-carousel-photo-title-container"> <h2 class="jp-carousel-photo-title"></h2> </div> <div class="jp-carousel-comments-wrapper"> <div id="jp-carousel-comments-loading"> <span>Lade Kommentare&#160;&hellip;</span> </div> <div class="jp-carousel-comments"></div> <div id="jp-carousel-comment-form-container"> <span id="jp-carousel-comment-form-spinner">&nbsp;</span> <div id="jp-carousel-comment-post-results"></div> <form id="jp-carousel-comment-form"> <label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label> <textarea autocomplete="new-password"  id="df1606ca3f"  name="df1606ca3f"  class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"  placeholder="Verfasse einen Kommentar&#160;&hellip;" ></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea> <div id="jp-carousel-comment-form-submit-and-info-wrapper"> <div id="jp-carousel-comment-form-commenting-as"> <fieldset> <label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label> <input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field"/> </fieldset> <fieldset> <label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label> <input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field"/> </fieldset> <fieldset> <label for="jp-carousel-comment-form-url-field">Website</label> <input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field"/> </fieldset> </div> <input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Kommentar absenden"/> </div> </form> </div> </div> <div class="jp-carousel-image-meta"> <div class="jp-carousel-title-and-caption"> <div class="jp-carousel-photo-info"> <h3 class="jp-carousel-caption" itemprop="caption description"></h3> </div> <div class="jp-carousel-photo-description"></div> </div> <ul class="jp-carousel-image-exif" style="display: none;"></ul> <a class="jp-carousel-image-download" target="_blank" style="display: none;"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18"> <path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/> </mask> <g mask="url(#mask0)"> <rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> <span class="jp-carousel-download-text"></span> </a> <div class="jp-carousel-image-map" style="display: none;"></div> </div> </div> </div> </div> </div> </div> <noscript><link rel='stylesheet' id='shariffcss-css' href='https://partysan.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all'/></noscript><link rel='stylesheet' id='shariffcss-css' href='https://partysan.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"/> <script type='text/javascript' id='jetpack_related-posts-js-extra'>/* <![CDATA[ */var related_posts_js_options = {"post_heading":"h4"};/* ]]> */</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a422f556216c485e0fa3ad96e144a2a9" );document.getElementById("df1606ca3f").setAttribute( "id", "comment" );</script><script type="text/javascript"> jQuery(document).ready(function( $ ) { var submitCommentButton = $('#commentform input#submit'); var commentCheckbox = $('#gdpr-comments-checkbox'); // Disable button by default submitCommentButton.prop( "disabled", true ); // Handle checkbox actions commentCheckbox.change(function(){ if ( this.checked ) { submitCommentButton.prop( "disabled", false ); } else { submitCommentButton.prop( "disabled", true ); } }); }); </script><script>window.addEventListener('load', function() { document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && e.dataset.media && (e.media=e.dataset.media,delete e.dataset.media)}); var e = document.getElementById('jetpack-boost-critical-css'); e && (e.media = 'not all'); });</script><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a422f556216c485e0fa3ad96e144a2a9" );document.getElementById("df1606ca3f").setAttribute( "id", "comment" );</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.5.4' id='cb-cookie-js'></script><script type='text/javascript' id='cb-js-ext-js-extra'>/* <![CDATA[ */var cbExt = {"cbSS":"off","cbLb":"on"};/* ]]> */</script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.5.4' id='cb-js-ext-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script><script type='text/javascript' id='cb-js-js-extra'>/* <![CDATA[ */var cbScripts = {"cbUrl":"https:\/\/partysan.net\/wp-admin\/admin-ajax.php","cbPostID":"129138","cbSlider":["600",true,"7000"]};/* ]]> */</script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.5.4' id='cb-js-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type='text/javascript' id='jetpack-carousel-js-extra'>/* <![CDATA[ */var jetpackSwiperLibraryPath = {"url":"https:\/\/partysan.net\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/partysan.net\/wp-admin\/admin-ajax.php","nonce":"9b5687b356","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/partysan.net\/wp-login.php?redirect_to=https%3A%2F%2Fpartysan.net%2Fglobal-news%2Fabgetaucht-mit-blubberndem-groove-und-treibenden-vibes%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};/* ]]> */</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script><script type='text/javascript' src='https://partysan.net/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7' id='shariffjs-js'></script><script type='text/javascript' id='statify-js-js-extra'>/* <![CDATA[ */var statify_ajax = {"url":"https:\/\/partysan.net\/wp-admin\/admin-ajax.php","nonce":"acce0b5ba3"};/* ]]> */</script><script type='text/javascript' src='https://partysan.net/wp-content/plugins/statify/js/snippet.min.js?ver=1.8.3' id='statify-js-js'></script><script src='https://stats.wp.com/e-202150.js' defer></script><script> _stq = window._stq || []; _stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'39963196',post:'129138',tz:'1',srv:'partysan.net'} ]); _stq.push([ 'clickTrackerInit', '39963196', '129138' ]);</script></body></html> 
<!-- HTML Minify | https://fastwp.de/2044/ | Größe reduziert um 5.14% | Von 188319 Bytes, auf 178638 Bytes -->

<!-- Cachify | https://cachify.pluginkollektiv.org
Generiert @ 13.12.2021 16:07:25 -->