<!DOCTYPE html><!--[if lt IE 7]><html lang="de-DE" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if (IE 7)&!(IEMobile)]><html lang="de-DE" class="no-js lt-ie9 lt-ie8"><![endif]--><!--[if (IE 8)&!(IEMobile)]><html lang="de-DE" class="no-js lt-ie9"><![endif]--><!--[if gt IE 8]><!--> <html lang="de-DE" class="no-js"><!--<![endif]--> <head> <meta charset="utf-8">

<title>Toxic Avenger Greg Kozo</title>
<meta name="description" content="Toxic Avenger &amp; Greg Kozo veröffentlichen den ersten Wurf ihrer Reihe &quot;Modular Session&quot; - eine wahnsinnige Reise in die Tiefen des modularen Techno." />
<meta name="robots" content="index, follow, noodp" />
<link rel="canonical" href="https://partysan.net/global-news/toxic-avenger-greg-kozo-modular-sessions/" />
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->  <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="pingback" href="https://partysan.net/xmlrpc.php">  <link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/><link rel='stylesheet' id='cb-main-stylesheet-css' href='https://partysan.net/wp-content/themes/valenti/library/css/style.min.css?ver=5.5.4' type='text/css' media='all'/><link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CRaleway%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4' type='text/css' media='all'/><!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css' href='https://partysan.net/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' type='text/css' media='all' /><![endif]--><link rel='stylesheet' id='cb-child-stylesheet-css' href='https://partysan.net/wp-content/themes/valenti-child/style.css?ver=1.0' type='text/css' media='all'/><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack.css' type='text/css' media='all'/><script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript'>/* <![CDATA[ */var related_posts_js_options = {"post_heading":"h4"};/* ]]> */</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/related-posts/related-posts.min.js'></script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script><link rel='https://api.w.org/' href='https://partysan.net/wp-json/'/><link rel="alternate" type="application/json+oembed" href="https://partysan.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpartysan.net%2Fglobal-news%2Ftoxic-avenger-greg-kozo-modular-sessions%2F"/><link rel="alternate" type="text/xml+oembed" href="https://partysan.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpartysan.net%2Fglobal-news%2Ftoxic-avenger-greg-kozo-modular-sessions%2F&#038;format=xml"/><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a, .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a { color:#6db625; }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { border-color: #6db625; }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active { border-bottom-color: #6db625 ; }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { background-color: #6db625; }</style><style type="text/css"> body, #respond { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; } </style><style type="text/css">#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a { color: #000000; font-family: "Raleway",sans-serif;}.cb-blog-style-a .cb-mask a, .cb-blog-style-d .cb-mask a { background-color: #f2f2f2;}#eu-cookie-law input, #eu-cookie-law input:focus, #eu-cookie-law input:hover { margin-right: 75px; }.entry-content a, .entry-content a:visited {color:#6db625; }body {color:#545454; }.header { background-color: #f2f2f2; }</style><meta property="og:image" content="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/tox-greg.jpg?fit=750%2C400&ssl=1"><style type="text/css">.broken_link, a.broken_link { text-decoration: line-through;}</style><style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-78141:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77882:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77815:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77817:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77834:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77818:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-121883:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }</style><meta property="og:type" content="article"/><meta property="og:title" content="Toxic Avenger Greg Kozo"/><meta property="og:url" content="https://partysan.net/global-news/toxic-avenger-greg-kozo-modular-sessions/"/><meta property="og:description" content="Toxic Avenger &amp; Greg Kozo veröffentlichen den ersten Wurf ihrer Reihe &quot;Modular Session&quot; - eine wahnsinnige Reise in die Tiefen des modularen Techno."/><meta property="article:published_time" content="2019-02-22T14:00:14+00:00"/><meta property="article:modified_time" content="2019-02-22T14:00:31+00:00"/><meta property="og:site_name" content="PARTYSAN Elektronische Musik &amp; Klubkultur Magazin"/><meta property="og:image" content="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/tox-greg.jpg?fit=750%2C400&amp;ssl=1"/><meta property="og:image:width" content="750"/><meta property="og:image:height" content="400"/><meta property="og:locale" content="de_DE"/><meta name="twitter:site" content="@partysan"/><meta name="twitter:text:title" content="Toxic Avenger &amp; Greg Kozo &#8211; Modular Session"/><meta name="twitter:image" content="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/tox-greg.jpg?fit=750%2C400&#038;ssl=1&#038;w=640"/><meta name="twitter:card" content="summary_large_image"/>  </head> <body class="post-template-default single single-post postid-126125 single-format-standard custom-background cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-default"> <div id="cb-outer-container">  <div id="cb-mob-menu" class="clearfix cb-light-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a> <div class="cb-mob-menu-wrap"> <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78141"><a href="https://partysan.net">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77882"><a href="https://partysan.net/category/global-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77815"><a href="https://partysan.net/category/global-music/">Sound</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77817"><a href="https://partysan.net/category/skillzbizz/">Skillz &amp; Bizz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="https://partysan.net/category/screen/">Screen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818"><a href="https://partysan.net/category/global-events/">Events</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121883"><a href="https://partysan.net/tag/english/">English</a></li></ul> </div> </div>  <div id="cb-search-modal" class="cb-s-modal cb-modal cb-light-menu"> <div class="cb-search-box"> <div class="cb-header"> <div class="cb-title">Suchen</div> <div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span> </div> </div><form role="search" method="get" class="cb-search" action="https://partysan.net/"> <input type="text" class="cb-search-field" name="s" > <button class="cb-search-submit" type="submit" ><i class="fa fa-search"></i></button></form></div></div> <div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article"> <header class="header clearfix wrap cb-logo-center"> <div id="cb-logo-box" class="wrap clearfix"> <div id="logo" > <a href="https://partysan.net"> <img src="https://partysan.net/wp-content/uploads/2018/07/PARTYSAN-Net-Logo-e1543939367663.png" alt="PARTYSAN Elektronische Musik &amp; Klubkultur Magazin logo" > </a> </div> </div> <nav id="cb-nav-bar" class="clearfix cb-light-menu"> <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"> <ul class="nav main-nav wrap clearfix"><li id="menu-item-78141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78141"><a href="https://partysan.net">Home</a></li><li id="menu-item-77882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77882"><a href="https://partysan.net/category/global-news/">News</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/a-tribute-to-carl-cox/"><img width="480" height="240" src="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" data-attachment-id="120054" data-permalink="https://partysan.net/global-events/win-tickets-for-space-opening-fiesta/attachment/carl-cox-at-space-opening-fiesta-2011-web-jpg/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Xavier FERRAND&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1306710487&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg" data-image-description="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?fit=600%2C400&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/global-news/a-tribute-to-carl-cox/">A Tribute To...Carl Cox</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/toxic-avenger-greg-kozo-modular-sessions/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/tox-greg.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/tox-greg.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/tox-greg.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/tox-greg.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126128" data-permalink="https://partysan.net/global-news/toxic-avenger-greg-kozo-modular-sessions/attachment/tox-greg/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/tox-greg.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Toxic Avenger greg kozo" data-image-description="" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/tox-greg.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/tox-greg.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/toxic-avenger-greg-kozo-modular-sessions/">Toxic Avenger &amp; Greg Kozo &#8211; Modular Session</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/gayle-san-macht-ende-2019-schluss/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/02/Gayle-San-2019.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Gayle San" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2019/02/Gayle-San-2019.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/02/Gayle-San-2019.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/02/Gayle-San-2019.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126099" data-permalink="https://partysan.net/global-news/gayle-san-macht-ende-2019-schluss/attachment/gayle-san-2019/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/02/Gayle-San-2019.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gayle San 2019" data-image-description="&lt;p&gt;Gayle San beendet ihre Karriere 2019&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/02/Gayle-San-2019.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/02/Gayle-San-2019.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/gayle-san-macht-ende-2019-schluss/">Gayle San sagt adieu. Nach 2019 ist Schluss mit dem DJ-Leben!</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/dj-overdose-shocker/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/DJ-Overdose.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Overdose 2019" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/DJ-Overdose.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/DJ-Overdose.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/DJ-Overdose.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126081" data-permalink="https://partysan.net/global-news/dj-overdose-shocker/attachment/dj-overdose/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/DJ-Overdose.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DJ Overdose" data-image-description="&lt;p&gt;Neue EP von DJ Overdose&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/DJ-Overdose.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/DJ-Overdose.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/dj-overdose-shocker/">Mit DJ Overdose geht&#8217;s auf eine industriell, trippige Reise durch die Electrowelt</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/verlosung-benztown-stuttgart/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2018/12/Benztown-Tasche.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Benztown 0711" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2018/12/Benztown-Tasche.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2018/12/Benztown-Tasche.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2018/12/Benztown-Tasche.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125970" data-permalink="https://partysan.net/global-news/verlosung-benztown-stuttgart/attachment/benztown-tasche/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/12/Benztown-Tasche.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543664319&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Benztown Tasche" data-image-description="&lt;p&gt;Jutebeutel Benztown rockt&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/12/Benztown-Tasche.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/12/Benztown-Tasche.jpg?fit=750%2C400&amp;ssl=1"/></a><div class="cb-review-ext-box cb-small-box"><span class="cb-bg" style="background:#6db625;"></span><span class="cb-score"></span><span class="cb-score-title"></span></div></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/verlosung-benztown-stuttgart/">Verlosung: Weihnachtsgeschenke aus Stuttgart</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/endspurt-in-der-romy-s/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/Romy-S-Stuttgart.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Club Romy S" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/Romy-S-Stuttgart.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/Romy-S-Stuttgart.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/Romy-S-Stuttgart.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125886" data-permalink="https://partysan.net/global-news/endspurt-in-der-romy-s/attachment/romy-s-stuttgart/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/Romy-S-Stuttgart.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Romy S Stuttgart" data-image-description="&lt;p&gt;Romy S schließt 2019&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/Romy-S-Stuttgart.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/Romy-S-Stuttgart.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/endspurt-in-der-romy-s/">Endspurt in der Romy S. &#8211; ein Traditionsclub schließt in Stuttgart</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/beatamines-x-the-remixes/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/beatamines_push-hard-pr.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/beatamines_push-hard-pr.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/beatamines_push-hard-pr.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/beatamines_push-hard-pr.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125875" data-permalink="https://partysan.net/global-news/beatamines-x-the-remixes/attachment/beatamines_push-hard-pr/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/beatamines_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beatamines_push hard pr" data-image-description="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/beatamines_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/beatamines_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/beatamines-x-the-remixes/">Beatamines X &#8211; The Remixes</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77815"><a href="https://partysan.net/category/global-music/">Sound</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/clr-podcast/"><img width="480" height="240" src="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?zoom=2&amp;resize=480%2C240&amp;ssl=1 960w, https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?zoom=3&amp;resize=480%2C240&amp;ssl=1 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="71782" data-permalink="https://partysan.net/global-events/rave-on-snow-2013/attachment/chris_liebing-rave-on-snow-2013/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?fit=480%2C316&amp;ssl=1" data-orig-size="480,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="chris_liebing-Rave-on-Snow-2013" data-image-description="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?fit=480%2C316&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/global-music/clr-podcast/">Chris Liebing beendet CLR Podcast. #315 ist die letzte Folge …</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/italo-disco-party-mit-green-velvet/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Green-Velvet-Italo-Disco.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Green Velvet Italy" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Green-Velvet-Italo-Disco.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Green-Velvet-Italo-Disco.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Green-Velvet-Italo-Disco.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125992" data-permalink="https://partysan.net/global-music/italo-disco-party-mit-green-velvet/attachment/green-velvet-italo-disco/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Green-Velvet-Italo-Disco.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Green Velvet Italo Disco" data-image-description="&lt;p&gt;Green Velvet Italo Disco Party Spotify&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Green-Velvet-Italo-Disco.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Green-Velvet-Italo-Disco.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/italo-disco-party-mit-green-velvet/">Italo Disco Party mit Green Velvet</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/dots-and-pearls-2019/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Dots-Pearls-2019.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Cocoon Dots and Pearls" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Dots-Pearls-2019.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Dots-Pearls-2019.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Dots-Pearls-2019.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125979" data-permalink="https://partysan.net/global-music/dots-and-pearls-2019/attachment/dots-pearls-2019/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Dots-Pearls-2019.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dots Pearls 2019" data-image-description="&lt;p&gt;Cocoon Dots and Pearls Compilation 2019&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Dots-Pearls-2019.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Dots-Pearls-2019.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/dots-and-pearls-2019/">Neue Perlen aus der Cocoon-Welt: Dots and Pearls 2019</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/5-alben-2018/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/2018-Review.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Best Of 2018" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/2018-Review.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/2018-Review.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/2018-Review.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125908" data-permalink="https://partysan.net/global-music/5-alben-2018/attachment/2018-review/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/2018-Review.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018 Review" data-image-description="&lt;p&gt;Die besten Alben 2018&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/2018-Review.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/2018-Review.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/5-alben-2018/">Die 5 besten Alben des Jahres 2018</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/christopher-kah-second-nature/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Christopher-Kah-Second-Nature.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Christopher Kah 2018" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Christopher-Kah-Second-Nature.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Christopher-Kah-Second-Nature.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Christopher-Kah-Second-Nature.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125904" data-permalink="https://partysan.net/global-music/christopher-kah-second-nature/attachment/christopher-kah-second-nature-2/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Christopher-Kah-Second-Nature.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Gregory Massat&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1539001081&quot;,&quot;copyright&quot;:&quot;GRAIGUE.COM&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Christopher Kah &#8211; Second Nature" data-image-description="&lt;p&gt;Christopher Kah mit neuem Album Second Nature&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Christopher-Kah-Second-Nature.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Christopher-Kah-Second-Nature.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/christopher-kah-second-nature/">Mit Christopher Kah in die Natur: Second Nature</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/beatamines-x-the-remixes/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/beatamines_push-hard-pr.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/beatamines_push-hard-pr.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/beatamines_push-hard-pr.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/beatamines_push-hard-pr.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125875" data-permalink="https://partysan.net/global-news/beatamines-x-the-remixes/attachment/beatamines_push-hard-pr/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/beatamines_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beatamines_push hard pr" data-image-description="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/beatamines_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/11/beatamines_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/beatamines-x-the-remixes/">Beatamines X &#8211; The Remixes</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/reboot-vulvasion/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Reboot-Vulvasion.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Reboot EP" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Reboot-Vulvasion.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Reboot-Vulvasion.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Reboot-Vulvasion.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125744" data-permalink="https://partysan.net/global-music/reboot-vulvasion/attachment/reboot-vulvasion/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Reboot-Vulvasion.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Reboot &#8211; Vulvasion" data-image-description="&lt;p&gt;Reboot mit der Vulvasion EP&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Reboot-Vulvasion.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Reboot-Vulvasion.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/reboot-vulvasion/">Eine musikalische Herbstreise mit Reboot: Vulvasion</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77817"><a href="https://partysan.net/category/skillzbizz/">Skillz &amp; Bizz</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/nobody-reads-your-fxxking-pm/"><img width="480" height="192" src="https://i1.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?resize=480%2C192&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" data-attachment-id="119664" data-permalink="https://partysan.net/skillzbizz/nobody-reads-your-fxxking-pm/attachment/error-button-5/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?fit=548%2C192&amp;ssl=1" data-orig-size="548,192" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D40&quot;,&quot;caption&quot;:&quot;error button on computer keyboard showing internet concept&quot;,&quot;created_timestamp&quot;:&quot;1245784623&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;error button&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="error button" data-image-description="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?fit=300%2C105&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?fit=548%2C192&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/skillzbizz/nobody-reads-your-fxxking-pm/">Nobody reads your Pressemitteilung - 13 Tricks, Tipps und Lösungen für PR die ankommt ✓</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/youtube-vor-dem-aus/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/YouTube-Paragraph-13.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="YouTube EU Richtlinie" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/YouTube-Paragraph-13.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/YouTube-Paragraph-13.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/YouTube-Paragraph-13.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125771" data-permalink="https://partysan.net/skillzbizz/youtube-vor-dem-aus/attachment/youtube-paragraph-13/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/YouTube-Paragraph-13.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="YouTube Paragraph 13" data-image-description="&lt;p&gt;Wie wir der Paragraph 13 der EU Datenschutzregeln den Content bei YouTube beeinflussen?&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/YouTube-Paragraph-13.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/YouTube-Paragraph-13.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/youtube-vor-dem-aus/">Bald keine Musik mehr im Netz? Der Paragraph 13 und das mögliche Ende von YouTube!</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/50-jahre-dj-karotte-mit-pink-gregor-tresher-duran-duran-und-dominik-eulberg/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Karotte-50-Jahre-Header.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Karotte-50-Jahre-Header.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Karotte-50-Jahre-Header.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Karotte-50-Jahre-Header.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126090" data-permalink="https://partysan.net/skillzbizz/50-jahre-dj-karotte-mit-pink-gregor-tresher-duran-duran-und-dominik-eulberg/attachment/karotte-50-jahre-header/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Karotte-50-Jahre-Header.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Karotte 50 Jahre Header" data-image-description="" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Karotte-50-Jahre-Header.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Karotte-50-Jahre-Header.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/50-jahre-dj-karotte-mit-pink-gregor-tresher-duran-duran-und-dominik-eulberg/">50 Jahre DJ Karotte mit Pink, Gregor Tresher, Duran Duran und Dominik Eulberg.</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/beth-lydi-groove-bis-in-die-haarspitzen/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/beth-lydi.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/beth-lydi.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/beth-lydi.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/beth-lydi.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126028" data-permalink="https://partysan.net/skillzbizz/beth-lydi-groove-bis-in-die-haarspitzen/attachment/beth-lydi/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/beth-lydi.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beth lydi_partysan" data-image-description="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/beth-lydi.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/beth-lydi.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/beth-lydi-groove-bis-in-die-haarspitzen/">Beth Lydi &#8211; Groove bis in die Haarspitzen</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/aus-der-hitze-barcelonas-lucas-freire/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/Lucas-freire.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/Lucas-freire.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/Lucas-freire.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/Lucas-freire.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126023" data-permalink="https://partysan.net/skillzbizz/aus-der-hitze-barcelonas-lucas-freire/attachment/lucas-freire/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/Lucas-freire.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lucas Freire_partysan" data-image-description="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/Lucas-freire.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/Lucas-freire.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/aus-der-hitze-barcelonas-lucas-freire/">Aus der Hitze Barcelonas &#8211; Lucas Freire</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/neuentdeckung-ara-koufax-aus-australien/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Ara-Koufax-Australien.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ara Koufax 2018" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Ara-Koufax-Australien.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Ara-Koufax-Australien.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Ara-Koufax-Australien.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126002" data-permalink="https://partysan.net/skillzbizz/neuentdeckung-ara-koufax-aus-australien/attachment/ara-koufax-australien/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Ara-Koufax-Australien.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ara Koufax Australien" data-image-description="&lt;p&gt;Die Neuentdeckung aus Australien Ara Koufax&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Ara-Koufax-Australien.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/01/Ara-Koufax-Australien.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/neuentdeckung-ara-koufax-aus-australien/">Neuentdeckung: Ara Koufax aus Australien</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/verlosung-moon-harbour-2018/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2018/12/Moon-Harbour-Verlosung-2018.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Moon Harbour Label 2018" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2018/12/Moon-Harbour-Verlosung-2018.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2018/12/Moon-Harbour-Verlosung-2018.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2018/12/Moon-Harbour-Verlosung-2018.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125930" data-permalink="https://partysan.net/skillzbizz/verlosung-moon-harbour-2018/attachment/moon-harbour-verlosung-2018/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/12/Moon-Harbour-Verlosung-2018.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Moon Harbour Verlosung 2018" data-image-description="&lt;p&gt;Verlosung zum Advent Moon Harbour Labelpaket&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/12/Moon-Harbour-Verlosung-2018.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/12/Moon-Harbour-Verlosung-2018.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/verlosung-moon-harbour-2018/">Verlosung: Moon Harbour Labelpakete zum Advent</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="https://partysan.net/category/screen/">Screen</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Zufällig</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/iconic-video-moonbootica/"><img width="300" height="240" src="https://i2.wp.com/partysan.net/wp-content/uploads/2012/03/moonbootica-iconic-cover-300x300.jpg?resize=300%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" data-attachment-id="114580" data-permalink="https://partysan.net/screen/iconic-video-moonbootica/attachment/moonbootica-iconic-cover-300x300/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2012/03/moonbootica-iconic-cover-300x300.jpg?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="moonbootica-iconic-cover-300&#215;300" data-image-description="" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2012/03/moonbootica-iconic-cover-300x300.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2012/03/moonbootica-iconic-cover-300x300.jpg?fit=300%2C300&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/screen/iconic-video-moonbootica/">Sex, Drugs, Rave and Roll. ICONIC Video von Moonbootica.</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/viva-macht-dicht/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Viva stellt Betrieb ein" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125437" data-permalink="https://partysan.net/screen/viva-macht-dicht/attachment/viva-ende-2018/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viva Ende 2018" data-image-description="&lt;p&gt;VIVA 2018&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/viva-macht-dicht/">VIVA macht dicht &#8211; eine Ära der Musikkultur geht zu Ende</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/nintendo-zitat/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="&quot;Computer games don&#039;t affect kids; I mean if Pac-Man affected us as kids, we&#039;d all be running around in darkened rooms, munching magic pills and listening to repetitive electronic music.&quot; - Kristian Wilsin, Nintendo Inc. 1989 (or Marcus Brigstocke, 1989?)" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125125" data-permalink="https://partysan.net/screen/nintendo-zitat/attachment/computer-games-kids-techno-quote/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?fit=770%2C373&amp;ssl=1" data-orig-size="770,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="computer-games-kids-techno-quote" data-image-description="&lt;p&gt;&#8222;Computer games don&#8217;t affect kids; I mean if Pac-Man affected us as kids, we&#8217;d all be running around in darkened rooms, munching magic pills and listening to repetitive electronic music.&#8220; &#8211; Kristian Wilsin, Nintendo Inc. 1989 (or Marcus Brigstocke, 1989?)&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?fit=770%2C373&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?fit=770%2C373&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/nintendo-zitat/">Computer games don&#8217;t affect kids &#8230;</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/serie-sound-tracker/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2018/01/Sami-Yaffa-Sound-Tracker.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Sami Yaffa Serie" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2018/01/Sami-Yaffa-Sound-Tracker.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2018/01/Sami-Yaffa-Sound-Tracker.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2018/01/Sami-Yaffa-Sound-Tracker.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="124922" data-permalink="https://partysan.net/screen/serie-sound-tracker/attachment/sami-yaffa-sound-tracker/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/01/Sami-Yaffa-Sound-Tracker.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sami Yaffa Sound Tracker" data-image-description="&lt;p&gt;Mit Sami Yaffa als Sound Tracker um die Welt&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/01/Sami-Yaffa-Sound-Tracker.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/01/Sami-Yaffa-Sound-Tracker.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/serie-sound-tracker/">Serie für Musiknerds: Sound Tracker mit Sami Yaffa</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/avicii-true-stories/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2017/09/Avicii-Cinema.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Avicii True Stories" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2017/09/Avicii-Cinema.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2017/09/Avicii-Cinema.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2017/09/Avicii-Cinema.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="124331" data-permalink="https://partysan.net/screen/avicii-true-stories/attachment/avicii-cinema/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2017/09/Avicii-Cinema.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Avicii Cinema" data-image-description="&lt;p&gt;Avicii 2017&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2017/09/Avicii-Cinema.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2017/09/Avicii-Cinema.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/avicii-true-stories/">AVICII: True Stories. Trailer und Kinodates</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/hot-since-82-documentary-1/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2017/07/Hot-Since-82-Documentary.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Hot Since 82 2017" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2017/07/Hot-Since-82-Documentary.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2017/07/Hot-Since-82-Documentary.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2017/07/Hot-Since-82-Documentary.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="124150" data-permalink="https://partysan.net/screen/hot-since-82-documentary-1/attachment/hot-since-82-documentary/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2017/07/Hot-Since-82-Documentary.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hot Since 82 Documentary" data-image-description="&lt;p&gt;Hot Since 82 Mexico&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2017/07/Hot-Since-82-Documentary.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2017/07/Hot-Since-82-Documentary.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/hot-since-82-documentary-1/">Hot Since 82 &#8211; Even Deeper Documentary</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/ricardo-goes-cinema/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2017/02/Ricardo-Villalobos-Movie.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Denk ich an Deutschland in der Nacht" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2017/02/Ricardo-Villalobos-Movie.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2017/02/Ricardo-Villalobos-Movie.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2017/02/Ricardo-Villalobos-Movie.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="122428" data-permalink="https://partysan.net/screen/ricardo-goes-cinema/attachment/ricardo-villalobos-movie/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2017/02/Ricardo-Villalobos-Movie.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ricardo Villalobos Movie" data-image-description="&lt;p&gt;Ricardo 2017&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2017/02/Ricardo-Villalobos-Movie.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2017/02/Ricardo-Villalobos-Movie.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/ricardo-goes-cinema/">Ricardo goes cinema: Denk ich an Deutschland in der Nacht!</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818"><a href="https://partysan.net/category/global-events/">Events</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Zufällig</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/thaibreak-2012-bangkok-koh-mak/"><img width="480" height="240" src="https://i2.wp.com/partysan.net/wp-content/uploads/2011/10/Thaibreak-Flagge.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Thaibreak Flagge" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2011/10/Thaibreak-Flagge.jpg?zoom=2&amp;resize=480%2C240&amp;ssl=1 960w, https://i2.wp.com/partysan.net/wp-content/uploads/2011/10/Thaibreak-Flagge.jpg?zoom=3&amp;resize=480%2C240&amp;ssl=1 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="43893" data-permalink="https://partysan.net/global-events/thaibreak-2012-bangkok-koh-mak/attachment/thaibreak-flagge/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2011/10/Thaibreak-Flagge.jpg?fit=620%2C250&amp;ssl=1" data-orig-size="620,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Thaibreak-Flagge" data-image-description="&lt;p&gt;Thaibreak Flagge&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2011/10/Thaibreak-Flagge.jpg?fit=300%2C120&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2011/10/Thaibreak-Flagge.jpg?fit=620%2C250&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/global-events/thaibreak-2012-bangkok-koh-mak/">Thaibreak 2012 &gt; Bangkok - Koh Mak</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/benztown-is-back-2019/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Benztown-Patrice-Grad.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Benztown Artists Stuttgart" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Benztown-Patrice-Grad.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Benztown-Patrice-Grad.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Benztown-Patrice-Grad.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126120" data-permalink="https://partysan.net/global-events/benztown-is-back-2019/attachment/benztown-patrice-grad/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Benztown-Patrice-Grad.jpg?fit=4032%2C2150&amp;ssl=1" data-orig-size="4032,2150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Benztown Patrice Grad" data-image-description="&lt;p&gt;Patrice Patze Grad von Benztown Artists in Stuttgart&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Benztown-Patrice-Grad.jpg?fit=4032%2C2150&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Benztown-Patrice-Grad.jpg?fit=4032%2C2150&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/benztown-is-back-2019/">Benztown is back &#8211; neue Events in Stuttgart</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/25-jahre-time-warp/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/2019-Time-Warp-25.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Time Warp Mannheim" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/2019-Time-Warp-25.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/2019-Time-Warp-25.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/2019-Time-Warp-25.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126075" data-permalink="https://partysan.net/global-events/25-jahre-time-warp/attachment/2019-time-warp-25/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/2019-Time-Warp-25.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019 Time Warp 25" data-image-description="&lt;p&gt;Die Time Warp in Mannheim wird 25&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/2019-Time-Warp-25.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/02/2019-Time-Warp-25.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/25-jahre-time-warp/">25 Jahre Time Warp &#8211; der große Geburtstagsrave am 6. April in Mannheim!</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/raves-und-festivals-2019/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/01/Partys-Raves-2019.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2019/01/Partys-Raves-2019.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/01/Partys-Raves-2019.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/01/Partys-Raves-2019.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125984" data-permalink="https://partysan.net/global-events/raves-und-festivals-2019/attachment/partys-raves-2019/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/01/Partys-Raves-2019.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Partys Raves 2019" data-image-description="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/01/Partys-Raves-2019.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/01/Partys-Raves-2019.jpg?fit=750%2C400&amp;ssl=1"/></a><div class="cb-review-ext-box cb-small-box"><span class="cb-bg" style="background:#000000;"></span><span class="cb-score"></span><span class="cb-score-title"></span></div></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/raves-und-festivals-2019/">6 Raves und Festivals für den Partykalender 2019</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/25-jahre-rave-on-snow/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2018/10/rave-on-snow.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2018/10/rave-on-snow.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2018/10/rave-on-snow.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2018/10/rave-on-snow.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125732" data-permalink="https://partysan.net/global-events/25-jahre-rave-on-snow/attachment/rave-on-snow/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/10/rave-on-snow.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rave on snow" data-image-description="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/10/rave-on-snow.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/10/rave-on-snow.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/25-jahre-rave-on-snow/">25 Jahre Rave On Snow &#8211; 13. bis 16.12.2018 &#8211; Saalbach, Österreich</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/kowalski-cannstatter-wasen-2018/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2018/08/Kowalski-Cannstatter-Wasen.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Kowalski auf dem Cannstatter Wasen 2018" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2018/08/Kowalski-Cannstatter-Wasen.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2018/08/Kowalski-Cannstatter-Wasen.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2018/08/Kowalski-Cannstatter-Wasen.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125552" data-permalink="https://partysan.net/global-events/kowalski-cannstatter-wasen-2018/attachment/kowalski-cannstatter-wasen/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/08/Kowalski-Cannstatter-Wasen.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kowalski Cannstatter Wasen" data-image-description="&lt;p&gt;Kowalski Sonja Merz&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/08/Kowalski-Cannstatter-Wasen.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/08/Kowalski-Cannstatter-Wasen.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/kowalski-cannstatter-wasen-2018/">Techno meets Bierzelt! Kowalski meets Cannstatter Wasen 2018!</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/love-family-park-2018/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2018/07/Love-Family-Park-2018.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Love Park Rüsselsheim" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2018/07/Love-Family-Park-2018.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2018/07/Love-Family-Park-2018.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2018/07/Love-Family-Park-2018.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125523" data-permalink="https://partysan.net/global-events/love-family-park-2018/attachment/love-family-park-2018-3/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/07/Love-Family-Park-2018.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Love Family Park 2018" data-image-description="&lt;p&gt;Love Family Park on stage&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/07/Love-Family-Park-2018.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/07/Love-Family-Park-2018.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/love-family-park-2018/">Love Family Park 2018 &#8211; welcome to Rüsselsheim!</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-121883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121883"><a href="https://partysan.net/tag/english/">English</a></li><li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Suchen" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul> </div> </nav>  <div id="cb-top-menu" class="clearfix cb-light-menu cb-hidden"> <div class="wrap cb-top-menu-wrap clearfix"> <div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a> </div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div> </div> </div>  <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a> </header>  <div id="cb-content" class="wrap clearfix"> <meta itemprop="datePublished" content="2019-02-22T15:00:14+01:00"> <meta itemprop="dateModified" content="2019-02-22T15:00:31+01:00"> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://partysan.net/global-news/toxic-avenger-greg-kozo-modular-sessions/"> <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"> <meta itemprop="name" content="PARTYSAN Elektronische Musik &amp; Klubkultur Magazin"> <meta itemprop="url" content="https://partysan.net/wp-content/uploads/2018/07/PARTYSAN-Net-Logo-e1543939367663.png"> <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://partysan.net/wp-content/uploads/2018/07/PARTYSAN-Net-Logo-e1543939367663.png"> </span> </span> <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Martin"></span> <meta itemprop="headline" content="Toxic Avenger &amp; Greg Kozo &#8211; Modular Session"> <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" > <meta itemprop="url" content="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/tox-greg.jpg?fit=750%2C400&#038;ssl=1"> <meta itemprop="width" content="750"> <meta itemprop="height" content="400"> </span> <div id="main" class="cb-main clearfix"> <article id="post-126125" class="clearfix post-126125 post type-post status-publish format-standard has-post-thumbnail category-global-news tag-modular tag-techno tag-toxic-avenger"> <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/tox-greg.jpg?resize=750%2C400&amp;ssl=1" class="cb-fi-standard wp-post-image" alt="" data-attachment-id="126128" data-permalink="https://partysan.net/global-news/toxic-avenger-greg-kozo-modular-sessions/attachment/tox-greg/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/tox-greg.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Toxic Avenger greg kozo" data-image-description="" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/tox-greg.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/tox-greg.jpg?fit=750%2C400&amp;ssl=1"/></div><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Toxic Avenger &amp; Greg Kozo &#8211; Modular Session</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element vcard author"><i class="fa fa-user"></i> <a href="https://partysan.net/author/martinoechsner/" class="fn">Martin</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-02-22">22. Februar 2019</time></div></div></div></header> <section class="cb-entry-content entry-content clearfix" itemprop="articleBody"> <p>Abgeschirmt von der restlichen Zivilisation haben sich <a href="https://www.facebook.com/TheToxicAvengertheband/" target="_blank" rel="nofollow noopener noreferrer">Toxic Avenger</a> &amp; <a href="https://www.facebook.com/gregkozo/" target="_blank" rel="nofollow noopener noreferrer">Greg Kozo</a> im französischen Zentralmassiv in einer Hütte eingeschlossen um ein gemeinsames Album zu produzieren. Ausschließlich bewaffnet mit modularen Systemen in Form von Klangerzeugenden analogen Modular-Synthesizer und Modular-Drummachines schafften es die zwei international bekannten DJs und teils mit Platin ausgezeichneten Produzenten einen kompletten Longplayer an einem Stück aufzunehmen. Ziel war es ein rein technoides Album zu formen, fern ab der sonstigen Soundausrichtung der beiden, die ansonsten eher zwischen Justice, <a href="https://partysan.net/tag/daft-punk/" target="_blank" rel="noopener noreferrer">Daft Punk</a> und Sébastien Tellier zu verorten ist.</p><p>Herausgekommen ist ein sehr puristisches und dadurch energiegeladenes Techno Album, was dennoch nicht die gewöhnlichen Pfade einschlägt. Drückende Beats, schnarrzende Synths und Atmosphäre schaffende Flächen machen die „Modular Sessions #1“ zu einem Liebhaber Stück. Vor allem Modularbessesene Analogfreunde dürften den Sound der zwei feiern. Klar ist auch, das Album ist nicht ausschließlich für den Club entstanden, sondern vielmehr eine Reise durch unterschiedliche Gefühlszustände. Mal reduziert und Ambientlastig, dann wieder fordernd pumpend.</p><p>Vor allem „03-A3“ scheint mitten aus den Tiefen eines illegalen Technoraves entrissen und strotzt nur so vor Power. Tracks wie „05-B2“ hingegen setzen ihren Schwerpunkt eher auf Synthläufe und sägen langsam aber sicher ins Stammhirm, um einen ungeahnten Groove zu erzeugen. „06-B3“ löst sich beinahe komplett aus dem Kontext und hat durch seinen stechenden Sound schon Acideinflüsse, die trotz harter Aufbauten wieder in technoide Gefilde zurückfinden.</p><p>Eines steht außer Frage: Produziert wurde auf einem Drahtseil zwischen Genie und Wahnsinn, wobei der Hang zu Letzterem deutlich überwiegt und somit ein technoider Rohdiamant das Licht der Welt erblickt. Die geplante Tour von Toxic Avenger &amp; Greg Kozo sollte man sich nicht entgehen lassen.</p><p>Enchanté Records bei <a href="https://www.beatport.com/label/enchante-records/27532">Beatport</a></p><iframe width="100%" height="300" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F577969443&visual=true&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fpartysan.net%2Fglobal-news%2Ftoxic-avenger-greg-kozo-modular-sessions%2F" data-timestamp="1550847631" data-hidezero="1" data-backendurl="https://partysan.net/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpartysan.net%2Fglobal-news%2Ftoxic-avenger-greg-kozo-modular-sessions%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fpartysan.net%2Fglobal-news%2Ftoxic-avenger-greg-kozo-modular-sessions%2F&text=Toxic%20Avenger%20%26%20Greg%20Kozo%20%E2%80%93%20Modular%20Session&via=partysan" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fpartysan.net%2Fglobal-news%2Ftoxic-avenger-greg-kozo-modular-sessions%2F&subject=Toxic%20Avenger%20%26%20Greg%20Kozo%20%E2%80%93%20Modular%20Session" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li></ul></div><div id='jp-relatedposts' class='jp-relatedposts' > <h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div> </section>  <footer class="article-footer"> <p class="cb-tags"> <a href="https://partysan.net/tag/modular/" rel="tag">Modular</a><a href="https://partysan.net/tag/techno/" rel="tag">Techno</a><a href="https://partysan.net/tag/toxic-avenger/" rel="tag">Toxic Avenger</a></p><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://partysan.net/global-events/benztown-is-back-2019/"><i class="fa fa-long-arrow-left"></i></a><a href="https://partysan.net/global-events/benztown-is-back-2019/" rel="prev">Benztown is back &#8211; neue Events in Stuttgart</a></div> <div class="cb-empty">Keine weiteren Beiträge</div> </div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">Über den Autor</h3><div class="cb-mask"><a href="https://partysan.net/author/martinoechsner/"></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title"><a href="https://partysan.net/author/martinoechsner/"><span>Martin</span></a></div></div><p class="cb-author-bio">Martin liebt drückende Bässe, die nicht nur den Magen berühren sondern auch den Geist zum Tanzen bringen. Dreckige Clubs stehen generell oben auf der Liste, während der Hochglanzladen mit Glastheke eher unbesucht bleibt. Immer auf der Suche nach dem neusten Beat, dem frischen Groove und dem mitreißenden Sound schreibt Martin seit Jahren für unterschiedliche Musikmagazine und Blogs ohne dem großen Hype hinterherzulaufen.</p></div></div> </footer>  <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/global-news/toxic-avenger-greg-kozo-modular-sessions/#respond" style="display:none;">Antwort abbrechen</a></small></h3> <form action="https://partysan.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <p class="comment-notes">Deine Email Adresse wird nicht veröffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="jd481ce9bb"  name="jd481ce9bb"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa6688def992c4c1f766a31b766add50" );document.getElementById("jd481ce9bb").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" size="30" aria-required='true'/></p><p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" size="30" aria-required='true'/></p><p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" size="30"/></p> <style type="text/css"> #gdpr-comments-compliance > div { margin: 1rem 0; } #gdpr-comments-checkbox-wrap { display: flex; align-items: baseline; } #gdpr-comments-checkbox + label { display: inline; margin: 0; } #gdpr-comments-compliance-text { font-size: .8em; } </style> <script type="text/javascript"> jQuery(document).ready(function( $ ) { var submitCommentButton = $('#commentform input#submit'); var commentCheckbox = $('#gdpr-comments-checkbox'); // Disable button by default submitCommentButton.prop( "disabled", true ); // Handle checkbox actions commentCheckbox.change(function(){ if ( this.checked ) { submitCommentButton.prop( "disabled", false ); } else { submitCommentButton.prop( "disabled", true ); } }); }); </script> <div id="gdpr-comments-compliance">  <div id="gdpr-comments-label"> Die folgenden im Rahmen der DSGVO notwendigen Bedingungen müssen gelesen und akzeptiert werden: </div>  <div id="gdpr-comments-checkbox-wrap"> <input id="gdpr-comments-checkbox" type="checkbox" name="gdpr_comments_checkbox" value="1" required="required"/> <label for="gdpr-comments-checkbox">Ich habe die Datenschutzerklärung zur Kenntnis genommen und stimme zu, dass meine Eingaben gespeichert werden</label> </div>  <div id="gdpr-comments-compliance-text"> Durch Abschicken des Formulares wird dein Name, E-Mail-Adresse und eingegebene Text in der Datenbank gespeichert. Für weitere Informationen wirf bitte einen Blick in die Datenschutzerklärung. </div> </div> <p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Senden"/> <input type='hidden' name='comment_post_ID' value='126125' id='comment_post_ID'/><input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p> </form> </div> </article>  </div>  <aside class="cb-sidebar clearfix" role="complementary"><div id="social-media-icons-2" class="cb-sidebar-widget cb-social-media-widget clearfix"><h3 class="cb-sidebar-widget-title">Socials</h3><a href="https://partysan.net/feed/" target="_blank" class="cb-social-media-icon cb-rss icon-1"></a><a href="http://www.twitter.com/partysan" target="_blank" class="cb-social-media-icon cb-twitter icon-2"></a><a href="http://www.facebook.com/partysan" target="_blank" class="cb-social-media-icon cb-facebook icon-3"></a><a href="https://plus.google.com/b/110876969890006534491/110876969890006534491/posts" target="_blank" class="cb-social-media-icon cb-googleplus icon-4"></a></div><div id="top-posts-2" class="cb-sidebar-widget widget_top-posts"><h3 class="cb-sidebar-widget-title">Populär &amp; Trending</h3><ul class='widgets-list-layout no-grav'> <li> <a href="https://partysan.net/skillzbizz/youtube-vor-dem-aus/" title="Bald keine Musik mehr im Netz? Der Paragraph 13 und das mögliche Ende von YouTube!" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/YouTube-Paragraph-13.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Bald keine Musik mehr im Netz? Der Paragraph 13 und das mögliche Ende von YouTube!" data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/youtube-vor-dem-aus/" class="bump-view" data-bump-view="tp"> Bald keine Musik mehr im Netz? Der Paragraph 13 und das mögliche Ende von YouTube! </a> </div> </li> <li> <a href="https://partysan.net/skillzbizz/50-jahre-dj-karotte-mit-pink-gregor-tresher-duran-duran-und-dominik-eulberg/" title="50 Jahre DJ Karotte mit Pink, Gregor Tresher, Duran Duran und Dominik Eulberg." class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Karotte-50-Jahre-Header.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="50 Jahre DJ Karotte mit Pink, Gregor Tresher, Duran Duran und Dominik Eulberg." data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/50-jahre-dj-karotte-mit-pink-gregor-tresher-duran-duran-und-dominik-eulberg/" class="bump-view" data-bump-view="tp"> 50 Jahre DJ Karotte mit Pink, Gregor Tresher, Duran Duran und Dominik Eulberg. </a> </div> </li> <li> <a href="https://partysan.net/global-music/528hz-solfeggio-frequenzen/" title="Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen?" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2018/05/Solfeggio-Frequenzen.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen?" data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-music/528hz-solfeggio-frequenzen/" class="bump-view" data-bump-view="tp"> Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen? </a> </div> </li> <li> <a href="https://partysan.net/global-events/raves-und-festivals-2019/" title="6 Raves und Festivals für den Partykalender 2019" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/01/Partys-Raves-2019.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="6 Raves und Festivals für den Partykalender 2019" data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-events/raves-und-festivals-2019/" class="bump-view" data-bump-view="tp"> 6 Raves und Festivals für den Partykalender 2019 </a> </div> </li> <li> <a href="https://partysan.net/global-events/benztown-is-back-2019/" title="Benztown is back - neue Events in Stuttgart" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Benztown-Patrice-Grad.jpg?fit=1200%2C640&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Benztown is back - neue Events in Stuttgart" data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-events/benztown-is-back-2019/" class="bump-view" data-bump-view="tp"> Benztown is back - neue Events in Stuttgart </a> </div> </li> <li> <a href="https://partysan.net/screen/funktion-one-interview/" title="Der Sound verschlechtert sich weltweit und das schwächste Glied im System ist das, was die DJs einbringen." class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2011/05/Function1.jpg?fit=1200%2C600&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Der Sound verschlechtert sich weltweit und das schwächste Glied im System ist das, was die DJs einbringen." data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/screen/funktion-one-interview/" class="bump-view" data-bump-view="tp"> Der Sound verschlechtert sich weltweit und das schwächste Glied im System ist das, was die DJs einbringen. </a> </div> </li> <li> <a href="https://partysan.net/global-news/ghb-alkohol-tatutata-alles-uber-die-droge-ghb/" title="GHB + Alkohol = Tatütata. Alles über die Droge GHB" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2015/02/gbl-ghb-plakat2009.jpg?fit=639%2C904&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="GHB + Alkohol = Tatütata. Alles über die Droge GHB" data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-news/ghb-alkohol-tatutata-alles-uber-die-droge-ghb/" class="bump-view" data-bump-view="tp"> GHB + Alkohol = Tatütata. Alles über die Droge GHB </a> </div> </li> <li> <a href="https://partysan.net/global-news/gayle-san-macht-ende-2019-schluss/" title="Gayle San sagt adieu. Nach 2019 ist Schluss mit dem DJ-Leben!" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/02/Gayle-San-2019.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Gayle San sagt adieu. Nach 2019 ist Schluss mit dem DJ-Leben!" data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-news/gayle-san-macht-ende-2019-schluss/" class="bump-view" data-bump-view="tp"> Gayle San sagt adieu. Nach 2019 ist Schluss mit dem DJ-Leben! </a> </div> </li> <li> <a href="https://partysan.net/skillzbizz/rave-regiert-die-welt/" title="Rave regiert die Welt - wie sich die Technoszene selbst zerstört." class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/partysan.net/wp-content/uploads/2017/11/Technoszene-kaputt.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Rave regiert die Welt - wie sich die Technoszene selbst zerstört." data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/rave-regiert-die-welt/" class="bump-view" data-bump-view="tp"> Rave regiert die Welt - wie sich die Technoszene selbst zerstört. </a> </div> </li> </ul></div><div id="blog_subscription-2" class="cb-sidebar-widget widget_blog_subscription jetpack_subscription_widget"><h3 class="cb-sidebar-widget-title">PARTYSAN Mailing List</h3> <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"> <div id="subscribe-text"><p>Neue Artikel @PARTYSAN.net werden zuerst an diesen exklusiven Verteiler gemeldet.<br/>Einfach E-Mail eintragen und du bist dabei. Kostenlos, ohne Werbung, Zero Spam und jederzeit kündbar.<br/>Infos in unserer <a href="https://partysan.net/impressum/#datenschutz">→ Datenschutzerklärung</a>.</p></div> <p id="subscribe-email"> <label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-2"> E-Mail-Adresse </label> <input type="email" name="email" required="required" class="required" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse"/> </p> <p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="https://partysan.net/global-news/toxic-avenger-greg-kozo-modular-sessions/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/> <input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" /> </p> </form> </div> <div id="recent-posts-6" class="cb-sidebar-widget widget_recent_entries"> <h3 class="cb-sidebar-widget-title">Aktuell</h3> <ul> <li> <a href="https://partysan.net/global-news/toxic-avenger-greg-kozo-modular-sessions/">Toxic Avenger &amp; Greg Kozo &#8211; Modular Session</a> </li> <li> <a href="https://partysan.net/global-events/benztown-is-back-2019/">Benztown is back &#8211; neue Events in Stuttgart</a> </li> <li> <a href="https://partysan.net/skillzbizz/youtube-vor-dem-aus/">Bald keine Musik mehr im Netz? Der Paragraph 13 und das mögliche Ende von YouTube!</a> </li> <li> <a href="https://partysan.net/skillzbizz/50-jahre-dj-karotte-mit-pink-gregor-tresher-duran-duran-und-dominik-eulberg/">50 Jahre DJ Karotte mit Pink, Gregor Tresher, Duran Duran und Dominik Eulberg.</a> </li> <li> <a href="https://partysan.net/global-news/gayle-san-macht-ende-2019-schluss/">Gayle San sagt adieu. Nach 2019 ist Schluss mit dem DJ-Leben!</a> </li> <li> <a href="https://partysan.net/global-news/dj-overdose-shocker/">Mit DJ Overdose geht&#8217;s auf eine industriell, trippige Reise durch die Electrowelt</a> </li> <li> <a href="https://partysan.net/global-events/25-jahre-time-warp/">25 Jahre Time Warp &#8211; der große Geburtstagsrave am 6. April in Mannheim!</a> </li> <li> <a href="https://partysan.net/skillzbizz/beth-lydi-groove-bis-in-die-haarspitzen/">Beth Lydi &#8211; Groove bis in die Haarspitzen</a> </li> </ul> </div><div id="twitter_timeline-2" class="cb-sidebar-widget widget_twitter_timeline"><h3 class="cb-sidebar-widget-title">Twitter</h3><a class="twitter-timeline" data-width="360" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="DE" data-partner="jetpack" data-chrome="nofooter noborders transparent" href="https://twitter.com/partysan" href="https://twitter.com/partysan">Meine Tweets</a></div></aside> </div>  <footer id="cb-footer" class=" wrap" role="contentinfo"> <div id="cb-widgets" class="cb-footer-b cb-footer-wrap wrap clearfix"> <div class="cb-one cb-column clearfix"> <div id="eu_cookie_law_widget-2" class="cb-footer-widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="14" id="eu-cookie-law"> <form method="post"> <input type="submit" value="In Ordnung" class="accept"/> </form> Diese Website benutzt Cookies. Wenn Du die Website weiter nutzt, gehen wir von deinem Einverständnis aus. <br/>PARTYSAN.net bleibt weiterhin Banner-Werbefrei und mit unseren Cookies zählen wir nur die Besuche, anonymisiert natürlich. <a href="https://partysan.net/impressum/" > Info &amp; Opt-Out </a></div></div> </div> </div> <div class="cb-footer-lower clearfix"> <div class="wrap clearfix"> <div class="cb-copyright"></div> <div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-121806" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-121806"><a title="PARTYSAN in English " href="https://partysan.net/tag/english/">PARTYSAN in English</a></li><li id="menu-item-123096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123096"><a href="https://partysan.net/tag/espanol/">PARTYSAN en español</a></li><li id="menu-item-123818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123818"><a href="https://partysan.net/index">Klubkulturindex</a></li><li id="menu-item-78112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78112"><a href="https://partysan.net/impressum/">Impressum / Kontakt / Editorial / Datenschutz</a></li><li id="menu-item-125319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125319"><a href="https://partysan.net/impressum/">Datenschutzerklärung</a></li></ul></div> </div> </div> </footer>  </div>  </div>  <span id="cb-overlay"></span> <link rel='stylesheet' id='shariffcss-css' href='https://partysan.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.1' type='text/css' media='all'/><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/photon/photon.min.js'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201908'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/twitter-timeline.min.js'></script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.5.4'></script><script type='text/javascript'>/* <![CDATA[ */var cbExt = {"cbSS":"on","cbLb":"on"};/* ]]> */</script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.5.4'></script><script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/ui/core.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/ui/widget.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/ui/tabs.min.js'></script><script type='text/javascript'>/* <![CDATA[ */var cbScripts = {"cbUrl":"https:\/\/partysan.net\/wp-admin\/admin-ajax.php","cbPostID":"126125","cbSlider":["600",true,"7000"]};/* ]]> */</script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.5.4'></script><script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://partysan.net/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.1'></script><script type='text/javascript' src='https://stats.wp.com/e-201908.js' async='async' defer='defer'></script><script type='text/javascript'> _stq = window._stq || []; _stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'39963196',post:'126125',tz:'1',srv:'partysan.net'} ]); _stq.push([ 'clickTrackerInit', '39963196', '126125' ]);</script> </body></html> 
<!-- HTML Minify | https://fastwp.de/2044/ | Größe reduziert um 6.37% | Von 128354 Bytes, auf 120183 Bytes -->

<!-- Cache Enabler by KeyCDN @ 24.02.2019 15:31:12 (html gzip) -->