<!DOCTYPE html><!--[if lt IE 7]><html lang="de-DE" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if (IE 7)&!(IEMobile)]><html lang="de-DE" class="no-js lt-ie9 lt-ie8"><![endif]--><!--[if (IE 8)&!(IEMobile)]><html lang="de-DE" class="no-js lt-ie9"><![endif]--><!--[if gt IE 8]><!--> <html lang="de-DE" class="no-js"><!--<![endif]--> <head> <meta charset="utf-8">

<!-- Diese Seite wurde optimiert mit wpSEO (https://www.wpseo.org). -->
<title>Thomas Beyer mit Debut-Album auf Deep Woods &gt; PARTYSAN - Elektronische Musik &amp; Klubkultur</title>
<meta name="description" content="Thomas Beyer ist auf Deep Woods schon lange kein Unbekannter mehr und veröffentlicht nun seinen Debüt-Longplayer &quot;Captivated&quot;..." />
<meta name="robots" content="noodp" />
<link rel="canonical" href="https://partysan.net/global-news/thomas-beyer-mit-debut-album-auf-deep-woods/" />
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->  <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="pingback" href="https://partysan.net/xmlrpc.php">  <meta name='robots' content='max-image-preview:large'/><link rel='dns-prefetch' href='//s.w.org'/><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all'/><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all'/><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='cb-main-stylesheet-css' href='https://partysan.net/wp-content/themes/valenti/library/css/style.min.css?ver=5.5.4' type='text/css' media='all'/><link rel='stylesheet' id='cb-font-stylesheet-css' href='https://partysan.net/wp-content/uploads/fonts/8f365d04ce0246b33f06d292dc2e4d47/font.css?v=1664962699' type='text/css' media='all'/><!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css' href='https://partysan.net/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' type='text/css' media='all' /><![endif]--><link rel='stylesheet' id='cb-child-stylesheet-css' href='https://partysan.net/wp-content/themes/valenti-child/style.css?ver=1.0' type='text/css' media='all'/><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.4/css/jetpack.css' type='text/css' media='all'/><script type='text/javascript' id='jetpack_related-posts-js-extra'>/* <![CDATA[ */var related_posts_js_options = {"post_heading":"h4"};/* ]]> */</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script><link rel="https://api.w.org/" href="https://partysan.net/wp-json/"/><link rel="alternate" type="application/json" href="https://partysan.net/wp-json/wp/v2/posts/129537"/><link rel="alternate" type="application/json+oembed" href="https://partysan.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpartysan.net%2Fglobal-news%2Fthomas-beyer-mit-debut-album-auf-deep-woods%2F"/><link rel="alternate" type="text/xml+oembed" href="https://partysan.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpartysan.net%2Fglobal-news%2Fthomas-beyer-mit-debut-album-auf-deep-woods%2F&#038;format=xml"/><style>img#wpstats{display:none}</style> <style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a, .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a { color:#6db625; }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { border-color: #6db625; }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active { border-bottom-color: #6db625 ; }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { background-color: #6db625; }</style><style type="text/css"> body, #respond { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; } </style><style type="text/css">#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a { color: #000000; font-family: "Raleway",sans-serif;}.cb-blog-style-a .cb-mask a, .cb-blog-style-d .cb-mask a { background-color: #f2f2f2;}#eu-cookie-law input, #eu-cookie-law input:focus, #eu-cookie-law input:hover { margin-right: 75px; }.entry-content a, .entry-content a:visited {color:#6db625; }body {color:#545454; }.header { background-color: #f2f2f2; }</style><meta property="og:image" content="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?fit=750%2C400&ssl=1"><style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-78141:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77882:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77815:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77817:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77834:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77818:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-121883:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }</style><meta property="og:type" content="article"/><meta property="og:title" content="Thomas Beyer mit Debut-Album auf Deep Woods &gt; PARTYSAN - Elektronische Musik &amp; Klubkultur"/><meta property="og:url" content="https://partysan.net/global-news/thomas-beyer-mit-debut-album-auf-deep-woods/"/><meta property="og:description" content="Thomas Beyer ist auf Deep Woods schon lange kein Unbekannter mehr und veröffentlicht nun seinen Debüt-Longplayer &quot;Captivated&quot;..."/><meta property="article:published_time" content="2022-10-04T14:53:42+00:00"/><meta property="article:modified_time" content="2022-10-04T14:53:42+00:00"/><meta property="og:site_name" content="PARTYSAN - Elektronische Musik &amp; Klubkultur"/><meta property="og:image" content="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?fit=750%2C400&#038;ssl=1"/><meta property="og:image:width" content="750"/><meta property="og:image:height" content="400"/><meta property="og:image:alt" content=""/><meta property="og:locale" content="de_DE"/><meta name="twitter:site" content="@partysan"/><meta name="twitter:text:title" content="Thomas Beyer mit Debut-Album auf Deep Woods"/><meta name="twitter:image" content="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?fit=750%2C400&#038;ssl=1&#038;w=640"/><meta name="twitter:card" content="summary_large_image"/>  </head> <body class="post-template-default single single-post postid-129537 single-format-standard cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-default"> <div id="cb-outer-container">  <div id="cb-mob-menu" class="clearfix cb-light-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a> <div class="cb-mob-menu-wrap"> <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78141"><a href="https://partysan.net">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77882"><a href="https://partysan.net/category/global-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77815"><a href="https://partysan.net/category/global-music/">Sound</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77817"><a href="https://partysan.net/category/skillzbizz/">Skillz &amp; Bizz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="https://partysan.net/category/screen/">Screen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818"><a href="https://partysan.net/category/global-events/">Events</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121883"><a href="https://partysan.net/tag/english/">English</a></li></ul> </div> </div>  <div id="cb-search-modal" class="cb-s-modal cb-modal cb-light-menu"> <div class="cb-search-box"> <div class="cb-header"> <div class="cb-title">Suchen</div> <div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span> </div> </div><form role="search" method="get" class="cb-search" action="https://partysan.net/"> <input type="text" class="cb-search-field" name="s" > <button class="cb-search-submit" type="submit" ><i class="fa fa-search"></i></button></form></div></div> <div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article"> <header class="header clearfix wrap cb-logo-center"> <div id="cb-logo-box" class="wrap clearfix"> <div id="logo" > <a href="https://partysan.net"> <img src="https://partysan.net/wp-content/uploads/2018/07/PARTYSAN-Net-Logo-e1543939367663.png" alt="PARTYSAN &#8211; Elektronische Musik &amp; Klubkultur logo" > </a> </div> </div> <nav id="cb-nav-bar" class="clearfix cb-light-menu"> <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"> <ul class="nav main-nav wrap clearfix"><li id="menu-item-78141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78141"><a href="https://partysan.net">Home</a></li><li id="menu-item-77882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77882"><a href="https://partysan.net/category/global-news/">News</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/a-tribute-to-carl-cox/"><img width="480" height="240" src="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" loading="lazy" data-attachment-id="120054" data-permalink="https://partysan.net/global-events/win-tickets-for-space-opening-fiesta/attachment/carl-cox-at-space-opening-fiesta-2011-web-jpg/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Xavier FERRAND&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1306710487&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?fit=600%2C400&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/global-news/a-tribute-to-carl-cox/">A Tribute To...Carl Cox</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/thomas-beyer-mit-debut-album-auf-deep-woods/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129538" data-permalink="https://partysan.net/global-news/thomas-beyer-mit-debut-album-auf-deep-woods/attachment/beyer_partysan/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beyer_partysan" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/thomas-beyer-mit-debut-album-auf-deep-woods/">Thomas Beyer mit Debut-Album auf Deep Woods</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/reeperbahn-festival-2022-elektronische-highlights-in-hamburg/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/reeperbahn.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/reeperbahn.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/reeperbahn.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/reeperbahn.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129518" data-permalink="https://partysan.net/global-news/reeperbahn-festival-2022-elektronische-highlights-in-hamburg/attachment/reeperbahn/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/reeperbahn.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="reeperbahn" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/reeperbahn.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/reeperbahn.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/reeperbahn-festival-2022-elektronische-highlights-in-hamburg/">Reeperbahn Festival 2022 – Elektronische Highlights in Hamburg</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/releases-des-monats-watergate-monaberry-ritter-butzke-drumcode-katermukke-und-mehr/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/partysan-head.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/partysan-head.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/partysan-head.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/partysan-head.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129505" data-permalink="https://partysan.net/global-news/releases-des-monats-watergate-monaberry-ritter-butzke-drumcode-katermukke-und-mehr/attachment/partysan-head-2/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/partysan-head.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="partysan head" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/partysan-head.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/partysan-head.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/releases-des-monats-watergate-monaberry-ritter-butzke-drumcode-katermukke-und-mehr/">Releases des Monats: Watergate, Monaberry, Ritter Butzke, Drumcode, Katermukke und mehr</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/beyond-sound-kurzfilm-als-blick-durch-schluesselloch-auf-die-berliner-szene/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/beyond-sound.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/beyond-sound.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/beyond-sound.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/beyond-sound.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129475" data-permalink="https://partysan.net/global-news/beyond-sound-kurzfilm-als-blick-durch-schluesselloch-auf-die-berliner-szene/attachment/beyond-sound/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/beyond-sound.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beyond sound" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/beyond-sound.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/beyond-sound.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/beyond-sound-kurzfilm-als-blick-durch-schluesselloch-auf-die-berliner-szene/">Beyond Sound &#8211; Kurzfilm als Blick durch Schlüsselloch auf die Berliner Szene</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/bjornson-auf-dem-weg-in-die-obere-techno-liga/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/bjornson.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/bjornson.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/bjornson.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/bjornson.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129480" data-permalink="https://partysan.net/global-news/bjornson-auf-dem-weg-in-die-obere-techno-liga/attachment/bjornson/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/bjornson.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bjornson" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/bjornson.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/bjornson.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/bjornson-auf-dem-weg-in-die-obere-techno-liga/">Bjørnson &#8211; auf dem Weg in die obere Techno Liga</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/thomas-lizzara-live-set-im-ballon-ueber-berlin/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/thomas-lizzara-berlin-ballon.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/thomas-lizzara-berlin-ballon.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/thomas-lizzara-berlin-ballon.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/thomas-lizzara-berlin-ballon.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129470" data-permalink="https://partysan.net/global-news/thomas-lizzara-live-set-im-ballon-ueber-berlin/attachment/thomas-lizzara-berlin-ballon/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/thomas-lizzara-berlin-ballon.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="thomas lizzara &#8211; berlin ballon" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/thomas-lizzara-berlin-ballon.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/thomas-lizzara-berlin-ballon.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/thomas-lizzara-live-set-im-ballon-ueber-berlin/">Thomas Lizzara &#8211; Live Set im Ballon über Berlin</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77815"><a href="https://partysan.net/category/global-music/">Sound</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/clr-podcast/"><img width="480" height="240" src="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" loading="lazy" data-attachment-id="71782" data-permalink="https://partysan.net/global-events/rave-on-snow-2013/attachment/chris_liebing-rave-on-snow-2013/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?fit=480%2C316&amp;ssl=1" data-orig-size="480,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="chris_liebing-Rave-on-Snow-2013" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?fit=480%2C316&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/global-music/clr-podcast/">Chris Liebing beendet CLR Podcast. #315 ist die letzte Folge …</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/thomas-beyer-mit-debut-album-auf-deep-woods/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129538" data-permalink="https://partysan.net/global-news/thomas-beyer-mit-debut-album-auf-deep-woods/attachment/beyer_partysan/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beyer_partysan" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/thomas-beyer-mit-debut-album-auf-deep-woods/">Thomas Beyer mit Debut-Album auf Deep Woods</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/releases-des-monats-watergate-monaberry-ritter-butzke-drumcode-katermukke-und-mehr/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/partysan-head.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/partysan-head.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/partysan-head.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/partysan-head.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129505" data-permalink="https://partysan.net/global-news/releases-des-monats-watergate-monaberry-ritter-butzke-drumcode-katermukke-und-mehr/attachment/partysan-head-2/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/partysan-head.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="partysan head" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/partysan-head.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/partysan-head.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/releases-des-monats-watergate-monaberry-ritter-butzke-drumcode-katermukke-und-mehr/">Releases des Monats: Watergate, Monaberry, Ritter Butzke, Drumcode, Katermukke und mehr</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/bjornson-auf-dem-weg-in-die-obere-techno-liga/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/bjornson.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/bjornson.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/bjornson.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/bjornson.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129480" data-permalink="https://partysan.net/global-news/bjornson-auf-dem-weg-in-die-obere-techno-liga/attachment/bjornson/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/bjornson.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bjornson" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/bjornson.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/bjornson.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/bjornson-auf-dem-weg-in-die-obere-techno-liga/">Bjørnson &#8211; auf dem Weg in die obere Techno Liga</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/thomas-lizzara-live-set-im-ballon-ueber-berlin/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/thomas-lizzara-berlin-ballon.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/thomas-lizzara-berlin-ballon.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/thomas-lizzara-berlin-ballon.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/thomas-lizzara-berlin-ballon.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129470" data-permalink="https://partysan.net/global-news/thomas-lizzara-live-set-im-ballon-ueber-berlin/attachment/thomas-lizzara-berlin-ballon/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/thomas-lizzara-berlin-ballon.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="thomas lizzara &#8211; berlin ballon" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/thomas-lizzara-berlin-ballon.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/thomas-lizzara-berlin-ballon.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/thomas-lizzara-live-set-im-ballon-ueber-berlin/">Thomas Lizzara &#8211; Live Set im Ballon über Berlin</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/festivalsaison-2022-neue-releases-voll-treibender-sommer-vibes/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/sommer-partysan.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/sommer-partysan.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/sommer-partysan.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/sommer-partysan.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129461" data-permalink="https://partysan.net/global-news/festivalsaison-2022-neue-releases-voll-treibender-sommer-vibes/attachment/sommer-partysan/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/sommer-partysan.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sommer partysan" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/sommer-partysan.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/sommer-partysan.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/festivalsaison-2022-neue-releases-voll-treibender-sommer-vibes/">Festivalsaison 2022 &#8211; Neue Releases voll treibender Sommer-Vibes</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/gone-hebt-melodic-techno-auf-neues-niveau/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/06/GONE-partysan.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2022/06/GONE-partysan.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/06/GONE-partysan.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/06/GONE-partysan.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129426" data-permalink="https://partysan.net/global-music/gone-hebt-melodic-techno-auf-neues-niveau/attachment/gone-partysan/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/06/GONE-partysan.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GONE partysan" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/06/GONE-partysan.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/06/GONE-partysan.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/gone-hebt-melodic-techno-auf-neues-niveau/">GONE hebt Melodic Techno auf neues Niveau</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77817"><a href="https://partysan.net/category/skillzbizz/">Skillz &amp; Bizz</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/nobody-reads-your-fxxking-pm/"><img width="480" height="192" src="https://i0.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?resize=480%2C192&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" loading="lazy" data-attachment-id="119664" data-permalink="https://partysan.net/skillzbizz/nobody-reads-your-fxxking-pm/attachment/error-button-5/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?fit=548%2C192&amp;ssl=1" data-orig-size="548,192" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D40&quot;,&quot;caption&quot;:&quot;error button on computer keyboard showing internet concept&quot;,&quot;created_timestamp&quot;:&quot;1245784623&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;error button&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="error button" data-image-description="" data-image-caption="&lt;p&gt;error button on computer keyboard showing internet concept&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?fit=300%2C105&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?fit=548%2C192&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/skillzbizz/nobody-reads-your-fxxking-pm/">Nobody reads your Pressemitteilung - 13 Tricks, Tipps und Lösungen für PR die ankommt ✓</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/reeperbahn-festival-2022-elektronische-highlights-in-hamburg/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/reeperbahn.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/reeperbahn.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/reeperbahn.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/reeperbahn.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129518" data-permalink="https://partysan.net/global-news/reeperbahn-festival-2022-elektronische-highlights-in-hamburg/attachment/reeperbahn/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/reeperbahn.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="reeperbahn" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/reeperbahn.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/09/reeperbahn.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/reeperbahn-festival-2022-elektronische-highlights-in-hamburg/">Reeperbahn Festival 2022 – Elektronische Highlights in Hamburg</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/beyond-sound-kurzfilm-als-blick-durch-schluesselloch-auf-die-berliner-szene/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/beyond-sound.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/beyond-sound.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/beyond-sound.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/beyond-sound.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129475" data-permalink="https://partysan.net/global-news/beyond-sound-kurzfilm-als-blick-durch-schluesselloch-auf-die-berliner-szene/attachment/beyond-sound/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/beyond-sound.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beyond sound" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/beyond-sound.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/beyond-sound.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/beyond-sound-kurzfilm-als-blick-durch-schluesselloch-auf-die-berliner-szene/">Beyond Sound &#8211; Kurzfilm als Blick durch Schlüsselloch auf die Berliner Szene</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/pretty-pink-spielt-auf-der-tomorrowland-mainstage-2022/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/pretty-pink.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/pretty-pink.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/pretty-pink.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/pretty-pink.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127622" data-permalink="https://partysan.net/skillzbizz/mixcon-muenchen-dj-producer-music-conference/attachment/pretty-pink/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/pretty-pink.jpg?fit=550%2C491&amp;ssl=1" data-orig-size="550,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1552922502&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pretty Pink_press" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/pretty-pink.jpg?fit=550%2C491&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2020/02/pretty-pink.jpg?fit=550%2C491&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/pretty-pink-spielt-auf-der-tomorrowland-mainstage-2022/">Pretty Pink spielt auf der Tomorrowland Mainstage 2022</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/house-instanz-dompe-aus-berlin-im-talk/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/05/dompe_partysan-head.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2022/05/dompe_partysan-head.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/05/dompe_partysan-head.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/05/dompe_partysan-head.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129378" data-permalink="https://partysan.net/global-news/house-instanz-dompe-aus-berlin-im-talk/attachment/dompe_partysan-head/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/05/dompe_partysan-head.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dompe_partysan head" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/05/dompe_partysan-head.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/05/dompe_partysan-head.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/house-instanz-dompe-aus-berlin-im-talk/">House-Instanz Dompe aus Berlin im Talk</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/jerry-spoon-organic-house-und-downtempo-aus-der-schweiz/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/02/jerry.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2022/02/jerry.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/02/jerry.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/02/jerry.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129271" data-permalink="https://partysan.net/global-news/jerry-spoon-organic-house-und-downtempo-aus-der-schweiz/attachment/jerry/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/02/jerry.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jerry" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/02/jerry.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/02/jerry.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/jerry-spoon-organic-house-und-downtempo-aus-der-schweiz/">Jerry Spoon &#8211; Organic House und Downtempo aus der Schweiz</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/20-jahre-twin-town-productions/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/01/partysan_Toni-Tress.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2022/01/partysan_Toni-Tress.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/01/partysan_Toni-Tress.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/01/partysan_Toni-Tress.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129194" data-permalink="https://partysan.net/global-news/20-jahre-twin-town-productions/attachment/partysan_toni-tress/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/01/partysan_Toni-Tress.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="partysan_Toni Tress" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/01/partysan_Toni-Tress.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/01/partysan_Toni-Tress.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/20-jahre-twin-town-productions/">20 Jahre Twin Town Productions</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="https://partysan.net/category/screen/">Screen</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Zufällig</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/die-geschichte-der-elektronischen-tanzmusik/"><img width="480" height="240" src="https://i0.wp.com/partysan.net/wp-content/uploads/2012/08/historyofelectronicmusic.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="2005 doku mit sven väth, westbam..." loading="lazy" data-attachment-id="59931" data-permalink="https://partysan.net/screen/die-geschichte-der-elektronischen-tanzmusik/attachment/historyofelectronicmusic/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/08/historyofelectronicmusic.jpg?fit=620%2C300&amp;ssl=1" data-orig-size="620,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="historyofelectronicmusic" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/08/historyofelectronicmusic.jpg?fit=300%2C145&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/08/historyofelectronicmusic.jpg?fit=620%2C300&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/screen/die-geschichte-der-elektronischen-tanzmusik/">Die Geschichte der elektronischen Tanzmusik.</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/film-electronic-vibrations/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/02/Film-Electronic-Vibrations.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2022/02/Film-Electronic-Vibrations.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/02/Film-Electronic-Vibrations.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/02/Film-Electronic-Vibrations.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129255" data-permalink="https://partysan.net/screen/film-electronic-vibrations/attachment/film-electronic-vibrations-2/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/02/Film-Electronic-Vibrations.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Film Electronic Vibrations" data-image-description="&lt;p&gt;Jean Michel Jarre im Studio für den Film Electronic Vibrations&lt;/p&gt;" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/02/Film-Electronic-Vibrations.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/02/Film-Electronic-Vibrations.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/film-electronic-vibrations/">Von der Avantgarde auf den Dancefloor mit dem Film Electronic Vibrations</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/wer-rettet-die-clubs-ard-doku/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Quelle: https://www.facebook.com/galvOfficial" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128689" data-permalink="https://partysan.net/screen/wer-rettet-die-clubs-ard-doku/attachment/wer-rettet-die-clubs-galv-samy-deluxe/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?fit=750%2C450&amp;ssl=1" data-orig-size="750,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wer rettet die Clubs Galv Samy Deluxe" data-image-description="&lt;p&gt;Galv im Studio mit Samy Deluxe für ARD Doku &lt;/p&gt;" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?fit=750%2C450&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/04/Wer-rettet-die-Clubs-Galv-Samy-Deluxe.jpg?fit=750%2C450&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/wer-rettet-die-clubs-ard-doku/">Wer rettet die Clubs? In der ARD Doku wird nachgefragt</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/armin-van-buuren-mr-perfect/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Armin van Buuren" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127346" data-permalink="https://partysan.net/screen/armin-van-buuren-mr-perfect/attachment/armin-van-buuren-mr-perfect-2/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Armin van Buuren &#8211; Mr Perfect" data-image-description="&lt;p&gt;Armin van Buuren ist Mr. Perfect&lt;/p&gt;" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/11/Armin-van-Buuren-Mr-Perfect.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/armin-van-buuren-mr-perfect/">Armin van Buuren &#8211; Mr. Perfect Doku bei YouTube</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/immer-wieder-montags-mit-cercle/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127338" data-permalink="https://partysan.net/screen/immer-wieder-montags-mit-cercle/attachment/cercle-videos-bodzin/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jean Daniel Sudres 0680244766&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cercle Videos Bodzin" data-image-description="&lt;p&gt;Cercle mit Stephan Bodzin&lt;/p&gt;" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Cercle-Videos-Bodzin.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/immer-wieder-montags-mit-cercle/">Immer wieder montags&#8230; &#8211; Mit Cercle DJ-Sets in die neue Woche</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/time-warp-live-bei-arte/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Time Warp 2019" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126820" data-permalink="https://partysan.net/screen/time-warp-live-bei-arte/attachment/time-warp-carl-cox/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Time Warp &#8211; Carl Cox" data-image-description="&lt;p&gt;Carl Cox auf der Time Warp 2019 in Mannheim&lt;/p&gt;" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/time-warp-live-bei-arte/">Time Warp live bei ARTE mit Chris Liebing, Solomun, Maceo Plex und Carl Cox</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/berlin-bouncer-film/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Berlin Bouncer Movie 2019" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126171" data-permalink="https://partysan.net/screen/berlin-bouncer-film/attachment/berlin-bouncer/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Hagmeier, Georg&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1552384189&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Berlin Bouncer" data-image-description="&lt;p&gt;Kinofilm Berlin Bouncer&lt;/p&gt;" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/berlin-bouncer-film/">Tür auf oder Tür zu? Die Türsteherdoku Berlin Bouncer</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818"><a href="https://partysan.net/category/global-events/">Events</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Zufällig</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/carl-cox-revolution-space-ibiza-am-17-september/"><img width="480" height="240" src="https://i0.wp.com/partysan.net/wp-content/uploads/2013/09/Carl_Cox_Space.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Carl_Cox_Space" loading="lazy" data-attachment-id="71635" data-permalink="https://partysan.net/global-events/carl-cox-revolution-space-ibiza-am-17-september/attachment/carl_cox_space/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/09/Carl_Cox_Space.jpg?fit=752%2C538&amp;ssl=1" data-orig-size="752,538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Carl_Cox_Space" data-image-description="&lt;p&gt;Carl_Cox_Space&lt;/p&gt;" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/09/Carl_Cox_Space.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/09/Carl_Cox_Space.jpg?fit=752%2C538&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/global-events/carl-cox-revolution-space-ibiza-am-17-september/">Carl Cox Revolution @ Space Ibiza am 17. September</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/leinen-los-mit-berlin-beats-boats-2022/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/06/beatsandboats18-erik-1418_web.webp?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2022/06/beatsandboats18-erik-1418_web.webp?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/06/beatsandboats18-erik-1418_web.webp?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/06/beatsandboats18-erik-1418_web.webp?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129386" data-permalink="https://partysan.net/global-news/leinen-los-mit-berlin-beats-boats-2022/attachment/beatsandboats18-erik-1418_web-2/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/06/beatsandboats18-erik-1418_web.webp?fit=1440%2C960&amp;ssl=1" data-orig-size="1440,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beatsandboats18-erik-1418_web" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/06/beatsandboats18-erik-1418_web.webp?fit=1440%2C960&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/06/beatsandboats18-erik-1418_web.webp?fit=1440%2C960&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/leinen-los-mit-berlin-beats-boats-2022/">Leinen Los mit &#8222;Berlin, Beats &amp; Boats 2022&#8220;</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/time-warp-2021-two-days-one-stage/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/time-warp.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/time-warp.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/time-warp.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/time-warp.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="129032" data-permalink="https://partysan.net/global-events/time-warp-2021-two-days-one-stage/attachment/time-warp/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/time-warp.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="time warp" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/time-warp.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/time-warp.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/time-warp-2021-two-days-one-stage/">Time Warp 2021 &#8222;Two Days | One Stage&#8220;</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/life-act-charity-event-mit-marco-resmann-ruede-hagelstein-tiefschwarz-am-09-10-2021/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128996" data-permalink="https://partysan.net/global-news/life-act-charity-event-mit-marco-resmann-ruede-hagelstein-tiefschwarz-am-09-10-2021/attachment/marco-resman_push-hard-pr/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="marco resman_push hard pr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/10/marco-resman_push-hard-pr.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/life-act-charity-event-mit-marco-resmann-ruede-hagelstein-tiefschwarz-am-09-10-2021/">LIFE ACT &#8211; Charity Event mit Marco Resmann, Ruede Hagelstein, Tiefschwarz am 09.10.2021</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/reeperbahn-festival-highlights-2021/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/adam-carpels-hamburg.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/adam-carpels-hamburg.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/adam-carpels-hamburg.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/adam-carpels-hamburg.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128979" data-permalink="https://partysan.net/global-news/reeperbahn-festival-highlights-2021/attachment/adam-carpels-hamburg/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/adam-carpels-hamburg.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="adam carpels hamburg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/adam-carpels-hamburg.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/adam-carpels-hamburg.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/reeperbahn-festival-highlights-2021/">Reeperbahn Festival Highlights 2021</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/digitales-charity-festival-am-18-09-mit-pan-pot-super-flu-niko-schwind-uva/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/pan-pot.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/pan-pot.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/pan-pot.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/pan-pot.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128975" data-permalink="https://partysan.net/global-news/digitales-charity-festival-am-18-09-mit-pan-pot-super-flu-niko-schwind-uva/attachment/pan-pot/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/pan-pot.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pan pot" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/pan-pot.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/09/pan-pot.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/digitales-charity-festival-am-18-09-mit-pan-pot-super-flu-niko-schwind-uva/">Digitales Charity Festival am 18.09. mit Pan-Pot, Super Flu, Niko Schwind uva.</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-news/hybride-events-als-zukunftsperspektive-wurzelfestival-2021-in-real-und-digital/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128920" data-permalink="https://partysan.net/global-news/hybride-events-als-zukunftsperspektive-wurzelfestival-2021-in-real-und-digital/attachment/wurzelfestival_partysan/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wurzelfestival_partysan" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2021/07/wurzelfestival_partysan.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/hybride-events-als-zukunftsperspektive-wurzelfestival-2021-in-real-und-digital/">Hybride Events als Zukunftsperspektive &#8211; Wurzelfestival 2021 in real und digital</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-121883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121883"><a href="https://partysan.net/tag/english/">English</a></li><li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Suchen" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul> </div> </nav>  <div id="cb-top-menu" class="clearfix cb-light-menu cb-hidden"> <div class="wrap cb-top-menu-wrap clearfix"> <div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a> </div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div> </div> </div>  <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a> </header>  <div id="cb-content" class="wrap clearfix"> <meta itemprop="datePublished" content="2022-10-04T16:53:42+02:00"> <meta itemprop="dateModified" content="2022-10-04T16:53:42+02:00"> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://partysan.net/global-news/thomas-beyer-mit-debut-album-auf-deep-woods/"> <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"> <meta itemprop="name" content="PARTYSAN &#8211; Elektronische Musik &amp; Klubkultur"> <meta itemprop="url" content="https://partysan.net/wp-content/uploads/2018/07/PARTYSAN-Net-Logo-e1543939367663.png"> <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://partysan.net/wp-content/uploads/2018/07/PARTYSAN-Net-Logo-e1543939367663.png"> </span> </span> <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Martin"></span> <meta itemprop="headline" content="Thomas Beyer mit Debut-Album auf Deep Woods"> <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" > <meta itemprop="url" content="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?fit=750%2C400&#038;ssl=1"> <meta itemprop="width" content="750"> <meta itemprop="height" content="400"> </span> <div id="main" class="cb-main clearfix"> <article id="post-129537" class="clearfix post-129537 post type-post status-publish format-standard has-post-thumbnail category-global-news category-global-music tag-album tag-techno"> <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?resize=750%2C400&amp;ssl=1" class="cb-fi-standard wp-post-image" alt="" data-attachment-id="129538" data-permalink="https://partysan.net/global-news/thomas-beyer-mit-debut-album-auf-deep-woods/attachment/beyer_partysan/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beyer_partysan" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer_partysan.jpg?fit=750%2C400&amp;ssl=1"/></div><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Thomas Beyer mit Debut-Album auf Deep Woods</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element vcard author"><i class="fa fa-user"></i> <a href="https://partysan.net/author/martinoechsner/" class="fn">Martin</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2022-10-04">4. Oktober 2022</time></div></div></div></header> <section class="cb-entry-content entry-content clearfix" itemprop="articleBody"> <p>Nach unzähligen hochgelobten Singles und EPs erscheint nun das erste Album auf Deep Woods &#8211; dem Imprint von <a href="https://partysan.net/global-news/pretty-pink-spielt-auf-der-tomorrowland-mainstage-2022/" target="_blank" rel="noopener">Pretty Pink</a>. Thomas Beyer ist auf dem Label schon lange kein Unbekannter mehr und veröffentlicht nun seinen Debüt-Longplayer &#8222;Captivated&#8220; mit der gleichnamigen, zauberhaften Single. Ein melodisch treibendes Album voller brodelnder Energie, kraftvoller Synthies und spannender Arrangements.</p><p>Thomas Beyer selbst startete seine Karriere als professioneller DJ im Jahr 2008 und legt seine Tracks auf einigen der größten Festivals in Deutschland auf. Seine mitreißenden Releases werden regelmäßig von internationalen Ikonen der Szene unterstützt. Mit seinem Album zimmert der Leipziger Künstler nun einen nächsten Meilenstein in seine Laufbahn.</p><p><a href="https://deepwoods.fanlink.to/h2Cs" target="_blank" rel="noopener">Thomas Beyer &#8211; Captivated (Deep Woods)</a></p><iframe width="100%" height="300" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F1352453773&auto_play=false&hide_related=false&visual=true&show_comments=true&show_user=true&show_reposts=false&color=ff5500"></iframe><div style="font-size: 10px;color: #cccccc;overflow: hidden;font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100"><a style="color: #cccccc;text-decoration: none" title="Melodic Deep" href="https://soundcloud.com/melodicdeep" target="_blank" rel="noopener">Melodic Deep</a> · <a style="color: #cccccc;text-decoration: none" title="PREMIERE: Thomas Beyer - Captivated (Original Mix) [Deep Woods]" href="https://soundcloud.com/melodicdeep/premiere-thomas-beyer-captivated-original-mix-deep-woods-1" target="_blank" rel="noopener">PREMIERE: Thomas Beyer &#8211; Captivated (Original Mix) [Deep Woods]</a></div><div><img data-attachment-id="129539" data-permalink="https://partysan.net/global-news/thomas-beyer-mit-debut-album-auf-deep-woods/attachment/beyer/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer.jpg?fit=1440%2C1440&amp;ssl=1" data-orig-size="1440,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beyer" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer.jpg?fit=1440%2C1440&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer.jpg?fit=1440%2C1440&amp;ssl=1" loading="lazy" class="alignnone size-full wp-image-129539" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer.jpg?resize=750%2C750&#038;ssl=1" alt="" width="750" height="750" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer.jpg?w=1440&amp;ssl=1 1440w, https://i0.wp.com/partysan.net/wp-content/uploads/2022/10/beyer.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1"/></div><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fpartysan.net%2Fglobal-news%2Fthomas-beyer-mit-debut-album-auf-deep-woods%2F" data-timestamp="1664902422" data-hidezero="1" data-backendurl="https://partysan.net/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpartysan.net%2Fglobal-news%2Fthomas-beyer-mit-debut-album-auf-deep-woods%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fpartysan.net%2Fglobal-news%2Fthomas-beyer-mit-debut-album-auf-deep-woods%2F&text=Thomas%20Beyer%20mit%20Debut-Album%20auf%20Deep%20Woods&via=partysan" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fpartysan.net%2Fglobal-news%2Fthomas-beyer-mit-debut-album-auf-deep-woods%2F&subject=Thomas%20Beyer%20mit%20Debut-Album%20auf%20Deep%20Woods" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="https://partysan.net/datenschutz-shariff/" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener " class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div><div id='jp-relatedposts' class='jp-relatedposts' > <h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div> </section>  <footer class="article-footer"> <p class="cb-tags"> <a href="https://partysan.net/tag/album/" rel="tag">Album</a><a href="https://partysan.net/tag/techno/" rel="tag">Techno</a></p><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://partysan.net/global-news/reeperbahn-festival-2022-elektronische-highlights-in-hamburg/"><i class="fa fa-long-arrow-left"></i></a><a href="https://partysan.net/global-news/reeperbahn-festival-2022-elektronische-highlights-in-hamburg/" rel="prev">Reeperbahn Festival 2022 – Elektronische Highlights in Hamburg</a></div> <div class="cb-empty">Keine weiteren Beiträge</div> </div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">Über den Autor</h3><div class="cb-mask"><a href="https://partysan.net/author/martinoechsner/"></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title"><a href="https://partysan.net/author/martinoechsner/"><span>Martin</span></a></div></div><p class="cb-author-bio">Martin liebt drückende Bässe, die nicht nur den Magen berühren sondern auch den Geist zum Tanzen bringen. Dreckige Clubs stehen generell oben auf der Liste, während der Hochglanzladen mit Glastheke eher unbesucht bleibt. Immer auf der Suche nach dem neusten Beat, dem frischen Groove und dem mitreißenden Sound schreibt Martin seit Jahren für unterschiedliche Musikmagazine und Blogs ohne dem großen Hype hinterherzulaufen.</p></div></div> </footer>  <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort</h3><form action="https://partysan.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Deine Email Adresse wird nicht veröffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="df1606ca3f"  name="df1606ca3f"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a4c2ef0edda61be999bdbc362d169158" );document.getElementById("df1606ca3f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" size="30" aria-required='true'/></p><p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" size="30" aria-required='true'/></p><p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" size="30"/></p> <style type="text/css"> #gdpr-comments-compliance > div { margin: 1rem 0; } #gdpr-comments-checkbox-wrap { display: flex; align-items: baseline; } #gdpr-comments-checkbox + label { display: inline; margin: 0; } #gdpr-comments-compliance-text { font-size: .8em; } </style> <script type="text/javascript"> jQuery(document).ready(function( $ ) { var submitCommentButton = $('#commentform input#submit'); var commentCheckbox = $('#gdpr-comments-checkbox'); // Disable button by default submitCommentButton.prop( "disabled", true ); // Handle checkbox actions commentCheckbox.change(function(){ if ( this.checked ) { submitCommentButton.prop( "disabled", false ); } else { submitCommentButton.prop( "disabled", true ); } }); }); </script> <div id="gdpr-comments-compliance">  <div id="gdpr-comments-label"> Die folgenden im Rahmen der DSGVO notwendigen Bedingungen müssen gelesen und akzeptiert werden: </div>  <div id="gdpr-comments-checkbox-wrap"> <input id="gdpr-comments-checkbox" type="checkbox" name="gdpr_comments_checkbox" value="1" required="required"/> <label for="gdpr-comments-checkbox">Ich habe die Datenschutzerklärung zur Kenntnis genommen und stimme zu, dass meine Eingaben gespeichert werden</label> </div>  <div id="gdpr-comments-compliance-text"> Durch Abschicken des Formulares wird dein Name, E-Mail-Adresse und eingegebene Text in der Datenbank gespeichert. Für weitere Informationen wirf bitte einen Blick in die Datenschutzerklärung. </div> </div> <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden"/> <input type='hidden' name='comment_post_ID' value='129537' id='comment_post_ID'/><input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p></form> </div> </article>  </div>  <aside class="cb-sidebar clearfix" role="complementary"><div id="social-media-icons-2" class="cb-sidebar-widget cb-social-media-widget clearfix"><h3 class="cb-sidebar-widget-title">Socials</h3><a href="https://partysan.net/feed/" target="_blank" class="cb-social-media-icon cb-rss icon-1"></a><a href="http://www.twitter.com/partysan" target="_blank" class="cb-social-media-icon cb-twitter icon-2"></a><a href="http://www.facebook.com/partysan" target="_blank" class="cb-social-media-icon cb-facebook icon-3"></a><a href="https://www.instagram.com/partysannetwork/" target="_blank" class="cb-social-media-icon cb-googleplus icon-4"></a></div><div id="top-posts-2" class="cb-sidebar-widget widget_top-posts"><h3 class="cb-sidebar-widget-title">Populär &amp; Trending</h3><ul class='widgets-list-layout no-grav'><li><a href="https://partysan.net/global-music/528hz-solfeggio-frequenzen/" title="Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen?" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2018/05/Solfeggio-Frequenzen.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" alt="Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></a><div class="widgets-list-layout-links"> <a href="https://partysan.net/global-music/528hz-solfeggio-frequenzen/" title="Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen?" class="bump-view" data-bump-view="tp">Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen?</a> </div> </li><li><a href="https://partysan.net/skillzbizz/18-tipps-event-promo/" title="18 Tipps zur erfolgreichen Bewerbung einer Veranstaltung online" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/03/photodune-6081234-magnifying-glass-with-flipchart-icon-xs.jpg?fit=516%2C387&#038;ssl=1&#038;resize=40%2C40" alt="18 Tipps zur erfolgreichen Bewerbung einer Veranstaltung online" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></a><div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/18-tipps-event-promo/" title="18 Tipps zur erfolgreichen Bewerbung einer Veranstaltung online" class="bump-view" data-bump-view="tp">18 Tipps zur erfolgreichen Bewerbung einer Veranstaltung online</a> </div> </li><li><a href="https://partysan.net/skillzbizz/alte-native-instruments-hardware-neues-apple-betriebssystem/" title="So läuft die alte Native Instruments Hardware auch mit neuem Apple-Betriebssystem" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/10/Native-Hardware-Apple-macOS.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" alt="So läuft die alte Native Instruments Hardware auch mit neuem Apple-Betriebssystem" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></a><div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/alte-native-instruments-hardware-neues-apple-betriebssystem/" title="So läuft die alte Native Instruments Hardware auch mit neuem Apple-Betriebssystem" class="bump-view" data-bump-view="tp">So läuft die alte Native Instruments Hardware auch mit neuem Apple-Betriebssystem</a> </div> </li><li><a href="https://partysan.net/global-news/techno-zwischen-zwei-welten-alex-stein/" title="Techno zwischen zwei Welten - Alex Stein" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2018/10/ALEX-STEIN_push-hard-pr.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" alt="Techno zwischen zwei Welten - Alex Stein" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></a><div class="widgets-list-layout-links"> <a href="https://partysan.net/global-news/techno-zwischen-zwei-welten-alex-stein/" title="Techno zwischen zwei Welten - Alex Stein" class="bump-view" data-bump-view="tp">Techno zwischen zwei Welten - Alex Stein</a> </div> </li><li><a href="https://partysan.net/skillzbizz/tech-talk-wie-wird-eine-vinylschallplatte-hergestellt/" title="Aufgeklärt: Wie wird eine Vinyl/Schallplatte hergestellt?" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2011/11/vinylmanufacturing.jpg?fit=1200%2C686&#038;ssl=1&#038;resize=40%2C40" alt="Aufgeklärt: Wie wird eine Vinyl/Schallplatte hergestellt?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></a><div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/tech-talk-wie-wird-eine-vinylschallplatte-hergestellt/" title="Aufgeklärt: Wie wird eine Vinyl/Schallplatte hergestellt?" class="bump-view" data-bump-view="tp">Aufgeklärt: Wie wird eine Vinyl/Schallplatte hergestellt?</a> </div> </li><li><a href="https://partysan.net/screen/funktion-one-interview/" title="Der Sound verschlechtert sich weltweit und das schwächste Glied im System ist das, was die DJs einbringen." class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2011/05/Function1.jpg?fit=1200%2C600&#038;ssl=1&#038;resize=40%2C40" alt="Der Sound verschlechtert sich weltweit und das schwächste Glied im System ist das, was die DJs einbringen." data-pin-nopin="true" class="widgets-list-layout-blavatar"/></a><div class="widgets-list-layout-links"> <a href="https://partysan.net/screen/funktion-one-interview/" title="Der Sound verschlechtert sich weltweit und das schwächste Glied im System ist das, was die DJs einbringen." class="bump-view" data-bump-view="tp">Der Sound verschlechtert sich weltweit und das schwächste Glied im System ist das, was die DJs einbringen.</a> </div> </li><li><a href="https://partysan.net/global-news/thomas-lizzara-live-set-im-ballon-ueber-berlin/" title="Thomas Lizzara - Live Set im Ballon über Berlin" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2022/08/thomas-lizzara-berlin-ballon.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" alt="Thomas Lizzara - Live Set im Ballon über Berlin" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></a><div class="widgets-list-layout-links"> <a href="https://partysan.net/global-news/thomas-lizzara-live-set-im-ballon-ueber-berlin/" title="Thomas Lizzara - Live Set im Ballon über Berlin" class="bump-view" data-bump-view="tp">Thomas Lizzara - Live Set im Ballon über Berlin</a> </div> </li><li><a href="https://partysan.net/global-news/richard-bartz-techno-urgestein-turns-nature-photographer/" title="Techno Urgestein Richard Bartz turns Nature-Photographer" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2010/08/richard-bartz-huskie.roxy_1.jpg?fit=300%2C199&#038;ssl=1&#038;resize=40%2C40" alt="Techno Urgestein Richard Bartz turns Nature-Photographer" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></a><div class="widgets-list-layout-links"> <a href="https://partysan.net/global-news/richard-bartz-techno-urgestein-turns-nature-photographer/" title="Techno Urgestein Richard Bartz turns Nature-Photographer" class="bump-view" data-bump-view="tp">Techno Urgestein Richard Bartz turns Nature-Photographer</a> </div> </li><li><a href="https://partysan.net/skillzbizz/dj-paare/" title="DJ Pärchen im Nightlife: Wir kennen uns von der Arbeit!" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2016/04/Paare-bei-der-Arbeit.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" alt="DJ Pärchen im Nightlife: Wir kennen uns von der Arbeit!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></a><div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/dj-paare/" title="DJ Pärchen im Nightlife: Wir kennen uns von der Arbeit!" class="bump-view" data-bump-view="tp">DJ Pärchen im Nightlife: Wir kennen uns von der Arbeit!</a> </div> </li><li><a href="https://partysan.net/global-music/dj-hell-the-dj-feat-p-diddy/" title="DJ Hell - The DJ feat. P. Diddy. Motherfucker plays a 4 minute version" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2007/07/djhell.jpg?fit=620%2C367&#038;ssl=1&#038;resize=40%2C40" alt="DJ Hell - The DJ feat. P. Diddy. Motherfucker plays a 4 minute version" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></a><div class="widgets-list-layout-links"> <a href="https://partysan.net/global-music/dj-hell-the-dj-feat-p-diddy/" title="DJ Hell - The DJ feat. P. Diddy. Motherfucker plays a 4 minute version" class="bump-view" data-bump-view="tp">DJ Hell - The DJ feat. P. Diddy. Motherfucker plays a 4 minute version</a> </div> </li></ul></div><div id="blog_subscription-2" class="cb-sidebar-widget widget_blog_subscription jetpack_subscription_widget"><h3 class="cb-sidebar-widget-title">PARTYSAN Mailing List</h3> <div class="wp-block-jetpack-subscriptions__container"> <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"> <div id="subscribe-text"><p>Neue Artikel @PARTYSAN.net werden zuerst an diesen exklusiven Verteiler gemeldet.<br/>Einfach E-Mail eintragen und du bist dabei. Kostenlos, ohne Werbung, Zero Spam und jederzeit kündbar.<br/>Infos in unserer <a href="https://partysan.net/impressum/#datenschutz">→ Datenschutzerklärung</a>.</p></div> <p id="subscribe-email"> <label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-2"> E-Mail-Adresse </label> <input type="email" name="email" required="required" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" /> </p> <p id="subscribe-submit" > <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="https://partysan.net/global-news/thomas-beyer-mit-debut-album-auf-deep-woods/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/> <button type="submit" class="wp-block-button__link" name="jetpack_subscriptions_widget" > Abonnieren </button> </p> </form> </div> </div> <div id="recent-posts-6" class="cb-sidebar-widget widget_recent_entries"> <h3 class="cb-sidebar-widget-title">Aktuell</h3> <ul> <li> <a href="https://partysan.net/global-news/thomas-beyer-mit-debut-album-auf-deep-woods/" aria-current="page">Thomas Beyer mit Debut-Album auf Deep Woods</a> </li> <li> <a href="https://partysan.net/global-news/reeperbahn-festival-2022-elektronische-highlights-in-hamburg/">Reeperbahn Festival 2022 – Elektronische Highlights in Hamburg</a> </li> <li> <a href="https://partysan.net/global-news/releases-des-monats-watergate-monaberry-ritter-butzke-drumcode-katermukke-und-mehr/">Releases des Monats: Watergate, Monaberry, Ritter Butzke, Drumcode, Katermukke und mehr</a> </li> <li> <a href="https://partysan.net/global-news/beyond-sound-kurzfilm-als-blick-durch-schluesselloch-auf-die-berliner-szene/">Beyond Sound &#8211; Kurzfilm als Blick durch Schlüsselloch auf die Berliner Szene</a> </li> <li> <a href="https://partysan.net/global-news/bjornson-auf-dem-weg-in-die-obere-techno-liga/">Bjørnson &#8211; auf dem Weg in die obere Techno Liga</a> </li> <li> <a href="https://partysan.net/global-news/thomas-lizzara-live-set-im-ballon-ueber-berlin/">Thomas Lizzara &#8211; Live Set im Ballon über Berlin</a> </li> <li> <a href="https://partysan.net/global-news/festivalsaison-2022-neue-releases-voll-treibender-sommer-vibes/">Festivalsaison 2022 &#8211; Neue Releases voll treibender Sommer-Vibes</a> </li> <li> <a href="https://partysan.net/global-news/pretty-pink-spielt-auf-der-tomorrowland-mainstage-2022/">Pretty Pink spielt auf der Tomorrowland Mainstage 2022</a> </li> </ul> </div><div id="twitter_timeline-2" class="cb-sidebar-widget widget_twitter_timeline"><h3 class="cb-sidebar-widget-title">Twitter</h3><a class="twitter-timeline" data-width="360" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="DE" data-partner="jetpack" data-chrome="nofooter noborders transparent" href="https://twitter.com/partysan" href="https://twitter.com/partysan">Meine Tweets</a></div></aside> </div>  <footer id="cb-footer" class=" wrap" role="contentinfo"> <div id="cb-widgets" class="cb-footer-b cb-footer-wrap wrap clearfix"> <div class="cb-one cb-column clearfix"> <div id="eu_cookie_law_widget-2" class="cb-footer-widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="14" id="eu-cookie-law"> <form method="post"> <input type="submit" value="In Ordnung" class="accept"/> </form> Diese Website benutzt Cookies. Wenn Du die Website weiter nutzt, gehen wir von deinem Einverständnis aus. <br/>PARTYSAN.net bleibt weiterhin Banner-Werbefrei und mit unseren Cookies zählen wir nur die Besuche, anonymisiert natürlich. <a href="https://partysan.net/impressum/" > Info &amp; Opt-Out </a></div></div> </div> </div> <div class="cb-footer-lower clearfix"> <div class="wrap clearfix"> <div class="cb-copyright"></div> <div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-121806" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-121806"><a title="PARTYSAN in English " href="https://partysan.net/tag/english/">PARTYSAN in English</a></li><li id="menu-item-123096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123096"><a href="https://partysan.net/tag/espanol/">PARTYSAN en español</a></li><li id="menu-item-123818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123818"><a href="https://partysan.net/index">Klubkulturindex</a></li><li id="menu-item-78112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-78112"><a href="https://partysan.net/impressum/">Impressum / Kontakt / Editorial / Datenschutz</a></li><li id="menu-item-125319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125319"><a href="https://partysan.net/impressum/">Datenschutzerklärung</a></li></ul></div> </div> </div> </footer>  </div>  </div>  <span id="cb-overlay"></span> <div id="jp-carousel-loading-overlay"> <div id="jp-carousel-loading-wrapper"> <span id="jp-carousel-library-loading">&nbsp;</span> </div> </div> <div class="jp-carousel-overlay" style="display: none;"> <div class="jp-carousel-container">  <div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery"> <div class="jp-carousel swiper-wrapper"></div> <div class="jp-swiper-button-prev swiper-button-prev"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12"> <path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/> </mask> <g mask="url(#maskPrev)"> <rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> </div> <div class="jp-swiper-button-next swiper-button-next"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12"> <path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/> </mask> <g mask="url(#maskNext)"> <rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/> </g> </svg> </div> </div>  <div class="jp-carousel-close-hint"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14"> <path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/> </mask> <g mask="url(#maskClose)"> <rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> </div>  <div class="jp-carousel-info"> <div class="jp-carousel-info-footer"> <div class="jp-carousel-pagination-container"> <div class="jp-swiper-pagination swiper-pagination"></div> <div class="jp-carousel-pagination"></div> </div> <div class="jp-carousel-photo-title-container"> <h2 class="jp-carousel-photo-caption"></h2> </div> <div class="jp-carousel-photo-icons-container"> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/> </mask> <g mask="url(#maskInfo)"> <rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> </span> </a> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/> </mask> <g mask="url(#maskComments)"> <rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> <span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span> </span> </a> </div> </div> <div class="jp-carousel-info-extra"> <div class="jp-carousel-info-content-wrapper"> <div class="jp-carousel-photo-title-container"> <h2 class="jp-carousel-photo-title"></h2> </div> <div class="jp-carousel-comments-wrapper"> <div id="jp-carousel-comments-loading"> <span>Lade Kommentare&#160;&hellip;</span> </div> <div class="jp-carousel-comments"></div> <div id="jp-carousel-comment-form-container"> <span id="jp-carousel-comment-form-spinner">&nbsp;</span> <div id="jp-carousel-comment-post-results"></div> <form id="jp-carousel-comment-form"> <label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label> <textarea autocomplete="new-password"  id="df1606ca3f"  name="df1606ca3f"  class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"  placeholder="Verfasse einen Kommentar&#160;&hellip;" ></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a4c2ef0edda61be999bdbc362d169158" );document.getElementById("df1606ca3f").setAttribute( "id", "comment" );</script> <div id="jp-carousel-comment-form-submit-and-info-wrapper"> <div id="jp-carousel-comment-form-commenting-as"> <fieldset> <label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label> <input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field"/> </fieldset> <fieldset> <label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label> <input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field"/> </fieldset> <fieldset> <label for="jp-carousel-comment-form-url-field">Website</label> <input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field"/> </fieldset> </div> <input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Kommentar absenden"/> </div> </form> </div> </div> <div class="jp-carousel-image-meta"> <div class="jp-carousel-title-and-caption"> <div class="jp-carousel-photo-info"> <h3 class="jp-carousel-caption" itemprop="caption description"></h3> </div> <div class="jp-carousel-photo-description"></div> </div> <ul class="jp-carousel-image-exif" style="display: none;"></ul> <a class="jp-carousel-image-download" target="_blank" style="display: none;"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18"> <path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/> </mask> <g mask="url(#mask0)"> <rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> <span class="jp-carousel-download-text"></span> </a> <div class="jp-carousel-image-map" style="display: none;"></div> </div> </div> </div> </div> </div> </div> <link rel='stylesheet' id='shariffcss-css' href='https://partysan.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all'/><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.5.4' id='cb-cookie-js'></script><script type='text/javascript' id='cb-js-ext-js-extra'>/* <![CDATA[ */var cbExt = {"cbSS":"off","cbLb":"on"};/* ]]> */</script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.5.4' id='cb-js-ext-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script><script type='text/javascript' id='cb-js-js-extra'>/* <![CDATA[ */var cbScripts = {"cbUrl":"https:\/\/partysan.net\/wp-admin\/admin-ajax.php","cbPostID":"129537","cbSlider":["600",true,"7000"]};/* ]]> */</script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.5.4' id='cb-js-js'></script><script type='text/javascript' id='jetpack-carousel-js-extra'>/* <![CDATA[ */var jetpackSwiperLibraryPath = {"url":"https:\/\/partysan.net\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/partysan.net\/wp-admin\/admin-ajax.php","nonce":"52be1e1ed6","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/partysan.net\/wp-login.php?redirect_to=https%3A%2F%2Fpartysan.net%2Fglobal-news%2Fthomas-beyer-mit-debut-album-auf-deep-woods%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};/* ]]> */</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script><script type='text/javascript' src='https://partysan.net/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7' id='shariffjs-js'></script><script type='text/javascript' id='statify-js-js-extra'>/* <![CDATA[ */var statify_ajax = {"url":"https:\/\/partysan.net\/wp-admin\/admin-ajax.php","nonce":"5fc88d4265"};/* ]]> */</script><script type='text/javascript' src='https://partysan.net/wp-content/plugins/statify/js/snippet.min.js?ver=1.8.3' id='statify-js-js'></script><script src='https://stats.wp.com/e-202240.js' defer></script><script> _stq = window._stq || []; _stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'39963196',post:'129537',tz:'2',srv:'partysan.net'} ]); _stq.push([ 'clickTrackerInit', '39963196', '129537' ]);</script> </body></html> 
<!-- HTML Minify | https://fastwp.de/2044/ | Größe reduziert um 5.79% | Von 150665 Bytes, auf 141938 Bytes -->

<!-- Cachify | https://cachify.pluginkollektiv.org
Generiert @ 06.10.2022 19:08:47 -->