<!DOCTYPE html><!--[if lt IE 7]><html lang="de-DE" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if (IE 7)&!(IEMobile)]><html lang="de-DE" class="no-js lt-ie9 lt-ie8"><![endif]--><!--[if (IE 8)&!(IEMobile)]><html lang="de-DE" class="no-js lt-ie9"><![endif]--><!--[if gt IE 8]><!--> <html lang="de-DE" class="no-js"><!--<![endif]--> <head> <meta charset="utf-8">

<title>Der Technokalender : elektronische Tracks, die wie Monate heißen</title>
<meta name="description" content="Für jeden Monat gibt&#039;s den passenden Tracks. Wir haben eine Playlist mit elektronischen Tracks von Januar bis Dezember zusammengestellt." />
<meta name="robots" content="index, follow, noodp" />
<link rel="canonical" href="https://partysan.net/global-music/der-technoklaender/" />
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->  <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="pingback" href="https://partysan.net/xmlrpc.php">  <link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/><link rel='stylesheet' id='cb-main-stylesheet-css' href='https://partysan.net/wp-content/themes/valenti/library/css/style.min.css?ver=5.5.4' type='text/css' media='all'/><link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CRaleway%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4' type='text/css' media='all'/><!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css' href='https://partysan.net/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' type='text/css' media='all' /><![endif]--><link rel='stylesheet' id='cb-child-stylesheet-css' href='https://partysan.net/wp-content/themes/valenti-child/style.css?ver=1.0' type='text/css' media='all'/><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.4.1/css/jetpack.css' type='text/css' media='all'/><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript'>/* <![CDATA[ */var related_posts_js_options = {"post_heading":"h4"};/* ]]> */</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/related-posts/related-posts.min.js'></script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script><link rel='https://api.w.org/' href='https://partysan.net/wp-json/'/><link rel="alternate" type="application/json+oembed" href="https://partysan.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpartysan.net%2Fglobal-music%2Fder-technoklaender%2F"/><link rel="alternate" type="text/xml+oembed" href="https://partysan.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpartysan.net%2Fglobal-music%2Fder-technoklaender%2F&#038;format=xml"/><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a, .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a { color:#6db625; }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { border-color: #6db625; }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active { border-bottom-color: #6db625 ; }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { background-color: #6db625; }</style><style type="text/css"> body, #respond { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; } </style><style type="text/css">#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a { color: #000000; font-family: "Raleway",sans-serif;}.cb-blog-style-a .cb-mask a, .cb-blog-style-d .cb-mask a { background-color: #f2f2f2;}#eu-cookie-law input, #eu-cookie-law input:focus, #eu-cookie-law input:hover { margin-right: 75px; }.entry-content a, .entry-content a:visited {color:#6db625; }body {color:#545454; }.header { background-color: #f2f2f2; }</style><meta property="og:image" content="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Elektronische-Monate.jpg?fit=750%2C401&ssl=1"><style type="text/css">.broken_link, a.broken_link { text-decoration: line-through;}</style><style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-78141:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77882:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77815:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77817:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77834:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77818:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-121883:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }</style><meta property="og:type" content="article"/><meta property="og:title" content="Der Technokalender : elektronische Tracks, die wie Monate heißen"/><meta property="og:url" content="https://partysan.net/global-music/der-technoklaender/"/><meta property="og:description" content="Für jeden Monat gibt&#039;s den passenden Tracks. Wir haben eine Playlist mit elektronischen Tracks von Januar bis Dezember zusammengestellt."/><meta property="article:published_time" content="2019-06-30T16:30:52+00:00"/><meta property="article:modified_time" content="2019-06-30T16:31:18+00:00"/><meta property="og:site_name" content="PARTYSAN Elektronische Musik &amp; Klubkultur Magazin"/><meta property="og:image" content="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Elektronische-Monate.jpg?fit=750%2C401&amp;ssl=1"/><meta property="og:image:width" content="750"/><meta property="og:image:height" content="401"/><meta property="og:image:alt" content="Ausschnitt John Roberts Glass Eights"/><meta property="og:locale" content="de_DE"/><meta name="twitter:site" content="@partysan"/><meta name="twitter:text:title" content="Der Technokalender: Elektronische Tracks die wie Monate heißen"/><meta name="twitter:image" content="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Elektronische-Monate.jpg?fit=750%2C401&#038;ssl=1&#038;w=640"/><meta name="twitter:image:alt" content="Ausschnitt John Roberts Glass Eights"/><meta name="twitter:card" content="summary_large_image"/>  </head> <body class="post-template-default single single-post postid-122316 single-format-standard cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-default"> <div id="cb-outer-container">  <div id="cb-mob-menu" class="clearfix cb-light-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a> <div class="cb-mob-menu-wrap"> <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78141"><a href="https://partysan.net">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77882"><a href="https://partysan.net/category/global-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77815"><a href="https://partysan.net/category/global-music/">Sound</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77817"><a href="https://partysan.net/category/skillzbizz/">Skillz &amp; Bizz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="https://partysan.net/category/screen/">Screen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818"><a href="https://partysan.net/category/global-events/">Events</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121883"><a href="https://partysan.net/tag/english/">English</a></li></ul> </div> </div>  <div id="cb-search-modal" class="cb-s-modal cb-modal cb-light-menu"> <div class="cb-search-box"> <div class="cb-header"> <div class="cb-title">Suchen</div> <div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span> </div> </div><form role="search" method="get" class="cb-search" action="https://partysan.net/"> <input type="text" class="cb-search-field" name="s" > <button class="cb-search-submit" type="submit" ><i class="fa fa-search"></i></button></form></div></div> <div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article"> <header class="header clearfix wrap cb-logo-center"> <div id="cb-logo-box" class="wrap clearfix"> <div id="logo" > <a href="https://partysan.net"> <img src="https://partysan.net/wp-content/uploads/2018/07/PARTYSAN-Net-Logo-e1543939367663.png" alt="PARTYSAN Elektronische Musik &amp; Klubkultur Magazin logo" > </a> </div> </div> <nav id="cb-nav-bar" class="clearfix cb-light-menu"> <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"> <ul class="nav main-nav wrap clearfix"><li id="menu-item-78141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78141"><a href="https://partysan.net">Home</a></li><li id="menu-item-77882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77882"><a href="https://partysan.net/category/global-news/">News</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/a-tribute-to-carl-cox/"><img width="480" height="240" src="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" data-attachment-id="120054" data-permalink="https://partysan.net/global-events/win-tickets-for-space-opening-fiesta/attachment/carl-cox-at-space-opening-fiesta-2011-web-jpg/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Xavier FERRAND&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1306710487&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg" data-image-description="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2012/04/Carl-Cox-at-Space-Opening-Fiesta-2011-web.jpg?fit=600%2C400&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/global-news/a-tribute-to-carl-cox/">A Tribute To...Carl Cox</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/vinyl-kreisvekehr-lyss/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/Schweiz-Kreisverkehr-Vinyl.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Quelle: www.lematin.ch" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/Schweiz-Kreisverkehr-Vinyl.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/Schweiz-Kreisverkehr-Vinyl.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/Schweiz-Kreisverkehr-Vinyl.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126915" data-permalink="https://partysan.net/global-news/vinyl-kreisvekehr-lyss/attachment/schweiz-kreisverkehr-vinyl/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/Schweiz-Kreisverkehr-Vinyl.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Schweiz Kreisverkehr Vinyl" data-image-description="&lt;p&gt;Ein Kreisverkehr im Vinyl-Style in Lyss in der Schweiz&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/Schweiz-Kreisverkehr-Vinyl.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/Schweiz-Kreisverkehr-Vinyl.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/vinyl-kreisvekehr-lyss/">Streetart in der Schweiz: Der Vinyl-Kreisverkehr in Lyss</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/aus-david-guetta-wird-jack-back/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/David-Guetta-Jack-Back.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Quelle: Hï Ibiza" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/David-Guetta-Jack-Back.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/David-Guetta-Jack-Back.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/David-Guetta-Jack-Back.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126905" data-permalink="https://partysan.net/global-news/aus-david-guetta-wird-jack-back/attachment/david-guetta-jack-back/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/David-Guetta-Jack-Back.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="David Guetta Jack Back" data-image-description="&lt;p&gt;David Guetta unter seinem alias Jack Back auf Ibiza&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/David-Guetta-Jack-Back.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/David-Guetta-Jack-Back.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/aus-david-guetta-wird-jack-back/">Back to the Underground: Aus David Guetta wird Jack Back</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/marco-carola-its-all-about-the-money/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/05/Marco-Carola-Ibiza-2019.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Quelle: https://www.facebook.com/MarcoCarolaOfficial/" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2019/05/Marco-Carola-Ibiza-2019.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/05/Marco-Carola-Ibiza-2019.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/05/Marco-Carola-Ibiza-2019.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126891" data-permalink="https://partysan.net/global-news/marco-carola-its-all-about-the-money/attachment/marco-carola-ibiza-2019/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/05/Marco-Carola-Ibiza-2019.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marco Carola Ibiza 2019" data-image-description="&lt;p&gt;Marco Carola mit Music On auf Ibiza im Sommer 2019&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/05/Marco-Carola-Ibiza-2019.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/05/Marco-Carola-Ibiza-2019.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/marco-carola-its-all-about-the-money/">Marco Carola: It‘s all about the money</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/westbam-show-bei-radioeins/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Westbam-Radioeins.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Westbam-Radioeins.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Westbam-Radioeins.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Westbam-Radioeins.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126833" data-permalink="https://partysan.net/global-news/westbam-show-bei-radioeins/attachment/westbam-radioeins/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Westbam-Radioeins.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Westbam Radioeins" data-image-description="&lt;p&gt;Westbam mit neuer Radioshow bei Radioeins&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Westbam-Radioeins.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Westbam-Radioeins.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/westbam-show-bei-radioeins/">Westbam löst 2raumwohnung ab: neue Show bei Radioeins ab Juni</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/desperados-epic-hausparty/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2018/12/Desperados_Experiential_EpicParties_Act2_Still_Social_4-6_02.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Farbbomben Farbkartuschen Party - Desperados Event Serie Desperados Epic Party Imagined by You Berlin. © MSLGROUP Germany GmbH / desperados" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2018/12/Desperados_Experiential_EpicParties_Act2_Still_Social_4-6_02.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2018/12/Desperados_Experiential_EpicParties_Act2_Still_Social_4-6_02.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2018/12/Desperados_Experiential_EpicParties_Act2_Still_Social_4-6_02.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126577" data-permalink="https://partysan.net/_desperados_experiential_epicparties_act2_still_social_4-6_02/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/12/Desperados_Experiential_EpicParties_Act2_Still_Social_4-6_02.jpg?fit=850%2C567&amp;ssl=1" data-orig-size="850,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556406753&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="_Desperados_Experiential_EpicParties_Act2_Still_Social_4-6_02" data-image-description="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/12/Desperados_Experiential_EpicParties_Act2_Still_Social_4-6_02.jpg?fit=850%2C567&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/12/Desperados_Experiential_EpicParties_Act2_Still_Social_4-6_02.jpg?fit=850%2C567&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/desperados-epic-hausparty/">Desperados Spezial-Event Serie „Epic Party“ landet in Berlin. Gewinnt eine Ganztagesreinigung für die eigene Hausparty ohne Aufräumen danach. (Werbung)</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-news/matthias-tanzmann-sommer-2019/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/04/Interview-Matthias-Tanzmann.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Tanzmann Partysan 2019" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2019/04/Interview-Matthias-Tanzmann.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/04/Interview-Matthias-Tanzmann.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/04/Interview-Matthias-Tanzmann.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126511" data-permalink="https://partysan.net/global-news/matthias-tanzmann-sommer-2019/attachment/interview-matthias-tanzmann/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/04/Interview-Matthias-Tanzmann.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Interview Matthias Tanzmann" data-image-description="&lt;p&gt;Matthias Tanzmann Portraitfoto&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/04/Interview-Matthias-Tanzmann.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/04/Interview-Matthias-Tanzmann.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-news/matthias-tanzmann-sommer-2019/">Matthias Tanzmann zwischen Clubgigs und Ibiza Saison 2019</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77815"><a href="https://partysan.net/category/global-music/">Sound</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/clr-podcast/"><img width="480" height="240" src="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?zoom=2&amp;resize=480%2C240&amp;ssl=1 960w, https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?zoom=3&amp;resize=480%2C240&amp;ssl=1 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="71782" data-permalink="https://partysan.net/global-events/rave-on-snow-2013/attachment/chris_liebing-rave-on-snow-2013/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?fit=480%2C316&amp;ssl=1" data-orig-size="480,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="chris_liebing-Rave-on-Snow-2013" data-image-description="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2013/10/chris_liebing-Rave-on-Snow-2013.jpg?fit=480%2C316&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/global-music/clr-podcast/">Chris Liebing beendet CLR Podcast. #315 ist die letzte Folge …</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/der-technoklaender/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Elektronische-Monate.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ausschnitt John Roberts Glass Eights" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Elektronische-Monate.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Elektronische-Monate.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Elektronische-Monate.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127117" data-permalink="https://partysan.net/global-music/der-technoklaender/attachment/elektronische-monate/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Elektronische-Monate.jpg?fit=750%2C401&amp;ssl=1" data-orig-size="750,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Elektronische Monate" data-image-description="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Elektronische-Monate.jpg?fit=750%2C401&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Elektronische-Monate.jpg?fit=750%2C401&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/der-technoklaender/">Der Technokalender: Elektronische Tracks die wie Monate heißen</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/robag-wruhme-im-interview-zum-neuen-album-venq-tolep/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2019/06/Robag-Wruhme-Album-2019.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2019/06/Robag-Wruhme-Album-2019.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/06/Robag-Wruhme-Album-2019.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/06/Robag-Wruhme-Album-2019.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127050" data-permalink="https://partysan.net/global-music/robag-wruhme-im-interview-zum-neuen-album-venq-tolep/attachment/robag-wruhme-album-2019/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/06/Robag-Wruhme-Album-2019.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Robag Wruhme Venq Tolep Album 2019" data-image-description="&lt;p&gt;Robag Wruhme im PARTYSAN Interview 2019 zum Album Venq Tolep&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/06/Robag-Wruhme-Album-2019.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/06/Robag-Wruhme-Album-2019.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/robag-wruhme-im-interview-zum-neuen-album-venq-tolep/">Robag Wruhme im Interview zum neuen Album Venq Tolep</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/deas-auf-second-state/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/deas_pushhard.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/deas_pushhard.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/deas_pushhard.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/deas_pushhard.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127089" data-permalink="https://partysan.net/global-music/deas-auf-second-state/attachment/deas_pushhard/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/deas_pushhard.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="deas_pushhard" data-image-description="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/deas_pushhard.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/deas_pushhard.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/deas-auf-second-state/">DEAS &#8211; Techno Durchstarter aus Polen auf Second State</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/der-wahnsinn-geht-weiter-modular-session-2/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/06/toxic.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2019/06/toxic.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/06/toxic.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/06/toxic.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127082" data-permalink="https://partysan.net/global-music/der-wahnsinn-geht-weiter-modular-session-2/attachment/toxic/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/06/toxic.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="modular session" data-image-description="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/06/toxic.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/06/toxic.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/der-wahnsinn-geht-weiter-modular-session-2/">Der Wahnsinn geht weiter &#8211; Modular Session 2</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/robag-wruhme-venq-tolep-2019/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Robag-Wruhme-Venq-Tolep.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Robag-Wruhme-Venq-Tolep.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Robag-Wruhme-Venq-Tolep.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Robag-Wruhme-Venq-Tolep.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127045" data-permalink="https://partysan.net/global-music/robag-wruhme-venq-tolep-2019/attachment/robag-wruhme-venq-tolep/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Robag-Wruhme-Venq-Tolep.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Robag Wruhme &#8211; Venq Tolep" data-image-description="&lt;p&gt;Neues Album von Robag Wruhme für den Sommer 2019&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Robag-Wruhme-Venq-Tolep.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Robag-Wruhme-Venq-Tolep.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/robag-wruhme-venq-tolep-2019/">Smooth und melancholisch in den Sommer mit Robag Wruhme</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/global-music/lman-und-die-demoscene/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/06/LMan-Sid-Chip-Club.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2019/06/LMan-Sid-Chip-Club.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/06/LMan-Sid-Chip-Club.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/06/LMan-Sid-Chip-Club.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126969" data-permalink="https://partysan.net/global-music/lman-und-die-demoscene/attachment/lman-sid-chip-club/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/06/LMan-Sid-Chip-Club.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LMan Sid Chip Club" data-image-description="&lt;p&gt;Neues Album von LMan&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/06/LMan-Sid-Chip-Club.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/06/LMan-Sid-Chip-Club.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-music/lman-und-die-demoscene/">Back to the 80s: das neue Commodore C64-Album von LMan</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77817"><a href="https://partysan.net/category/skillzbizz/">Skillz &amp; Bizz</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/nobody-reads-your-fxxking-pm/"><img width="480" height="192" src="https://i1.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?resize=480%2C192&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" data-attachment-id="119664" data-permalink="https://partysan.net/skillzbizz/nobody-reads-your-fxxking-pm/attachment/error-button-5/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?fit=548%2C192&amp;ssl=1" data-orig-size="548,192" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D40&quot;,&quot;caption&quot;:&quot;error button on computer keyboard showing internet concept&quot;,&quot;created_timestamp&quot;:&quot;1245784623&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;error button&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="error button" data-image-description="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?fit=300%2C105&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop.jpg?fit=548%2C192&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/skillzbizz/nobody-reads-your-fxxking-pm/">Nobody reads your Pressemitteilung - 13 Tricks, Tipps und Lösungen für PR die ankommt ✓</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/luciano-qa-instagram/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Luciano-2018.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Luciano-2018.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Luciano-2018.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Luciano-2018.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127070" data-permalink="https://partysan.net/skillzbizz/luciano-qa-instagram/attachment/luciano-2018/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Luciano-2018.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Luciano 2018" data-image-description="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Luciano-2018.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Luciano-2018.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/luciano-qa-instagram/">Luciano Q&#038;A Instagram-Interview</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/future-party-lab-in-berlin/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2019/06/Future-Party-Lab-2019.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2019/06/Future-Party-Lab-2019.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/06/Future-Party-Lab-2019.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/06/Future-Party-Lab-2019.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127005" data-permalink="https://partysan.net/skillzbizz/future-party-lab-in-berlin/attachment/future-party-lab-2019/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/06/Future-Party-Lab-2019.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Future Party Lab 2019" data-image-description="&lt;p&gt;Feiern fürs gute Klima. Das Future Party Lab 2019 in Berlin&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/06/Future-Party-Lab-2019.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/06/Future-Party-Lab-2019.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/future-party-lab-in-berlin/">Feiern fürs Klima: Das Future Party Lab in Berlin</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/wer-die-afd-waehlt-macht-unsere-szene-kaputt/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/AfD-Wahl-Kultur.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Quelle: Bundeszentrale für politische Bildung" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/AfD-Wahl-Kultur.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/AfD-Wahl-Kultur.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/AfD-Wahl-Kultur.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126872" data-permalink="https://partysan.net/skillzbizz/wer-die-afd-waehlt-macht-unsere-szene-kaputt/attachment/afd-wahl-kultur/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/AfD-Wahl-Kultur.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AfD Wahl Kultur" data-image-description="&lt;p&gt;Die AfD bei der Kommunal- und Bundestagswahl 2019&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/AfD-Wahl-Kultur.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/AfD-Wahl-Kultur.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/wer-die-afd-waehlt-macht-unsere-szene-kaputt/">Wer die AfD wählt, macht unsere Szene kaputt!</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/djs-carbon-karma/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/01/carbon-karma-flugzeug.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2019/01/carbon-karma-flugzeug.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/01/carbon-karma-flugzeug.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/01/carbon-karma-flugzeug.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126804" data-permalink="https://partysan.net/carbon-karma-flugzeug/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/01/carbon-karma-flugzeug.jpg?fit=850%2C552&amp;ssl=1" data-orig-size="850,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485266902&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.00012100677637948&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="carbon-karma-flugzeug" data-image-description="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/01/carbon-karma-flugzeug.jpg?fit=850%2C552&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/01/carbon-karma-flugzeug.jpg?fit=850%2C552&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/djs-carbon-karma/">Carbon Karma, Bio-Techno und Global House Warming. Endet die Ära der Vielflieger DJs oder kriegen wir das noch geregelt?</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/motek-music-aus-den-tiefen-der-londoner-szene/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/04/underground.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2019/04/underground.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/04/underground.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/04/underground.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126524" data-permalink="https://partysan.net/skillzbizz/motek-music-aus-den-tiefen-der-londoner-szene/attachment/underground-2/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/04/underground.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="underground by Luke Stackpoole" data-image-description="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/04/underground.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/04/underground.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/motek-music-aus-den-tiefen-der-londoner-szene/">Motek Music &#8211; aus den Tiefen der Londoner Szene</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/skillzbizz/youtube-vor-dem-aus/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/YouTube-Paragraph-13.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="YouTube EU Richtlinie" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/YouTube-Paragraph-13.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/YouTube-Paragraph-13.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/YouTube-Paragraph-13.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125771" data-permalink="https://partysan.net/skillzbizz/youtube-vor-dem-aus/attachment/youtube-paragraph-13/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/YouTube-Paragraph-13.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="YouTube Paragraph 13" data-image-description="&lt;p&gt;Wie wir der Paragraph 13 der EU Datenschutzregeln den Content bei YouTube beeinflussen?&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/YouTube-Paragraph-13.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/YouTube-Paragraph-13.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/skillzbizz/youtube-vor-dem-aus/">Bald keine Musik mehr im Netz? Der Paragraph 13, das Urheberrecht und das mögliche Ende von YouTube!</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="https://partysan.net/category/screen/">Screen</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Zufällig</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/breaking-bad/"><img width="480" height="240" src="https://i0.wp.com/partysan.net/wp-content/uploads/2011/02/Logo_Breaking_Bad.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2011/02/Logo_Breaking_Bad.jpg?zoom=2&amp;resize=480%2C240&amp;ssl=1 960w, https://i0.wp.com/partysan.net/wp-content/uploads/2011/02/Logo_Breaking_Bad.jpg?zoom=3&amp;resize=480%2C240&amp;ssl=1 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="31071" data-permalink="https://partysan.net/screen/breaking-bad/attachment/logo_breaking_bad/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2011/02/Logo_Breaking_Bad.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Logo_Breaking_Bad" data-image-description="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2011/02/Logo_Breaking_Bad.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2011/02/Logo_Breaking_Bad.jpg?fit=600%2C338&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/screen/breaking-bad/">Breaking Bad</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/time-warp-live-bei-arte/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Time Warp 2019" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126820" data-permalink="https://partysan.net/screen/time-warp-live-bei-arte/attachment/time-warp-carl-cox/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Time Warp &#8211; Carl Cox" data-image-description="&lt;p&gt;Carl Cox auf der Time Warp 2019 in Mannheim&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/05/Time-Warp-Carl-Cox.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/time-warp-live-bei-arte/">Time Warp live bei ARTE mit Chris Liebing, Solomun, Maceo Plex und Carl Cox</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/berlin-bouncer-film/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Berlin Bouncer Movie 2019" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126171" data-permalink="https://partysan.net/screen/berlin-bouncer-film/attachment/berlin-bouncer/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Hagmeier, Georg&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1552384189&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Berlin Bouncer" data-image-description="&lt;p&gt;Kinofilm Berlin Bouncer&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2019/03/Berlin-Bouncer.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/berlin-bouncer-film/">Tür auf oder Tür zu? Die Türsteherdoku Berlin Bouncer</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/viva-macht-dicht/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Viva stellt Betrieb ein" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125437" data-permalink="https://partysan.net/screen/viva-macht-dicht/attachment/viva-ende-2018/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viva Ende 2018" data-image-description="&lt;p&gt;VIVA 2018&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/06/Viva-Ende-2018.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/viva-macht-dicht/">VIVA macht dicht &#8211; eine Ära der Musikkultur geht zu Ende</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/nintendo-zitat/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="&quot;Computer games don&#039;t affect kids; I mean if Pac-Man affected us as kids, we&#039;d all be running around in darkened rooms, munching magic pills and listening to repetitive electronic music.&quot; - Kristian Wilsin, Nintendo Inc. 1989 (or Marcus Brigstocke, 1989?)" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125125" data-permalink="https://partysan.net/screen/nintendo-zitat/attachment/computer-games-kids-techno-quote/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?fit=770%2C373&amp;ssl=1" data-orig-size="770,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="computer-games-kids-techno-quote" data-image-description="&lt;p&gt;&#8222;Computer games don&#8217;t affect kids; I mean if Pac-Man affected us as kids, we&#8217;d all be running around in darkened rooms, munching magic pills and listening to repetitive electronic music.&#8220; &#8211; Kristian Wilsin, Nintendo Inc. 1989 (or Marcus Brigstocke, 1989?)&lt;/p&gt;" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?fit=770%2C373&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2018/03/computer-games-kids-techno-quote.png?fit=770%2C373&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/nintendo-zitat/">Computer games don&#8217;t affect kids &#8230;</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/serie-sound-tracker/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2018/01/Sami-Yaffa-Sound-Tracker.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Sami Yaffa Serie" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2018/01/Sami-Yaffa-Sound-Tracker.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2018/01/Sami-Yaffa-Sound-Tracker.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2018/01/Sami-Yaffa-Sound-Tracker.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="124922" data-permalink="https://partysan.net/screen/serie-sound-tracker/attachment/sami-yaffa-sound-tracker/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/01/Sami-Yaffa-Sound-Tracker.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sami Yaffa Sound Tracker" data-image-description="&lt;p&gt;Mit Sami Yaffa als Sound Tracker um die Welt&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/01/Sami-Yaffa-Sound-Tracker.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2018/01/Sami-Yaffa-Sound-Tracker.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/serie-sound-tracker/">Serie für Musiknerds: Sound Tracker mit Sami Yaffa</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="https://partysan.net/screen/avicii-true-stories/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2017/09/Avicii-Cinema.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Avicii True Stories" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2017/09/Avicii-Cinema.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2017/09/Avicii-Cinema.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2017/09/Avicii-Cinema.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="124331" data-permalink="https://partysan.net/screen/avicii-true-stories/attachment/avicii-cinema/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2017/09/Avicii-Cinema.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Avicii Cinema" data-image-description="&lt;p&gt;Avicii 2017&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2017/09/Avicii-Cinema.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2017/09/Avicii-Cinema.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/screen/avicii-true-stories/">AVICII: True Stories. Trailer und Kinodates</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818"><a href="https://partysan.net/category/global-events/">Events</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Zufällig</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/review-carl-cox-the-revolution-2/"><img width="480" height="240" src="https://i2.wp.com/partysan.net/wp-content/uploads/2011/08/TheRevolution23rdAugust.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" data-attachment-id="120171" data-permalink="https://partysan.net/global-events/review-carl-cox-the-revolution-2/attachment/therevolution23rdaugust-jpg/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2011/08/TheRevolution23rdAugust.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TheRevolution23rdAugust.jpg" data-image-description="" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2011/08/TheRevolution23rdAugust.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2011/08/TheRevolution23rdAugust.jpg?fit=600%2C400&amp;ssl=1"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://partysan.net/global-events/review-carl-cox-the-revolution-2/">Carl Cox - The Revolution Space, Ibiza</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/berlin-beats-boats-2019/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/bbb.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/bbb.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/bbb.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/bbb.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126922" data-permalink="https://partysan.net/global-events/berlin-beats-boats-2019/attachment/bbb/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/bbb.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Berlin Beats &amp;amp; Boats" data-image-description="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/bbb.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/05/bbb.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/berlin-beats-boats-2019/">BERLIN, BEATS &amp; BOATS 2019 &#8211; 06.07.19</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/diynamic-festival-2019/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Greenfields-Festival-Muenchen-2018.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Greenfields-Festival-Muenchen-2018" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Greenfields-Festival-Muenchen-2018.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Greenfields-Festival-Muenchen-2018.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Greenfields-Festival-Muenchen-2018.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126942" data-permalink="https://partysan.net/greenfields-festival-muenchen-2018/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Greenfields-Festival-Muenchen-2018.jpg?fit=800%2C508&amp;ssl=1" data-orig-size="800,508" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1531070912&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0033112582781457&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Greenfields-Festival-Muenchen-2018" data-image-description="" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Greenfields-Festival-Muenchen-2018.jpg?fit=800%2C508&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/02/Greenfields-Festival-Muenchen-2018.jpg?fit=800%2C508&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/diynamic-festival-2019/">Der Kunde ist König: Solomun +Crew @ Diynamic Festival München &#8211; 25. Mai 2019</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/geheimtipp-superbooth-berlin/"><img width="80" height="60" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/04/superbooth-001.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/partysan.net/wp-content/uploads/2019/04/superbooth-001.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/04/superbooth-001.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/partysan.net/wp-content/uploads/2019/04/superbooth-001.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126479" data-permalink="https://partysan.net/global-events/geheimtipp-superbooth-berlin/attachment/superbooth-001/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/04/superbooth-001.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="superbooth 001 by angela kroell" data-image-description="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/04/superbooth-001.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/04/superbooth-001.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/geheimtipp-superbooth-berlin/">Geheimtipp Superbooth. Größte europäische Fachmesse für elektronische Musikinstrumente: 09. &#8211; 11.05.19 im FEZ Berlin</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/time-warp-2019/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Timewarp-2019-Felix-Hohagen-Photography-02233.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Time Warp 2019 - 25YRS - Felix-Hohagen" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Timewarp-2019-Felix-Hohagen-Photography-02233.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Timewarp-2019-Felix-Hohagen-Photography-02233.jpeg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Timewarp-2019-Felix-Hohagen-Photography-02233.jpeg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126450" data-permalink="https://partysan.net/timewarp-2019-felix-hohagen-photography-02233/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Timewarp-2019-Felix-Hohagen-Photography-02233.jpeg?fit=850%2C566&amp;ssl=1" data-orig-size="850,566" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Felix Hohagen&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1554620082&quot;,&quot;copyright&quot;:&quot;Felix Hohagen&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Timewarp-2019-Felix-Hohagen-Photography-02233" data-image-description="" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Timewarp-2019-Felix-Hohagen-Photography-02233.jpeg?fit=850%2C566&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/11/Timewarp-2019-Felix-Hohagen-Photography-02233.jpeg?fit=850%2C566&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/time-warp-2019/">Time Warp 2019 &#8211; 25YRS – 20.000 Fans aus 70 Ländern</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/love-family-park-2019-preview/"><img width="80" height="60" src="https://i2.wp.com/partysan.net/wp-content/uploads/2019/03/Love-Family-Park-2019.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Love Family Park" srcset="https://i2.wp.com/partysan.net/wp-content/uploads/2019/03/Love-Family-Park-2019.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/03/Love-Family-Park-2019.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/partysan.net/wp-content/uploads/2019/03/Love-Family-Park-2019.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126193" data-permalink="https://partysan.net/global-events/love-family-park-2019-preview/attachment/love-family-park-2019/" data-orig-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/03/Love-Family-Park-2019.jpg?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Love Family Park 2019" data-image-description="&lt;p&gt;Der Love Park 2019 wieder in Rüsselsheim&lt;/p&gt;" data-medium-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/03/Love-Family-Park-2019.jpg?fit=750%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/partysan.net/wp-content/uploads/2019/03/Love-Family-Park-2019.jpg?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/love-family-park-2019-preview/">Love Family Park 2019 &#8211; es geht wieder an die Mainwiesen</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="https://partysan.net/global-events/ibiza-saison-2019-preview/"><img width="80" height="60" src="https://i1.wp.com/partysan.net/wp-content/uploads/2018/10/Ibiza-Summer-2019.png?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ibiza Sommer Saison 2019" srcset="https://i1.wp.com/partysan.net/wp-content/uploads/2018/10/Ibiza-Summer-2019.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/partysan.net/wp-content/uploads/2018/10/Ibiza-Summer-2019.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/partysan.net/wp-content/uploads/2018/10/Ibiza-Summer-2019.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126164" data-permalink="https://partysan.net/ibiza-summer-2019/" data-orig-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/10/Ibiza-Summer-2019.png?fit=750%2C400&amp;ssl=1" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ibiza Summer 2019" data-image-description="&lt;p&gt;Ibiza Strand&lt;/p&gt;" data-medium-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/10/Ibiza-Summer-2019.png?fit=750%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/partysan.net/wp-content/uploads/2018/10/Ibiza-Summer-2019.png?fit=750%2C400&amp;ssl=1"/></a></div><div class="cb-meta"><h2 class="h4"><a href="https://partysan.net/global-events/ibiza-saison-2019-preview/">Ibiza Saison 2019 &#8211; ein Sommer voller Veränderungen</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-121883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121883"><a href="https://partysan.net/tag/english/">English</a></li><li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Suchen" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul> </div> </nav>  <div id="cb-top-menu" class="clearfix cb-light-menu cb-hidden"> <div class="wrap cb-top-menu-wrap clearfix"> <div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a> </div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div> </div> </div>  <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a> </header>  <div id="cb-content" class="wrap clearfix"> <meta itemprop="datePublished" content="2019-06-30T18:30:52+02:00"> <meta itemprop="dateModified" content="2019-06-30T18:31:18+02:00"> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://partysan.net/global-music/der-technoklaender/"> <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"> <meta itemprop="name" content="PARTYSAN Elektronische Musik &amp; Klubkultur Magazin"> <meta itemprop="url" content="https://partysan.net/wp-content/uploads/2018/07/PARTYSAN-Net-Logo-e1543939367663.png"> <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://partysan.net/wp-content/uploads/2018/07/PARTYSAN-Net-Logo-e1543939367663.png"> </span> </span> <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="partysangeorg"></span> <meta itemprop="headline" content="Der Technokalender: Elektronische Tracks die wie Monate heißen"> <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" > <meta itemprop="url" content="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Elektronische-Monate.jpg?fit=750%2C401&#038;ssl=1"> <meta itemprop="width" content="750"> <meta itemprop="height" content="401"> </span> <div id="main" class="cb-main clearfix"> <article id="post-122316" class="clearfix post-122316 post type-post status-publish format-standard has-post-thumbnail category-global-music tag-john-roberts tag-kalender"> <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Elektronische-Monate.jpg?resize=750%2C400&amp;ssl=1" class="cb-fi-standard wp-post-image" alt="Ausschnitt John Roberts Glass Eights" data-attachment-id="127117" data-permalink="https://partysan.net/global-music/der-technoklaender/attachment/elektronische-monate/" data-orig-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Elektronische-Monate.jpg?fit=750%2C401&amp;ssl=1" data-orig-size="750,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Elektronische Monate" data-image-description="" data-medium-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Elektronische-Monate.jpg?fit=750%2C401&amp;ssl=1" data-large-file="https://i0.wp.com/partysan.net/wp-content/uploads/2019/06/Elektronische-Monate.jpg?fit=750%2C401&amp;ssl=1"/></div><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Der Technokalender: Elektronische Tracks die wie Monate heißen</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element vcard author"><i class="fa fa-user"></i> <a href="https://partysan.net/author/georghagmeier/" class="fn">partysangeorg</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-06-30">30. Juni 2019</time></div></div></div></header> <section class="cb-entry-content entry-content clearfix" itemprop="articleBody"> <h2><span style="font-size: 14pt;">Neulich mal wieder das großartige John Roberts-Album &#8222;Glass Eights&#8220; zum Feierabend auf den Plattenteller gelegt. Schönes Teil, passt gut in die heimische Abendstimmung. Einer der ganz besonderen Tracks darauf: August. Und er ist nicht der einzige, der wie ein Monat heißt.<br/></span></h2><p><span style="font-size: 14pt;"><span style="font-size: 12pt;">Tracks die wie Monate heißen. Keine Neuerfindung von John Roberts, eher ein alter Wegbegleiter der Musikgeschichte. Trotzdem war das John Roberts-Album der Anlass dafür, das Plattenregal mal nach Tracks zu durchforsten, die wie Monate heißen. Hier für euch der elektronische Track-Jahreskalender mit den passenden Sounds von Spotify! Klanglich ist von Deubstep bis Techno alles mit dabei.<br/></span></span></p><h3>JANUAR: John Voss</h3><p><iframe title="Spotify Embed: Januar" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/track/1V9MLUojXCr3hdmNoM36Gr"></iframe></p><h3>FEBRUAR: Phonosynthese</h3><p><iframe title="Spotify Embed: Februar Dub" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/track/5cDQ1iMabzrrNaoeU7Jfh6"></iframe></p><h3>MÄRZ: Alter Ego</h3><p><iframe title="Spotify Embed: Betty Ford - März Remix" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/track/69ktXTfBuUTYALHH4I30Pz"></iframe></p><h3>APRIL: Mark Ernestus</h3><p><iframe title="Spotify Embed: April" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/track/0cMqdru7OnfeJRFEmzo896"></iframe></p><h3>MAI: Peppou</h3><p><iframe title="Spotify Embed: Mai Mai" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/track/6SofKKMvYidAdVN4yO5rfz"></iframe></p><h3>JUNI: Moonbootica</h3><p><iframe title="Spotify Embed: June - Original Mix" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/track/70s6Wy3XOZXUHN6YOGv1Wg"></iframe></p><h3>JULI: T.Raumschmiere</h3><p><iframe title="Spotify Embed: Juli" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/track/1wMSX2j91qz8JZ9oR2yJiX"></iframe></p><h3>AUGUST: John Roberts</h3><p><iframe title="Spotify Embed: August - Original Mix" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/track/002vIeVsTnKBBHoGnS87Kb"></iframe></p><h3>SEPTEMBER: Enzo Elia</h3><p><iframe title="Spotify Embed: September Scary" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/track/3GRtjFVkWK0ZM3ICaUoCvu"></iframe></p><h3>OKTOBER: Ramon Tapia</h3><p><iframe title="Spotify Embed: Oktober - Original Mix" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/track/2iTHawEsxFd1XOAczGF8U3"></iframe></p><h3>NOVEMBER: Stimming</h3><p><iframe title="Spotify Embed: November Morning" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/track/2yZWWWwsri4JJqRTdhRMG5"></iframe></p><h3>DEZEMBER: Douglas Greed</h3><p><iframe title="Spotify Embed: Springtime in December" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/track/34vBod6N6kxwrdamCvlSWO"></iframe></p><h3>Elektronische Monate als Playlist</h3><p>Falls ihr euch die elektronischen Monate mal wieder anhören möchtet, gibt&#8217;s dazu auch schon eine praktische Spotfy-Playlist mit allen 12 Tracks:</p><p><iframe title="Spotify Embed: Elektronische Monate" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/playlist/7mdU4ho1uELs9AbQgxgylP?si=60rDjveITdyavYmOvXcEFQ"></iframe></p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fpartysan.net%2Fglobal-music%2Fder-technoklaender%2F" data-timestamp="1561919478" data-hidezero="1" data-backendurl="https://partysan.net/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpartysan.net%2Fglobal-music%2Fder-technoklaender%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fpartysan.net%2Fglobal-music%2Fder-technoklaender%2F&text=Der%20Technokalender%3A%20Elektronische%20Tracks%20die%20wie%20Monate%20hei%C3%9Fen&via=partysan" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fpartysan.net%2Fglobal-music%2Fder-technoklaender%2F&subject=Der%20Technokalender%3A%20Elektronische%20Tracks%20die%20wie%20Monate%20hei%C3%9Fen" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="https://partysan.net/datenschutz-shariff/" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" ><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div><div id='jp-relatedposts' class='jp-relatedposts' > <h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div> </section>  <footer class="article-footer"> <p class="cb-tags"> <a href="https://partysan.net/tag/john-roberts/" rel="tag">John Roberts</a><a href="https://partysan.net/tag/kalender/" rel="tag">Kalender</a></p><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://partysan.net/global-music/robag-wruhme-im-interview-zum-neuen-album-venq-tolep/"><i class="fa fa-long-arrow-left"></i></a><a href="https://partysan.net/global-music/robag-wruhme-im-interview-zum-neuen-album-venq-tolep/" rel="prev">Robag Wruhme im Interview zum neuen Album Venq Tolep</a></div> <div class="cb-empty">Keine weiteren Beiträge</div> </div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">Über den Autor</h3><div class="cb-mask"><a href="https://partysan.net/author/georghagmeier/"></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title"><a href="https://partysan.net/author/georghagmeier/"><span>partysangeorg</span></a></div><div class="cb-author-contact"> <a href="http://www.facebook.com/DGeorge.DJ" target="_blank"><i class="fa fa-link cb-tip-bot" data-cb-tip="Webseite"></i></a> </div></div><p class="cb-author-bio">Partysane von Herzen, Raver mit Leidenschaft und Medienmacher mit Spaß und vielen Interessen. Für das Partysan-Team bin ich als Reporter und Redakteur in Süddeutschland und auf Ibiza unterwegs und hab die Augen und Ohren nach neuen Sounds, Künstlern und Partys offen!</p></div></div> </footer>  <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/global-music/der-technoklaender/#respond" style="display:none;">Antwort abbrechen</a></small></h3> <form action="https://partysan.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <p class="comment-notes">Deine Email Adresse wird nicht veröffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="cf58338adc"  name="cf58338adc"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a59f241af27042a394dee7c9f2786739" );document.getElementById("cf58338adc").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" size="30" aria-required='true'/></p><p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" size="30" aria-required='true'/></p><p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" size="30"/></p> <style type="text/css"> #gdpr-comments-compliance > div { margin: 1rem 0; } #gdpr-comments-checkbox-wrap { display: flex; align-items: baseline; } #gdpr-comments-checkbox + label { display: inline; margin: 0; } #gdpr-comments-compliance-text { font-size: .8em; } </style> <script type="text/javascript"> jQuery(document).ready(function( $ ) { var submitCommentButton = $('#commentform input#submit'); var commentCheckbox = $('#gdpr-comments-checkbox'); // Disable button by default submitCommentButton.prop( "disabled", true ); // Handle checkbox actions commentCheckbox.change(function(){ if ( this.checked ) { submitCommentButton.prop( "disabled", false ); } else { submitCommentButton.prop( "disabled", true ); } }); }); </script> <div id="gdpr-comments-compliance">  <div id="gdpr-comments-label"> Die folgenden im Rahmen der DSGVO notwendigen Bedingungen müssen gelesen und akzeptiert werden: </div>  <div id="gdpr-comments-checkbox-wrap"> <input id="gdpr-comments-checkbox" type="checkbox" name="gdpr_comments_checkbox" value="1" required="required"/> <label for="gdpr-comments-checkbox">Ich habe die Datenschutzerklärung zur Kenntnis genommen und stimme zu, dass meine Eingaben gespeichert werden</label> </div>  <div id="gdpr-comments-compliance-text"> Durch Abschicken des Formulares wird dein Name, E-Mail-Adresse und eingegebene Text in der Datenbank gespeichert. Für weitere Informationen wirf bitte einen Blick in die Datenschutzerklärung. </div> </div> <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden"/> <input type='hidden' name='comment_post_ID' value='122316' id='comment_post_ID'/><input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p> </form> </div> </article>  </div>  <aside class="cb-sidebar clearfix" role="complementary"><div id="social-media-icons-2" class="cb-sidebar-widget cb-social-media-widget clearfix"><h3 class="cb-sidebar-widget-title">Socials</h3><a href="https://partysan.net/feed/" target="_blank" class="cb-social-media-icon cb-rss icon-1"></a><a href="http://www.twitter.com/partysan" target="_blank" class="cb-social-media-icon cb-twitter icon-2"></a><a href="http://www.facebook.com/partysan" target="_blank" class="cb-social-media-icon cb-facebook icon-3"></a><a href="https://www.instagram.com/partysannetwork/" target="_blank" class="cb-social-media-icon cb-googleplus icon-4"></a></div><div id="top-posts-2" class="cb-sidebar-widget widget_top-posts"><h3 class="cb-sidebar-widget-title">Populär &amp; Trending</h3><ul class='widgets-list-layout no-grav'> <li> <a href="https://partysan.net/global-music/528hz-solfeggio-frequenzen/" title="Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen?" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2018/05/Solfeggio-Frequenzen.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen?" data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-music/528hz-solfeggio-frequenzen/" class="bump-view" data-bump-view="tp"> Die heilende Frequenz von 528Hz - was ist dran an den Solfeggio Frequenzen? </a> </div> </li> <li> <a href="https://partysan.net/screen/funktion-one-interview/" title="Der Sound verschlechtert sich weltweit und das schwächste Glied im System ist das, was die DJs einbringen." class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2011/05/Function1.jpg?fit=1200%2C600&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Der Sound verschlechtert sich weltweit und das schwächste Glied im System ist das, was die DJs einbringen." data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/screen/funktion-one-interview/" class="bump-view" data-bump-view="tp"> Der Sound verschlechtert sich weltweit und das schwächste Glied im System ist das, was die DJs einbringen. </a> </div> </li> <li> <a href="https://partysan.net/global-events/raves-und-festivals-2019/" title="8 Raves und Festivals für den Partykalender 2019" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/01/Partys-Raves-2019.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="8 Raves und Festivals für den Partykalender 2019" data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-events/raves-und-festivals-2019/" class="bump-view" data-bump-view="tp"> 8 Raves und Festivals für den Partykalender 2019 </a> </div> </li> <li> <a href="https://partysan.net/global-news/chillen-am-see/" title="Chillen am See. Die besten Seen im Südwesten Baden Württemberg." class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2015/02/Aichstrutsee.jpg?fit=600%2C397&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chillen am See. Die besten Seen im Südwesten Baden Württemberg." data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/global-news/chillen-am-see/" class="bump-view" data-bump-view="tp"> Chillen am See. Die besten Seen im Südwesten Baden Württemberg. </a> </div> </li> <li> <a href="https://partysan.net/skillzbizz/rave-regiert-die-welt/" title="Rave regiert die Welt - wie sich die Technoszene selbst zerstört." class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/partysan.net/wp-content/uploads/2017/11/Technoszene-kaputt.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Rave regiert die Welt - wie sich die Technoszene selbst zerstört." data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/rave-regiert-die-welt/" class="bump-view" data-bump-view="tp"> Rave regiert die Welt - wie sich die Technoszene selbst zerstört. </a> </div> </li> <li> <a href="https://partysan.net/skillzbizz/dj-paare/" title="DJ Pärchen im Nightlife: Wir kennen uns von der Arbeit!" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2016/04/Paare-bei-der-Arbeit.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="DJ Pärchen im Nightlife: Wir kennen uns von der Arbeit!" data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/dj-paare/" class="bump-view" data-bump-view="tp"> DJ Pärchen im Nightlife: Wir kennen uns von der Arbeit! </a> </div> </li> <li> <a href="https://partysan.net/skillzbizz/30-jahre-loveparade-ausstellung/" title="30 Jahre Loveparade - werde Teil der Technohistory" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2019/04/Loveparade-Jubiläum-Ausstellung.jpg?fit=750%2C401&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="30 Jahre Loveparade - werde Teil der Technohistory" data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/30-jahre-loveparade-ausstellung/" class="bump-view" data-bump-view="tp"> 30 Jahre Loveparade - werde Teil der Technohistory </a> </div> </li> <li> <a href="https://partysan.net/skillzbizz/youtube-vor-dem-aus/" title="Bald keine Musik mehr im Netz? Der Paragraph 13, das Urheberrecht und das mögliche Ende von YouTube!" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/partysan.net/wp-content/uploads/2018/11/YouTube-Paragraph-13.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Bald keine Musik mehr im Netz? Der Paragraph 13, das Urheberrecht und das mögliche Ende von YouTube!" data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/youtube-vor-dem-aus/" class="bump-view" data-bump-view="tp"> Bald keine Musik mehr im Netz? Der Paragraph 13, das Urheberrecht und das mögliche Ende von YouTube! </a> </div> </li> <li> <a href="https://partysan.net/skillzbizz/aufgeklart-welche-nadel-passt-zu-welchem-dj/" title="Aufgeklärt: welche Nadel passt zu welchem DJ ?" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2011/05/nadelzuDJ.jpg?fit=1200%2C600&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Aufgeklärt: welche Nadel passt zu welchem DJ ?" data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="https://partysan.net/skillzbizz/aufgeklart-welche-nadel-passt-zu-welchem-dj/" class="bump-view" data-bump-view="tp"> Aufgeklärt: welche Nadel passt zu welchem DJ ? </a> </div> </li> </ul></div><div id="blog_subscription-2" class="cb-sidebar-widget widget_blog_subscription jetpack_subscription_widget"><h3 class="cb-sidebar-widget-title">PARTYSAN Mailing List</h3> <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"> <div id="subscribe-text"><p>Neue Artikel @PARTYSAN.net werden zuerst an diesen exklusiven Verteiler gemeldet.<br/>Einfach E-Mail eintragen und du bist dabei. Kostenlos, ohne Werbung, Zero Spam und jederzeit kündbar.<br/>Infos in unserer <a href="https://partysan.net/impressum/#datenschutz">→ Datenschutzerklärung</a>.</p></div> <p id="subscribe-email"> <label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-2"> E-Mail-Adresse </label> <input type="email" name="email" required="required" class="required" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse"/> </p> <p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="https://partysan.net/global-music/der-technoklaender/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/> <button type="submit" name="jetpack_subscriptions_widget" > Abonnieren </button> </p> </form> </div> <div id="recent-posts-6" class="cb-sidebar-widget widget_recent_entries"> <h3 class="cb-sidebar-widget-title">Aktuell</h3> <ul> <li> <a href="https://partysan.net/global-music/der-technoklaender/">Der Technokalender: Elektronische Tracks die wie Monate heißen</a> </li> <li> <a href="https://partysan.net/global-music/robag-wruhme-im-interview-zum-neuen-album-venq-tolep/">Robag Wruhme im Interview zum neuen Album Venq Tolep</a> </li> <li> <a href="https://partysan.net/global-music/deas-auf-second-state/">DEAS &#8211; Techno Durchstarter aus Polen auf Second State</a> </li> <li> <a href="https://partysan.net/global-music/der-wahnsinn-geht-weiter-modular-session-2/">Der Wahnsinn geht weiter &#8211; Modular Session 2</a> </li> <li> <a href="https://partysan.net/skillzbizz/luciano-qa-instagram/">Luciano Q&#038;A Instagram-Interview</a> </li> <li> <a href="https://partysan.net/skillzbizz/future-party-lab-in-berlin/">Feiern fürs Klima: Das Future Party Lab in Berlin</a> </li> <li> <a href="https://partysan.net/global-music/robag-wruhme-venq-tolep-2019/">Smooth und melancholisch in den Sommer mit Robag Wruhme</a> </li> <li> <a href="https://partysan.net/global-music/lman-und-die-demoscene/">Back to the 80s: das neue Commodore C64-Album von LMan</a> </li> </ul> </div><div id="twitter_timeline-2" class="cb-sidebar-widget widget_twitter_timeline"><h3 class="cb-sidebar-widget-title">Twitter</h3><a class="twitter-timeline" data-width="360" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="DE" data-partner="jetpack" data-chrome="nofooter noborders transparent" href="https://twitter.com/partysan" href="https://twitter.com/partysan">Meine Tweets</a></div></aside> </div>  <footer id="cb-footer" class=" wrap" role="contentinfo"> <div id="cb-widgets" class="cb-footer-b cb-footer-wrap wrap clearfix"> <div class="cb-one cb-column clearfix"> <div id="eu_cookie_law_widget-2" class="cb-footer-widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="14" id="eu-cookie-law"> <form method="post"> <input type="submit" value="In Ordnung" class="accept"/> </form> Diese Website benutzt Cookies. Wenn Du die Website weiter nutzt, gehen wir von deinem Einverständnis aus. <br/>PARTYSAN.net bleibt weiterhin Banner-Werbefrei und mit unseren Cookies zählen wir nur die Besuche, anonymisiert natürlich. <a href="https://partysan.net/impressum/" > Info &amp; Opt-Out </a></div></div> </div> </div> <div class="cb-footer-lower clearfix"> <div class="wrap clearfix"> <div class="cb-copyright"></div> <div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-121806" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-121806"><a title="PARTYSAN in English " href="https://partysan.net/tag/english/">PARTYSAN in English</a></li><li id="menu-item-123096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123096"><a href="https://partysan.net/tag/espanol/">PARTYSAN en español</a></li><li id="menu-item-123818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123818"><a href="https://partysan.net/index">Klubkulturindex</a></li><li id="menu-item-78112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-78112"><a href="https://partysan.net/impressum/">Impressum / Kontakt / Editorial / Datenschutz</a></li><li id="menu-item-125319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125319"><a href="https://partysan.net/impressum/">Datenschutzerklärung</a></li></ul></div> </div> </div> </footer>  </div>  </div>  <span id="cb-overlay"></span> <link rel='stylesheet' id='shariffcss-css' href='https://partysan.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all'/><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/photon/photon.min.js'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201926'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/twitter-timeline.min.js'></script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.5.4'></script><script type='text/javascript'>/* <![CDATA[ */var cbExt = {"cbSS":"on","cbLb":"on"};/* ]]> */</script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.5.4'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/core.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/widget.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/tabs.min.js'></script><script type='text/javascript'>/* <![CDATA[ */var cbScripts = {"cbUrl":"https:\/\/partysan.net\/wp-admin\/admin-ajax.php","cbPostID":"122316","cbSlider":["600",true,"7000"]};/* ]]> */</script><script type='text/javascript' src='https://partysan.net/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.5.4'></script><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://partysan.net/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.2'></script><script type='text/javascript' src='https://stats.wp.com/e-201926.js' async='async' defer='defer'></script><script type='text/javascript'> _stq = window._stq || []; _stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'39963196',post:'122316',tz:'2',srv:'partysan.net'} ]); _stq.push([ 'clickTrackerInit', '39963196', '122316' ]);</script> </body></html> 
<!-- HTML Minify | https://fastwp.de/2044/ | Größe reduziert um 6.3% | Von 130995 Bytes, auf 122739 Bytes -->

<!-- Cache Enabler by KeyCDN @ 30.06.2019 18:31:52 (html gzip) -->