
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="de-DE" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="de-DE" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="de-DE" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

<title>Neues Label aus Berlin. Rituals</title>
<meta name="description" content="Immer donnerstags im Suicide Circus und jetzt auch auf Platte: Rituals." />
<meta name="keywords" content="Rituals" />
<meta name="robots" content="index, follow, noodp" />
<link rel="canonical" href="http://partysan.net/global-music/label-rituals/" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1036174-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>


		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="http://partysan.net/xmlrpc.php">

		
		<!-- head functions -->
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PARTYSAN Elektronische Musik &amp; Klubkultur Magazin &raquo; Feed" href="http://partysan.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PARTYSAN Elektronische Musik &amp; Klubkultur Magazin &raquo; Kommentar-Feed" href="http://partysan.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PARTYSAN Elektronische Musik &amp; Klubkultur Magazin &raquo; Neues Label aus Berlin. Rituals Kommentar-Feed" href="http://partysan.net/global-music/label-rituals/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/partysan.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://partysan.net/wp-content/themes/valenti/library/css/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CRaleway%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://partysan.net/wp-content/themes/valenti/library/css/ie.css?ver=5.5.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-child-stylesheet-css'  href='http://partysan.net/wp-content/themes/valenti-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://partysan.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://partysan.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://partysan.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://partysan.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://partysan.net/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://partysan.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://partysan.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://partysan.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Happy 100 Moon Harbour!' href='http://partysan.net/global-news/moon-harbour-100/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://wp.me/p2HGfG-w2u' />
<link rel="alternate" type="application/json+oembed" href="http://partysan.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpartysan.net%2Fglobal-music%2Flabel-rituals%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://partysan.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpartysan.net%2Fglobal-music%2Flabel-rituals%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#6db625;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #6db625;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #6db625 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #6db625;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Raleway', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a {
    color: #000000;
    font-family: "Raleway",sans-serif;
}

.cb-blog-style-a .cb-mask a, .cb-blog-style-d .cb-mask a {
    background-color: #f2f2f2;
}

.entry-content a, .entry-content a:visited {color:#6db625; }body {color:#545454; }.header { background-color: #f2f2f2; }</style><!-- end custom css --><meta property="og:image" content="http://partysan.net/wp-content/uploads/2017/04/Label-Rituals.jpg"><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-78141:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-sub-menu { background:#000000!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-77882:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-sub-menu { background:#6db625!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-77815:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-sub-menu { background:#6db625!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-77817:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-sub-menu { background:#000000!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-77834:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-sub-menu { background:#6db625!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-77818:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-sub-menu { background:#000000!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-121883:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-sub-menu { background:#000000!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Neues Label aus Berlin. Rituals" />
<meta property="og:url" content="http://partysan.net/global-music/label-rituals/" />
<meta property="og:description" content="Immer donnerstags im Suicide Circus und jetzt auch auf Platte: Rituals." />
<meta property="article:published_time" content="2017-04-24T20:46:30+00:00" />
<meta property="article:modified_time" content="2017-04-24T20:46:30+00:00" />
<meta property="og:site_name" content="PARTYSAN Elektronische Musik &amp; Klubkultur Magazin" />
<meta property="og:image" content="http://partysan.net/wp-content/uploads/2017/04/Label-Rituals.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@partysan" />
<meta name="twitter:image" content="http://partysan.net/wp-content/uploads/2017/04/Label-Rituals.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-123162 single-format-standard custom-background  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-default">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78141"><a href="http://partysan.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77882"><a href="http://partysan.net/category/global-news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77815"><a href="http://partysan.net/category/global-music/">Sound</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77817"><a href="http://partysan.net/category/skillzbizz/">Skillz &amp; Bizz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="http://partysan.net/category/screen/">Screen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818"><a href="http://partysan.net/category/global-events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121883"><a href="http://partysan.net/tag/english/">English</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

                    <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Suchen</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://partysan.net/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap cb-logo-center">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="http://partysan.net">
                        <img src="http://partysan.net/wp-content/uploads/2014/11/PARTYSAN-Logo-Black-Transparent.jpg" alt="PARTYSAN Elektronische Musik &amp; Klubkultur Magazin logo" >
                    </a>
                </div>
                                                                </div>

                     
                    

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-78141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78141"><a href="http://partysan.net">Home</a></li>
<li id="menu-item-77882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77882"><a href="http://partysan.net/category/global-news/">News</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Featured</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-news/a-tribute-to-carl-cox/"><img width="480" height="240" src="http://partysan.net/wp-content/uploads/2013/04/HeaderTributeCC-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="http://partysan.net/wp-content/uploads/2013/04/HeaderTributeCC-480x240.jpg 480w, http://partysan.net/wp-content/uploads/2013/04/HeaderTributeCC-300x150.jpg 300w, http://partysan.net/wp-content/uploads/2013/04/HeaderTributeCC-1024x512.jpg 1024w, http://partysan.net/wp-content/uploads/2013/04/HeaderTributeCC.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://partysan.net/global-news/a-tribute-to-carl-cox/">A Tribute To...Carl Cox</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-news/moon-harbour-100/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/04/Moon-Harbour-100-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Moon Harbour 2017" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-news/moon-harbour-100/">Happy 100 Moon Harbour!</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-news/paul-van-dyk-hochzeit/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/03/Paul-van-Dyk-wedding-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Paul van Dyk 2017" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-news/paul-van-dyk-hochzeit/">Paul van Dyk wieder unter der Haube. Herzlichen Glückwunsch!</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-news/ibiza-2017-preview/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/02/Ibiza-2017-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ibiza im Sommer 2017" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-news/ibiza-2017-preview/">Ibiza 2017 &#8211; Das geht diesen Sommer!</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-news/neuentdeckung-diego-krause/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/01/Diego-Krause-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Diego Krause 2017" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-news/neuentdeckung-diego-krause/">Neuentdeckung: Diego Krause</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-news/2raumwohnung-2017/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/02/2Raumwohnung-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Pressebild 2017" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-news/2raumwohnung-2017/">Sommer-Sonnenstrahlen mit 2Raumwohnung.</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-news/carl-cox-ibiza-2017/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/01/Carl-Cox-Ibiza-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Carl Cox Ibiza 2017" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-news/carl-cox-ibiza-2017/">Carl Cox im Sommer 2017 im Privilege auf Ibiza!</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-77815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77815"><a href="http://partysan.net/category/global-music/">Sound</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Featured</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-music/clr-podcast/"><img width="480" height="240" src="http://partysan.net/wp-content/uploads/2015/03/CLR-Pdcast-Chris-Liebing-Techno-DJ-Frankfurt-Germany-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Chris Liebing beendet CLR Podcast. #315 ist die letzte Folge …" srcset="http://partysan.net/wp-content/uploads/2015/03/CLR-Pdcast-Chris-Liebing-Techno-DJ-Frankfurt-Germany-480x240.jpg 480w, http://partysan.net/wp-content/uploads/2015/03/CLR-Pdcast-Chris-Liebing-Techno-DJ-Frankfurt-Germany-500x250.jpg 500w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://partysan.net/global-music/clr-podcast/">Chris Liebing beendet CLR Podcast. #315 ist die letzte Folge …</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-music/label-rituals/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/04/Label-Rituals-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Rituals" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-music/label-rituals/">Neues Label aus Berlin. Rituals</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-music/traumer-gonna-get/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/04/Traumer-Gonna-Get-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Traumer" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-music/traumer-gonna-get/">Sommertrack 2017 gefunden: Traumer &#8211; Gonna Get</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-music/hawtin-ambient-mix/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/04/Raf-Simons-and-Plastikman-Hawtin-at-Gugenheim-2013-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Raf Simons and Plastikman Richie Hawtin at Guggenheim Museum NYC (2013)" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-music/hawtin-ambient-mix/">Hawtin spielt Ambient Set für Calvin Klein Designer Raf Simons</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-music/sepalot-hide/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/03/Sepalot-Hide-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Sepalot" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-music/sepalot-hide/">Sepalot wird elektronisch. Neues Album Hide&#038;.</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-music/monoloc-the-untold-way/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/03/Monoloc_04-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-music/monoloc-the-untold-way/">Monoloc &#8211; The Untold Way &#8211; Dystopian &#038; das vermeintliche Genre „Dark Techno“</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-music/saytek-live/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/02/saytek_satzbrand-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-music/saytek-live/">Saytek &#8211; Live Techno aus 1001 Synthesizer</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-77817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77817"><a href="http://partysan.net/category/skillzbizz/">Skillz &amp; Bizz</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Featured</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/skillzbizz/schallplatten-vinylschaetze-und-ihre-pflege/"><img width="480" height="240" src="http://partysan.net/wp-content/uploads/2014/10/vinylschatz-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://partysan.net/skillzbizz/schallplatten-vinylschaetze-und-ihre-pflege/">Schallplatten - Vinylschätze und ihre Pflege</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/skillzbizz/gayle-san-2017/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/04/Gayle-San-2017-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Gayle San" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/skillzbizz/gayle-san-2017/">Gayle San im Interview: Zwischen Fallschirm, Tour und Heidelberg.</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/skillzbizz/record-store-day-2017/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/03/Record-Store-Day-2017-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="10 Years Record Store Day" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/skillzbizz/record-store-day-2017/">Record Store Day &#8211; Celebrating 10 Years!</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/skillzbizz/die-soehne-stammheims/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/03/liquepheel-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Hauf Klangschneider" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/skillzbizz/die-soehne-stammheims/">Die Söhne Stammheims &#8211; 20 Jahre Techno aus Stuttgart.</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/skillzbizz/facebook-live/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/01/Facebook-Live-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Facebook Live" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/skillzbizz/facebook-live/">Facebook Live Audio &#8211; Die Revolution im Livestreaming?</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/skillzbizz/skint-label-2017/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/03/Black-Swan-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Sailor I" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/skillzbizz/skint-label-2017/">Skint reloaded. Label Comeback fürs Jahr 2017!</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/skillzbizz/chris-liebing-2017/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/02/Chris-Liebing-2017-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Chris Liebing Album" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/skillzbizz/chris-liebing-2017/">Chris Liebing ist gerne offline!</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-77834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="http://partysan.net/category/screen/">Screen</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Zufällig</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/screen/jesse-rose%c2%b4s-fatman-video-feat-die-star-wars-cantina-band/"><img width="480" height="232" src="http://partysan.net/wp-content/uploads/2012/07/jesserose-fatman-dubsided.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="star wars cantina band cover mit video" srcset="http://partysan.net/wp-content/uploads/2012/07/jesserose-fatman-dubsided.jpg 620w, http://partysan.net/wp-content/uploads/2012/07/jesserose-fatman-dubsided-300x145.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://partysan.net/screen/jesse-rose%c2%b4s-fatman-video-feat-die-star-wars-cantina-band/">Jesse Rose´s Fatman Video feat. die Star Wars Cantina Band.</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/screen/robin-schulz-the-movie/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/03/Robin-Schulz-Movie-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Robin Schulz 2017" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/screen/robin-schulz-the-movie/">Robin Schulz the movie in voller Länge</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/screen/ricardo-goes-cinema/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/02/Ricardo-Villalobos-Movie-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Denk ich an Deutschland in der Nacht" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/screen/ricardo-goes-cinema/">Ricardo goes cinema: Denk ich an Deutschland in der Nacht!</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/screen/filmtip-raving-iran/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2016/09/Raving-Iran-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Raving Iran" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/screen/filmtip-raving-iran/">Filmtip: Raving Iran</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/screen/dubstep-dispute/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2015/04/Dubstep-Dispute_Fluxelmedia-3D-Animation-Robots-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/screen/dubstep-dispute/">Dubstep Dispute. Ärger in der Roboter Küche &#8230; EDM Eye candy.</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/screen/boiler-room-mit-tama-sumo/"><img width="80" height="39" src="http://partysan.net/wp-content/uploads/2014/06/tamasumo-boiler.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://partysan.net/wp-content/uploads/2014/06/tamasumo-boiler.jpg 620w, http://partysan.net/wp-content/uploads/2014/06/tamasumo-boiler-300x145.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/screen/boiler-room-mit-tama-sumo/">Boiler Room mit Tama Sumo!</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/screen/der-wm-beitrag-von-deichkind-und-das-bo-steht-zum-gratis-download-bereit/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2014/06/deichkind-fahne-e1418584138204-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/screen/der-wm-beitrag-von-deichkind-und-das-bo-steht-zum-gratis-download-bereit/">Der WM Beitrag von Deichkind und Das Bo steht zum gratis Download bereit!</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-77818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818"><a href="http://partysan.net/category/global-events/">Events</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Zufällig</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/global-events/going-bananas-once-again-the-zoo-project-ibiza/"><img width="480" height="240" src="http://partysan.net/wp-content/uploads/2014/09/zoo-web3-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://partysan.net/global-events/going-bananas-once-again-the-zoo-project-ibiza/">Going Bananas once again! The Zoo Project Ibiza.</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/global-events/sonar-events-2017/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/04/i09l67_9957_logo_sonar2017-01-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="SONAR 2017 Music, Creativity &amp; Technology 15.16.17 June 2017 Barcelona 24th edition" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-events/sonar-events-2017/">Sonar Events 2017. Man kann nicht alles haben &#8230;.</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/global-events/sonar-2017-en/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/04/sonar-festival-barcelona-2017-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-events/sonar-2017-en/">Sonar Festival 2017. Barcelona turns into an electronic witches&#8216; caldron &#8211; again.</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/global-events/exkursion-mit-eulberg/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/04/Dominik-Eulberg-2017-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Dominik Eulberg" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-events/exkursion-mit-eulberg/">Exkursion mit Eulberg: Planetarium, Fledermausland, Club.</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/global-events/sonar-2017/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/03/Sonar-2017-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Sonar Barcelona" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-events/sonar-2017/">Sonar Festival 2017. Barcelona verwandelt sich in einen elektronischen Hexenkessel.</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/global-events/raveausblick-2017/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2016/12/Rave-2017-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Rave 2017" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-events/raveausblick-2017/">Partys, Clubs, Festivals: Raveausblick 2017</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/global-events/thaibreak-2017/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/01/Thaibreak-Header-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Thaibreak 2017" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-events/thaibreak-2017/">Thaibreak 2017. Im März nach Koh Mak.</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-121883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121883"><a href="http://partysan.net/tag/english/">English</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Suchen" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu cb-hidden">
            <div class="wrap cb-top-menu-wrap clearfix">

                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                    </div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

                
    <meta itemprop="datePublished" content="2017-04-24T22:46:30+00:00">
    <meta itemprop="dateModified" content="2017-04-24T22:46:30+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://partysan.net/global-music/label-rituals/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="PARTYSAN Elektronische Musik &amp; Klubkultur Magazin">
        <meta itemprop="url" content="http://partysan.net/wp-content/uploads/2014/11/PARTYSAN-Logo-Black-Transparent.jpg">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://partysan.net/wp-content/uploads/2014/11/PARTYSAN-Logo-Black-Transparent.jpg">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="partysangeorg"></span>

    <meta itemprop="headline" content="Neues Label aus Berlin. Rituals">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="http://partysan.net/wp-content/uploads/2017/04/Label-Rituals.jpg">
        <meta itemprop="width" content="750">
        <meta itemprop="height" content="400">
    </span>


				<div id="main" class="cb-main clearfix">

						<article id="post-123162" class="clearfix post-123162 post type-post status-publish format-standard has-post-thumbnail hentry category-global-music tag-berlin tag-rituals">

                             <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="http://partysan.net/wp-content/uploads/2017/04/Label-Rituals.jpg" class="cb-fi-standard wp-post-image" alt="Rituals" /></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Neues Label aus Berlin. Rituals</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://partysan.net/author/georghagmeier/">partysangeorg</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-24">24. April 2017</time></div></div></div></header>
							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

								<h2>Immer donnerstags werden im Suicide Circus die Rituals gefeiert. Jetzt geht das Label zur Party an den Start und PARTYSANE Millex hat es gecheckt.</h2>
<p>Die Jünger der Rituals treiben seit einiger Zeit im Suicide Club <a href="http://partysan.net/tag/berlin/" target="_blank" rel="noopener noreferrer">Berlin</a> ihr Unwesen. Weit ab vom „Hype“ und desinteressiert von jeglichem Kommerz frönen sie ihrer Gier nach technoidem Stuff und vereinen Newcomer mit Szenen Rowdies aller Couleur. Mit dieser EP geben sie den Startschuss des neuen Labels und liefern Frischfleisch für jeden Anlass. Der erste Track kommt von Daito. Der junge Berliner nimmt uns mit in seinen „The Tempel“. Schwere, aber warme Bässe, umgeben von natürlicher Schönheit, gepaart mit energischen Claps verwandeln jeden Dancefloor in einen irren Garten, in dem man nichts anderes machen möchte, als zu tanzen. Doch Vorsicht &#8211; so schön die Flächen erklingen, der Hüter dieser Stätte ist unnachgiebig, fordernd und giert nach deiner Seele. Betreten ab ca. 04:00 Uhr würde ich sagen.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='750' height='452' src='http://www.youtube.com/embed/9xjvpP2wEmo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>A2 stammt im Original von Balas, auf der EP ist allerdings der Remix von J.Manuel zu finden. Etwas düster und gebrochen schlagen die Bassmoleküle in mein Herz und mit sofortiger Wirkung schlägt es auch sogleich im selbigem Takt. Der Aufbau kommt schleichend, aber er kommt. Dieser Track ist wie eine kleine Geheimwaffe, die einem eine Injektion von reinem Amphetamin &amp; Dopamin verabreicht und er ist perfekt, um es anschließend so richtig knallen zu lassen.</p>
<h3>Acid-Attack auf der B-Seite</h3>
<p>Doch weiter geht das Ritual mit B1 oder besser gesagt mit; „The Flight, The Victory, The Death“ von Projekt Gestalen. Hier trifft eine bittersüße Acidline auf eine brasilianisch angehauchte tribal Tom, scharfe Snares &amp; meditative Chorgesänge. Hypnotisch und bestimmend, aber locker, nimmt uns Diego Garcia mit auf seinen Trip hoch hinaus und begleitet uns bis zum letzten Bassschlag. Super schön für Hinten raus.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='750' height='452' src='http://www.youtube.com/embed/gjn6ZYzyE6Y?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Zum Abschluss noch ein Abschuss – sorry für diesen Kalauer, aber der musste raus. Denn bei „Project Escape“ wird dies schwierig. Harscher Bass, störige Hats und ein droneartiges Klanggebilde, welches die Hirnrinde durchbohrt als wäre sie Butter. Vom ersten bis zum letzten Ton lässt einen dieser Track nicht los. Clever aufgebaute und leichte Verschiebungen machen diesen Track sehr interessant. Cristian Marras, vielen Dank. Alles in allem sind die Tracks sehr gut produziert, frisch &amp; funktional. Eine EP für alle Fälle. TOPP!</p>
<p><strong><a href="http://partysan.net/category/global-music/" target="_blank" rel="noopener noreferrer">Noch mehr neue Releases gibt es immer hier auf der Seite in der Rubrik SOUND!</a></strong></p>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Ctwitter%7Cgoogleplus" data-url="http%3A%2F%2Fpartysan.net%2Fglobal-music%2Flabel-rituals%2F" data-timestamp="1493073990" data-hidezero="1" data-backendurl="http://partysan.net/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpartysan.net%2Fglobal-music%2Flabel-rituals%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998;opacity:0"></span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fpartysan.net%2Fglobal-music%2Flabel-rituals%2F&text=Neues+Label+aus+Berlin.+Rituals" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee;opacity:0"></span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fpartysan.net%2Fglobal-music%2Flabel-rituals%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836;opacity:0"></span>&nbsp;</a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=http%3A%2F%2Fpartysan.net%2Fglobal-music%2Flabel-rituals%2F&subject=Neues%20Label%20aus%20Berlin.%20Rituals" title="Send by email" aria-label="Send by email" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li></ul></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
							</section> <!-- end article section -->

							<footer class="article-footer">
								<p class="cb-tags"> <a href="http://partysan.net/tag/berlin/" rel="tag">Berlin</a><a href="http://partysan.net/tag/rituals/" rel="tag">Rituals</a></p><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="http://partysan.net/global-news/moon-harbour-100/"><i class="fa fa-long-arrow-left"></i></a><a href="http://partysan.net/global-news/moon-harbour-100/" rel="prev">Happy 100 Moon Harbour!</a></div>                    <div class="cb-empty">Keine weiteren Beiträge</div>
                </div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">Über den Autor</h3><div class="cb-mask"><a href="http://partysan.net/author/georghagmeier/"><img alt='' src='http://1.gravatar.com/avatar/d5534f7473ce65027c113cad13ac480c?s=120&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d5534f7473ce65027c113cad13ac480c?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title vcard"><a href="http://partysan.net/author/georghagmeier/"><span class="fn">partysangeorg</span></a></div><div class="cb-author-contact"> <a href="http://www.facebook.com/DGeorge.DJ" target="_blank"><i class="fa fa-link cb-tip-bot" data-cb-tip="Webseite"></i></a> </div></div><p class="cb-author-bio">Partysane von Herzen, Raver mit Leidenschaft und Medienmacher mit Spaß und vielen Interessen. Für das Partysan-Team bin ich als Reporter und Redakteur in Süddeutschland und auf Ibiza unterwegs und hab die Augen und Ohren nach neuen Sounds, Künstlern und Partys offen!</p></div></div>
							</footer> <!-- end article footer -->

							



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/global-music/label-rituals/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="http://partysan.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Deine Email Adresse wird nicht veröffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='123162' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="690be12be9" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p>			</form>
			</div><!-- #respond -->
	
						</article> <!-- end article -->

					
					
				</div> <!-- end #main -->

				<aside class="cb-sidebar clearfix" role="complementary">

<div id="social-media-icons-2" class="cb-sidebar-widget cb-social-media-widget clearfix"><h3 class="cb-sidebar-widget-title">Socials</h3><a href="http://partysan.net/feed/"  target="_blank" class="cb-social-media-icon cb-rss icon-1"></a><a href="http://www.twitter.com/partysan"  target="_blank" class="cb-social-media-icon cb-twitter icon-2"></a><a href="http://www.facebook.com/partysan"  target="_blank" class="cb-social-media-icon cb-facebook icon-3"></a><a href="https://plus.google.com/b/110876969890006534491/110876969890006534491/posts"  target="_blank" class="cb-social-media-icon cb-googleplus icon-4"></a></div><div id="top-posts-2" class="cb-sidebar-widget widget_top-posts"><h3 class="cb-sidebar-widget-title">Populär</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://partysan.net/screen/funktion-one-interview/" title="Der Sound verschlechtert sich weltweit und das schwächste Glied im System ist das, was die DJs einbringen." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2011/05/Function1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Der Sound verschlechtert sich weltweit und das schwächste Glied im System ist das, was die DJs einbringen." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://partysan.net/screen/funktion-one-interview/" class="bump-view" data-bump-view="tp">
								Der Sound verschlechtert sich weltweit und das schwächste Glied im System ist das, was die DJs einbringen.							</a>
						</div>
											</li>
									<li>
												<a href="http://partysan.net/global-news/loveparade-hier-sind-die-258-djs/" title="Loveparade &gt; Hier sind die 258 DJs!" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2006/06/loveparade-2006-line-up.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Loveparade &gt; Hier sind die 258 DJs!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://partysan.net/global-news/loveparade-hier-sind-die-258-djs/" class="bump-view" data-bump-view="tp">
								Loveparade &gt; Hier sind die 258 DJs!							</a>
						</div>
											</li>
									<li>
												<a href="http://partysan.net/skillzbizz/aufgeklart-dj-controller-und-warum-heutzutage-jeder-dj-spielen-kann/" title="Aufgeklärt: DJ-Controller, und warum heutzutage jeder DJ spielen kann" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2011/06/ddj1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Aufgeklärt: DJ-Controller, und warum heutzutage jeder DJ spielen kann" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://partysan.net/skillzbizz/aufgeklart-dj-controller-und-warum-heutzutage-jeder-dj-spielen-kann/" class="bump-view" data-bump-view="tp">
								Aufgeklärt: DJ-Controller, und warum heutzutage jeder DJ spielen kann							</a>
						</div>
											</li>
									<li>
												<a href="http://partysan.net/skillzbizz/aufgeklart-welche-nadel-passt-zu-welchem-dj/" title="Aufgeklärt: welche Nadel passt zu welchem DJ ?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2011/05/nadelzuDJ.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Aufgeklärt: welche Nadel passt zu welchem DJ ?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://partysan.net/skillzbizz/aufgeklart-welche-nadel-passt-zu-welchem-dj/" class="bump-view" data-bump-view="tp">
								Aufgeklärt: welche Nadel passt zu welchem DJ ?							</a>
						</div>
											</li>
									<li>
												<a href="http://partysan.net/global-news/ghb-alkohol-tatutata-alles-uber-die-droge-ghb/" title="GHB + Alkohol = Tatütata. Alles über die Droge GHB" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2015/02/gbl-ghb-plakat2009.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="GHB + Alkohol = Tatütata. Alles über die Droge GHB" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://partysan.net/global-news/ghb-alkohol-tatutata-alles-uber-die-droge-ghb/" class="bump-view" data-bump-view="tp">
								GHB + Alkohol = Tatütata. Alles über die Droge GHB							</a>
						</div>
											</li>
									<li>
												<a href="http://partysan.net/skillzbizz/dj-paare/" title="DJ Pärchen im Nightlife: Wir kennen uns von der Arbeit!" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2016/04/Paare-bei-der-Arbeit.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="DJ Pärchen im Nightlife: Wir kennen uns von der Arbeit!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://partysan.net/skillzbizz/dj-paare/" class="bump-view" data-bump-view="tp">
								DJ Pärchen im Nightlife: Wir kennen uns von der Arbeit!							</a>
						</div>
											</li>
									<li>
												<a href="http://partysan.net/global-news/sven-vath-heiratet-nina-peter-hawtin-war-trauzeuge/" title="Sven Väth heiratet Nina Peter.! Hawtin war Trauzeuge ..." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2008/11/2008.11.28-Sven-Väth-Cocoon-Season-Eight-.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Sven Väth heiratet Nina Peter.! Hawtin war Trauzeuge ..." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://partysan.net/global-news/sven-vath-heiratet-nina-peter-hawtin-war-trauzeuge/" class="bump-view" data-bump-view="tp">
								Sven Väth heiratet Nina Peter.! Hawtin war Trauzeuge ...							</a>
						</div>
											</li>
									<li>
												<a href="http://partysan.net/global-events/raveausblick-2017/" title="Partys, Clubs, Festivals: Raveausblick 2017" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2016/12/Rave-2017.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Partys, Clubs, Festivals: Raveausblick 2017" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://partysan.net/global-events/raveausblick-2017/" class="bump-view" data-bump-view="tp">
								Partys, Clubs, Festivals: Raveausblick 2017							</a>
						</div>
											</li>
									<li>
												<a href="http://partysan.net/global-events/thaibreak-2017/" title="Thaibreak 2017. Im März nach Koh Mak." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2017/01/Thaibreak-Header.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Thaibreak 2017. Im März nach Koh Mak." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://partysan.net/global-events/thaibreak-2017/" class="bump-view" data-bump-view="tp">
								Thaibreak 2017. Im März nach Koh Mak.							</a>
						</div>
											</li>
				</ul>
</div><div id="blog_subscription-2" class="cb-sidebar-widget jetpack_subscription_widget"><h3 class="cb-sidebar-widget-title">PARTYSAN Mailing List</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Wir melden neue Posts @PARTYSAN.net zuerst an diesen exklusiven Verteiler.<br />
Einfach E-Mail eintragen und du bist dabei. Kostenlos, ohne Werbung, Zero Spam und jederzeit kündbar.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://partysan.net/global-music/label-rituals/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>		<div id="recent-posts-6" class="cb-sidebar-widget widget_recent_entries">		<h3 class="cb-sidebar-widget-title">Aktuell</h3>		<ul>
					<li>
				<a href="http://partysan.net/global-music/label-rituals/">Neues Label aus Berlin. Rituals</a>
						</li>
					<li>
				<a href="http://partysan.net/global-news/moon-harbour-100/">Happy 100 Moon Harbour!</a>
						</li>
					<li>
				<a href="http://partysan.net/global-events/sonar-events-2017/">Sonar Events 2017. Man kann nicht alles haben &#8230;.</a>
						</li>
					<li>
				<a href="http://partysan.net/skillzbizz/gayle-san-2017/">Gayle San im Interview: Zwischen Fallschirm, Tour und Heidelberg.</a>
						</li>
					<li>
				<a href="http://partysan.net/global-music/traumer-gonna-get/">Sommertrack 2017 gefunden: Traumer &#8211; Gonna Get</a>
						</li>
					<li>
				<a href="http://partysan.net/global-music/hawtin-ambient-mix/">Hawtin spielt Ambient Set für Calvin Klein Designer Raf Simons</a>
						</li>
					<li>
				<a href="http://partysan.net/global-events/sonar-2017-en/">Sonar Festival 2017. Barcelona turns into an electronic witches&#8216; caldron &#8211; again.</a>
						</li>
					<li>
				<a href="http://partysan.net/global-events/exkursion-mit-eulberg/">Exkursion mit Eulberg: Planetarium, Fledermausland, Club.</a>
						</li>
				</ul>
		</div>		<div id="facebook-likebox-2" class="cb-sidebar-widget widget_facebook_likebox"><h3 class="cb-sidebar-widget-title"><a href="https://www.facebook.com/partysan">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/partysan" data-width="360"  data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/partysan"><a href="https://www.facebook.com/partysan">Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-2" class="cb-sidebar-widget widget_twitter_timeline"><h3 class="cb-sidebar-widget-title">Twitter</h3><a class="twitter-timeline" data-width="360" data-height="250" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="DE" data-partner="jetpack" data-chrome="nofooter noborders transparent" data-widget-id="366120614857162752">Meine Tweets</a></div>
</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-b cb-footer-wrap wrap clearfix">

                                                                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"></div>

        						<div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-121806" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-121806"><a title="PARTYSAN in English " href="http://partysan.net/tag/english/">PARTYSAN in English</a></li>
<li id="menu-item-123096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123096"><a href="http://partysan.net/tag/espanol/">PARTYSAN en español</a></li>
<li id="menu-item-78111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78111"><a href="http://partysan.net/newsletter/">Newsletter</a></li>
<li id="menu-item-78112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78112"><a href="http://partysan.net/impressum/">Impressum / Kontakt / Editorial</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript' src='http://partysan.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='shariffcss-css'  href='http://partysan.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://partysan.net/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://partysan.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://partysan.net/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://partysan.net/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://partysan.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://partysan.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://partysan.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/partysan.net\/wp-admin\/admin-ajax.php","cbPostID":"123162","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://partysan.net/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://partysan.net/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://partysan.net/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'39963196',post:'123162',tz:'2',srv:'partysan.net'} ]);
	_stq.push([ 'clickTrackerInit', '39963196', '123162' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->

<!-- Cache Enabler by KeyCDN @ 24.04.2017 22:46:45 (html gzip) -->