<!DOCTYPE html><!--[if lt IE 7]><html lang="de-DE" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if (IE 7)&!(IEMobile)]><html lang="de-DE" class="no-js lt-ie9 lt-ie8"><![endif]--><!--[if (IE 8)&!(IEMobile)]><html lang="de-DE" class="no-js lt-ie9"><![endif]--><!--[if gt IE 8]><!--> <html lang="de-DE" class="no-js"><!--<![endif]--> <head> <meta charset="utf-8">

<title>Street Parade Preview</title>
<meta name="description" content="Die größte Technoparty der Welt. Am 12. August in Zürich. Mit Chris Liebing, Ellen Allien, Loco Dice und co." />
<meta name="keywords" content="Street Parade, Zürich" />
<meta name="robots" content="index, follow, noodp" />
<link rel="canonical" href="http://partysan.net/global-events/streetparade-2017-preview/" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1036174-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->  <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="pingback" href="http://partysan.net/xmlrpc.php">  <link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox { overflow: hidden;}</style><link rel='stylesheet' id='cb-main-stylesheet-css' href='http://partysan.net/wp-content/themes/valenti/library/css/style.min.css?ver=5.5.4' type='text/css' media='all'/><link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CRaleway%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4' type='text/css' media='all'/><!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css' href='http://partysan.net/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' type='text/css' media='all' /><![endif]--><link rel='stylesheet' id='cb-child-stylesheet-css' href='http://partysan.net/wp-content/themes/valenti-child/style.css?ver=1.0' type='text/css' media='all'/><link rel='stylesheet' id='jetpack_css-css' href='http://partysan.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all'/><script type='text/javascript' src='http://partysan.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='http://partysan.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript'>/* <![CDATA[ */var related_posts_js_options = {"post_heading":"h4"};/* ]]> */</script><script type='text/javascript' src='http://partysan.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script><script type='text/javascript' src='http://partysan.net/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script><link rel='https://api.w.org/' href='http://partysan.net/wp-json/'/><link rel="alternate" type="application/json+oembed" href="http://partysan.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpartysan.net%2Fglobal-events%2Fstreetparade-2017-preview%2F"/><link rel="alternate" type="text/xml+oembed" href="http://partysan.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpartysan.net%2Fglobal-events%2Fstreetparade-2017-preview%2F&#038;format=xml"/><link rel='dns-prefetch' href='//v0.wordpress.com'><style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a, .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a { color:#000000; }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { border-color: #000000; }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active { border-bottom-color: #000000 ; }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { background-color: #000000; }</style><style type="text/css"> body, #respond { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; } </style><style type="text/css">#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a { color: #000000; font-family: "Raleway",sans-serif;}.cb-blog-style-a .cb-mask a, .cb-blog-style-d .cb-mask a { background-color: #f2f2f2;}.entry-content a, .entry-content a:visited {color:#6db625; }body {color:#545454; }.header { background-color: #f2f2f2; }</style><meta property="og:image" content="http://partysan.net/wp-content/uploads/2017/07/Street-Parade-2017.jpg"><style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-78141:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-78141 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77882:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77882 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77815:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77815 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77817:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77817 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77834:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-sub-menu { background:#6db625!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77834 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#6db625!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-77818:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-77818 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }#cb-nav-bar #cb-main-menu .main-nav .menu-item-121883:hover, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883:focus, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-sub-menu li .cb-grandchild-menu, #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-sub-menu { background:#000000!important; } #cb-nav-bar #cb-main-menu .main-nav .menu-item-121883 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }</style><meta property="og:type" content="article"/><meta property="og:title" content="Street Parade Preview"/><meta property="og:url" content="http://partysan.net/global-events/streetparade-2017-preview/"/><meta property="og:description" content="Die größte Technoparty der Welt. Am 12. August in Zürich. Mit Chris Liebing, Ellen Allien, Loco Dice und co."/><meta property="article:published_time" content="2017-07-10T09:45:03+00:00"/><meta property="article:modified_time" content="2017-07-10T09:48:50+00:00"/><meta property="og:site_name" content="PARTYSAN Elektronische Musik &amp; Klubkultur Magazin"/><meta property="og:image" content="http://partysan.net/wp-content/uploads/2017/07/Street-Parade-2017.jpg"/><meta property="og:image:width" content="750"/><meta property="og:image:height" content="400"/><meta property="og:locale" content="de_DE"/><meta name="twitter:site" content="@partysan"/><meta name="twitter:image" content="http://partysan.net/wp-content/uploads/2017/07/Street-Parade-2017.jpg?w=640"/><meta name="twitter:card" content="summary_large_image"/>  </head> <body class="post-template-default single single-post postid-124113 single-format-standard custom-background cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-default"> <div id="cb-outer-container">  <div id="cb-mob-menu" class="clearfix cb-dark-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a> <div class="cb-mob-menu-wrap"> <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78141"><a href="http://partysan.net">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77882"><a href="http://partysan.net/category/global-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77815"><a href="http://partysan.net/category/global-music/">Sound</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77817"><a href="http://partysan.net/category/skillzbizz/">Skillz &amp; Bizz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="http://partysan.net/category/screen/">Screen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77818"><a href="http://partysan.net/category/global-events/">Events</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121883"><a href="http://partysan.net/tag/english/">English</a></li></ul> </div> </div>  <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu"> <div class="cb-search-box"> <div class="cb-header"> <div class="cb-title">Suchen</div> <div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span> </div> </div><form role="search" method="get" class="cb-search" action="http://partysan.net/"> <input type="text" class="cb-search-field" name="s" > <button class="cb-search-submit" type="submit" ><i class="fa fa-search"></i></button></form></div></div> <div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article"> <header class="header clearfix wrap cb-logo-center"> <div id="cb-logo-box" class="wrap clearfix"> <div id="logo" > <a href="http://partysan.net"> <img src="http://partysan.net/wp-content/uploads/2014/11/PARTYSAN-Logo-Black-Transparent.jpg" alt="PARTYSAN Elektronische Musik &amp; Klubkultur Magazin logo" > </a> </div> </div> <nav id="cb-nav-bar" class="clearfix cb-dark-menu"> <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"> <ul class="nav main-nav wrap clearfix"><li id="menu-item-78141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78141"><a href="http://partysan.net">Home</a></li><li id="menu-item-77882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77882"><a href="http://partysan.net/category/global-news/">News</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-news/a-tribute-to-carl-cox/"><img width="480" height="240" src="http://partysan.net/wp-content/uploads/2013/04/HeaderTributeCC-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="http://partysan.net/wp-content/uploads/2013/04/HeaderTributeCC-480x240.jpg 480w, http://partysan.net/wp-content/uploads/2013/04/HeaderTributeCC-300x150.jpg 300w, http://partysan.net/wp-content/uploads/2013/04/HeaderTributeCC-1024x512.jpg 1024w, http://partysan.net/wp-content/uploads/2013/04/HeaderTributeCC-e1499773704694.jpg 750w" sizes="(max-width: 480px) 100vw, 480px"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://partysan.net/global-news/a-tribute-to-carl-cox/">A Tribute To...Carl Cox</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-news/agent-sultan/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/07/agent_DJ-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-news/agent-sultan/">Agent &#8211; Eine Frage des Grooves</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-news/durch-die-nacht-mit-martin-merz/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/05/Martin-Merz_001-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-news/durch-die-nacht-mit-martin-merz/">Martin Merz &#8211; Techno geht auch anders</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-news/spartaque/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/05/spartaque_ps-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-news/spartaque/">SPARTAQUE – Vom Ukrainer Underdog zum global gefeierten DJ</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-news/dekai-techno-wie-er-im-buche-steht/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/05/dekai_cut-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-news/dekai-techno-wie-er-im-buche-steht/">DeKai &#8211; Techno wie er im Buche steht</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-news/happy-birthday-perlon/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/05/Perlon-20-Jahre-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Perlon"/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-news/happy-birthday-perlon/">Happy Birthday Perlon &#8211; Superlong Rave im August!</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-news/ibiza-2017-preview/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/02/Ibiza-2017-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ibiza im Sommer 2017"/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-news/ibiza-2017-preview/">Ibiza 2017 &#8211; Das geht diesen Sommer!</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77815"><a href="http://partysan.net/category/global-music/">Sound</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-music/clr-podcast/"><img width="480" height="240" src="http://partysan.net/wp-content/uploads/2015/03/CLR-Pdcast-Chris-Liebing-Techno-DJ-Frankfurt-Germany-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Chris Liebing beendet CLR Podcast. #315 ist die letzte Folge …" srcset="http://partysan.net/wp-content/uploads/2015/03/CLR-Pdcast-Chris-Liebing-Techno-DJ-Frankfurt-Germany-480x240.jpg 480w, http://partysan.net/wp-content/uploads/2015/03/CLR-Pdcast-Chris-Liebing-Techno-DJ-Frankfurt-Germany-500x250.jpg 500w" sizes="(max-width: 480px) 100vw, 480px"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://partysan.net/global-music/clr-podcast/">Chris Liebing beendet CLR Podcast. #315 ist die letzte Folge …</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-music/2pole-2017/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/07/2pole_pushhard-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-music/2pole-2017/">2pole &#8211; Zukunftsweisender Techno in Reinform</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-music/floating-points-interview/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/06/Floating-Points-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Floating Points Dessert"/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-music/floating-points-interview/">Floating Points im Reflections Interview</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-music/beatamines-lauter-unfug-im-kopf/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/06/beata-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-music/beatamines-lauter-unfug-im-kopf/">BEATAMINES &#8211; Lauter Unfug im Kopf</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-music/o-d-math-einfach-gute-laune/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/05/odm-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-music/o-d-math-einfach-gute-laune/">O.D.Math &#8211; Einfach gute Laune</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-music/boris-underground-ep/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/05/Bors-Underground-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Boris Intec"/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-music/boris-underground-ep/">Underground Sound for Underground People: die neue von Boris!</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/global-music/ellen-allien-innocence/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/05/Ellen-Allien-Innosence-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ellen Allien 2017"/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-music/ellen-allien-innocence/">Ellen Allien mit neuem Album Innocence!</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77817"><a href="http://partysan.net/category/skillzbizz/">Skillz &amp; Bizz</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Featured</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/skillzbizz/nobody-reads-your-fxxking-pm/"><img width="480" height="192" src="http://partysan.net/wp-content/uploads/2016/01/partysan-error-button-crop-480x192.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt=""/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://partysan.net/skillzbizz/nobody-reads-your-fxxking-pm/">Nobody reads your fxxking Pressemitteilung - 13 Tricks, Tipps und Lösungen für PR die ankommt ✓</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/skillzbizz/musikmarkt/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/07/Einnahmeverteilung-Kuenstler-Branche-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Die erfolgreichsten Künstler der letzten 16 Jahre Ein Rückblick am deutschen Musikmarkt. Smava."/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/skillzbizz/musikmarkt/">Die erfolgreichsten Künstler der letzten 16 Jahre. Ein Rückblick am deutschen Musikmarkt.</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/skillzbizz/dj-awards-2017-vote/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/06/DJ-Awards-2017-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ibiza DJ Awards"/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/skillzbizz/dj-awards-2017-vote/">Ibiza DJ Awards 2017 &#8211; Vote now!</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/skillzbizz/birgit-bier/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/05/bb_berlin-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/skillzbizz/birgit-bier/">Durch die Nacht im Berliner Club Birgit &amp; Bier</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/skillzbizz/gayle-san-2017/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/04/Gayle-San-2017-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Gayle San"/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/skillzbizz/gayle-san-2017/">Gayle San im Interview: Zwischen Fallschirm, Tour und Heidelberg.</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/skillzbizz/record-store-day-2017/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/03/Record-Store-Day-2017-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="10 Years Record Store Day"/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/skillzbizz/record-store-day-2017/">Record Store Day &#8211; Celebrating 10 Years!</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/skillzbizz/die-soehne-stammheims/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/03/liquepheel-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Hauf Klangschneider"/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/skillzbizz/die-soehne-stammheims/">Die Söhne Stammheims &#8211; 20 Jahre Techno aus Stuttgart.</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="http://partysan.net/category/screen/">Screen</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Zufällig</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/screen/bar25-tage-auserhalb-der-zeit-grose-dvd-movie-verlosung/"><img width="177" height="240" src="http://partysan.net/wp-content/uploads/2013/01/cover_bar25_on.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="http://partysan.net/wp-content/uploads/2013/01/cover_bar25_on.jpg 364w, http://partysan.net/wp-content/uploads/2013/01/cover_bar25_on-221x300.jpg 221w" sizes="(max-width: 177px) 100vw, 177px"/></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://partysan.net/screen/bar25-tage-auserhalb-der-zeit-grose-dvd-movie-verlosung/">BAR25 - Tage außerhalb der Zeit – große DVD Movie Verlosung</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#6db625;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/screen/ricardo-goes-cinema/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/02/Ricardo-Villalobos-Movie-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Denk ich an Deutschland in der Nacht"/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/screen/ricardo-goes-cinema/">Ricardo goes cinema: Denk ich an Deutschland in der Nacht!</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/screen/robin-schulz-the-movie/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/03/Robin-Schulz-Movie-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Robin Schulz 2017"/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/screen/robin-schulz-the-movie/">Robin Schulz the movie in voller Länge</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/screen/filmtip-raving-iran/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2016/09/Raving-Iran-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Raving Iran"/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/screen/filmtip-raving-iran/">Filmtip: Raving Iran</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/screen/dubstep-dispute/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2015/04/Dubstep-Dispute_Fluxelmedia-3D-Animation-Robots-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/screen/dubstep-dispute/">Dubstep Dispute. Ärger in der Roboter Küche &#8230; EDM Eye candy.</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/screen/boiler-room-mit-tama-sumo/"><img width="80" height="39" src="http://partysan.net/wp-content/uploads/2014/06/tamasumo-boiler.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://partysan.net/wp-content/uploads/2014/06/tamasumo-boiler.jpg 620w, http://partysan.net/wp-content/uploads/2014/06/tamasumo-boiler-300x145.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/screen/boiler-room-mit-tama-sumo/">Boiler Room mit Tama Sumo!</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6db625;"><a href="http://partysan.net/screen/der-wm-beitrag-von-deichkind-und-das-bo-steht-zum-gratis-download-bereit/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2014/06/deichkind-fahne-e1418584138204-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/screen/der-wm-beitrag-von-deichkind-und-das-bo-steht-zum-gratis-download-bereit/">Der WM Beitrag von Deichkind und Das Bo steht zum gratis Download bereit!</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-77818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77818"><a href="http://partysan.net/category/global-events/">Events</a><div class="cb-big-menu"><div class="cb-articles"> <div class="cb-featured"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Zufällig</span></div> <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/global-events/d-o-n-s-tune-brothers-club-sender/"><img src="http://partysan.net/wp-content/themes/valenti/library/images/thumbnail-480x240.png" alt="article placeholder" data-at2x="http://partysan.net/wp-content/themes/valenti/library/images/thumbnail-480x240@2x.png"></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://partysan.net/global-events/d-o-n-s-tune-brothers-club-sender/">D.O.N.S. &amp; TUNE BROTHERS @ Club Sender!</a></h2></div></li></ul> </div> <div class="cb-recent cb-recent-fw"> <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div> <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/global-events/streetparade-2017-preview/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/07/Street-Parade-2017-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Street Parade Zürich"/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-events/streetparade-2017-preview/">Street Parade 2017 &#8211; Musikalisch back to the roots</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/global-events/greenfields-2017/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/07/greenfields-open-air-2017-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-events/greenfields-2017/">Greenfields Open Air Festival 2017, München, Galopprennbahn &#8211; Pflichttermin</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/global-events/enter-sake-2017/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/07/Enter-Ibiza-2017-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Richie Hawtin Ibiza"/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-events/enter-sake-2017/">ENTER.Sake back on Ibiza!</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/global-events/sonar-2017-2/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/07/Sonar-2017-Barcelona-9-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-events/sonar-2017-2/">Sónar 2017, Barcelona &#8211; Weltausstellung für Musik, Entertainment und Technologie</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/global-events/cocoon-ibiza-2017/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/06/Cocoon-Ibiza-Header-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Cocoon Ibiza"/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-events/cocoon-ibiza-2017/">Cocoon Ibiza &#8211; Die Saison ist eröffnet</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#000000;"><a href="http://partysan.net/global-events/fatima-hajji-2017/"><img width="80" height="60" src="http://partysan.net/wp-content/uploads/2017/06/fatima-hajji-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"><h2 class="h4"><a href="http://partysan.net/global-events/fatima-hajji-2017/">Fatima Hajji &#8211; die Techno Königin Spaniens bittet zum Tanz</a></h2></div></li></ul> </div> </div></div></li><li id="menu-item-121883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121883"><a href="http://partysan.net/tag/english/">English</a></li><li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Suchen" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul> </div> </nav>  <div id="cb-top-menu" class="clearfix cb-dark-menu cb-hidden"> <div class="wrap cb-top-menu-wrap clearfix"> <div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a> </div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div> </div> </div>  <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a> </header>  <div id="cb-content" class="wrap clearfix"> <meta itemprop="datePublished" content="2017-07-10T11:45:03+00:00"> <meta itemprop="dateModified" content="2017-07-10T11:48:50+00:00"> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://partysan.net/global-events/streetparade-2017-preview/"> <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"> <meta itemprop="name" content="PARTYSAN Elektronische Musik &amp; Klubkultur Magazin"> <meta itemprop="url" content="http://partysan.net/wp-content/uploads/2014/11/PARTYSAN-Logo-Black-Transparent.jpg"> <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://partysan.net/wp-content/uploads/2014/11/PARTYSAN-Logo-Black-Transparent.jpg"> </span> </span> <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="partysangeorg"></span> <meta itemprop="headline" content="Street Parade 2017 &#8211; Musikalisch back to the roots"> <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" > <meta itemprop="url" content="http://partysan.net/wp-content/uploads/2017/07/Street-Parade-2017.jpg"> <meta itemprop="width" content="750"> <meta itemprop="height" content="400"> </span> <div id="main" class="cb-main clearfix"> <article id="post-124113" class="clearfix post-124113 post type-post status-publish format-standard has-post-thumbnail category-global-events tag-streetparade tag-zurich"> <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="http://partysan.net/wp-content/uploads/2017/07/Street-Parade-2017.jpg" class="cb-fi-standard wp-post-image" alt="Street Parade Zürich"/></div><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Street Parade 2017 &#8211; Musikalisch back to the roots</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element vcard author"><i class="fa fa-user"></i> <a href="http://partysan.net/author/georghagmeier/" class="fn">partysangeorg</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-07-10">10. Juli 2017</time></div></div></div></header> <section class="cb-entry-content entry-content clearfix" itemprop="articleBody"> <h2>Am 12. August dreht Zürich komplett am Rad! Es ist Streetparade-Zeit und bei gutem Wetter kommen wieder an die eine Million Raver zusammen um einen Tag lang die elektronische Musik zu feiern. Musikalisch richtet sich die Party 2017 neu aus und sagt goodbye zu Robin Schulz und co.</h2><p>Für Fans von House, Trance und Techno ist die Street Parade seit 25 Jahren ein fixer Termin im Kalender für einen Ausflug <a href="http://partysan.net/tag/zurich/" target="_blank" rel="noopener">in die größte Stadt der Schweiz</a>. Rund um das Seebecken ziehen immer hunderttausende Menschen aus der ganzen Welt und feiern die musikalische Vielfalt. Auf den Bühnen hat in den vergangenen Jahr aber immer wieder die recht kommerzielle Ausrichtung der Acts für Unmut gesorgt und Künstler wie Nervo, Robin Schulz und Avicii nicht den Gehörnerv der Raver getroffen. Seit letztem Jahr richten sich die Veranstalter erfreulicherweise neu aus und in diesem Jahr bestimmen wohlklingende, undergroundige Namen das Line Up.</p><h4><strong>30 Love Mobiles und 6 Bühnen</strong></h4><p>Dubfire, Nicole Moudaber, Mirko Loko, Luciano. Das sind nur ein paar Namen, die auf den Bühnen spielen werden und auch bei den Love Mobiles gibt es am 12. August feine elektronische Sounds. Ganz besonders freuen wir uns darauf, <a href="http://partysan.net/tag/loco-dice/" target="_blank" rel="noopener">mit Loco Dice</a> in Zürich auf seinen Geburtstag anzustoßen. Donnerstags feiert er das noch ausgiebig auf Ibiza und samstags dann gemeinsam mit Chris Liebing auf dem <a href="https://www.facebook.com/HYTE/" target="_blank" rel="noopener">HYTE </a>Love Mobile.</p><p>Sobald die Line Ups von allen Love Mobiles stehen und klar ist, wie ihr an Tickets dafür kommt, gibt es hier auf der Seite natürlich ein Update. <strong>See you soon in Zürich!</strong></p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='750' height='452' src='http://www.youtube.com/embed/F3Y6-ftvpIY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter%7Cgoogleplus" data-url="http%3A%2F%2Fpartysan.net%2Fglobal-events%2Fstreetparade-2017-preview%2F" data-timestamp="1499687330" data-hidezero="1" data-backendurl="http://partysan.net/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpartysan.net%2Fglobal-events%2Fstreetparade-2017-preview%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998;opacity:0"></span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fpartysan.net%2Fglobal-events%2Fstreetparade-2017-preview%2F&text=Street+Parade+2017+%E2%80%93+Musikalisch+back+to+the+roots&via=partysan" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee;opacity:0"></span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fpartysan.net%2Fglobal-events%2Fstreetparade-2017-preview%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836"> 1</span>&nbsp;</a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=http%3A%2F%2Fpartysan.net%2Fglobal-events%2Fstreetparade-2017-preview%2F&subject=Street%20Parade%202017%20%E2%80%93%20Musikalisch%20back%20to%20the%20roots" title="Send by email" aria-label="Send by email" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li></ul></div><div id='jp-relatedposts' class='jp-relatedposts' > <h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div> </section>  <footer class="article-footer"> <p class="cb-tags"> <a href="http://partysan.net/tag/streetparade/" rel="tag">Streetparade</a><a href="http://partysan.net/tag/zurich/" rel="tag">Zürich</a></p><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="http://partysan.net/skillzbizz/musikmarkt/"><i class="fa fa-long-arrow-left"></i></a><a href="http://partysan.net/skillzbizz/musikmarkt/" rel="prev">Die erfolgreichsten Künstler der letzten 16 Jahre. Ein Rückblick am deutschen Musikmarkt.</a></div> <div class="cb-empty">Keine weiteren Beiträge</div> </div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">Über den Autor</h3><div class="cb-mask"><a href="http://partysan.net/author/georghagmeier/"><img alt='' src='http://1.gravatar.com/avatar/d5534f7473ce65027c113cad13ac480c?s=120&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d5534f7473ce65027c113cad13ac480c?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120'/></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title"><a href="http://partysan.net/author/georghagmeier/"><span>partysangeorg</span></a></div><div class="cb-author-contact"> <a href="http://www.facebook.com/DGeorge.DJ" target="_blank"><i class="fa fa-link cb-tip-bot" data-cb-tip="Webseite"></i></a> </div></div><p class="cb-author-bio">Partysane von Herzen, Raver mit Leidenschaft und Medienmacher mit Spaß und vielen Interessen. Für das Partysan-Team bin ich als Reporter und Redakteur in Süddeutschland und auf Ibiza unterwegs und hab die Augen und Ohren nach neuen Sounds, Künstlern und Partys offen!</p></div></div> </footer>  <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/global-events/streetparade-2017-preview/#respond" style="display:none;">Antwort abbrechen</a></small></h3> <form action="http://partysan.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <p class="comment-notes">Deine Email Adresse wird nicht veröffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" size="30" aria-required='true'/></p><p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" size="30" aria-required='true'/></p><p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" size="30"/></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden"/> <input type='hidden' name='comment_post_ID' value='124113' id='comment_post_ID'/><input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9eddfaddb2"/></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p> </form> </div> </article>  </div>  <aside class="cb-sidebar clearfix" role="complementary"><div id="social-media-icons-2" class="cb-sidebar-widget cb-social-media-widget clearfix"><h3 class="cb-sidebar-widget-title">Socials</h3><a href="http://partysan.net/feed/" target="_blank" class="cb-social-media-icon cb-rss icon-1"></a><a href="http://www.twitter.com/partysan" target="_blank" class="cb-social-media-icon cb-twitter icon-2"></a><a href="http://www.facebook.com/partysan" target="_blank" class="cb-social-media-icon cb-facebook icon-3"></a><a href="https://plus.google.com/b/110876969890006534491/110876969890006534491/posts" target="_blank" class="cb-social-media-icon cb-googleplus icon-4"></a></div><div id="top-posts-2" class="cb-sidebar-widget widget_top-posts"><h3 class="cb-sidebar-widget-title">Populär</h3><ul class='widgets-list-layout no-grav'> <li> <a href="http://partysan.net/skillzbizz/musikmarkt/" title="Die erfolgreichsten Künstler der letzten 16 Jahre. Ein Rückblick am deutschen Musikmarkt." class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/partysan.net/wp-content/uploads/2017/07/Einnahmeverteilung-Kuenstler-Branche.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die erfolgreichsten Künstler der letzten 16 Jahre. Ein Rückblick am deutschen Musikmarkt." data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="http://partysan.net/skillzbizz/musikmarkt/" class="bump-view" data-bump-view="tp"> Die erfolgreichsten Künstler der letzten 16 Jahre. Ein Rückblick am deutschen Musikmarkt. </a> </div> </li> <li> <a href="http://partysan.net/screen/funktion-one-interview/" title="Der Sound verschlechtert sich weltweit und das schwächste Glied im System ist das, was die DJs einbringen." class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2011/05/Function1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Der Sound verschlechtert sich weltweit und das schwächste Glied im System ist das, was die DJs einbringen." data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="http://partysan.net/screen/funktion-one-interview/" class="bump-view" data-bump-view="tp"> Der Sound verschlechtert sich weltweit und das schwächste Glied im System ist das, was die DJs einbringen. </a> </div> </li> <li> <a href="http://partysan.net/global-events/greenfields-2017/" title="Greenfields Open Air Festival 2017, München, Galopprennbahn - Pflichttermin" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2017/07/greenfields-open-air-2017.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Greenfields Open Air Festival 2017, München, Galopprennbahn - Pflichttermin" data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="http://partysan.net/global-events/greenfields-2017/" class="bump-view" data-bump-view="tp"> Greenfields Open Air Festival 2017, München, Galopprennbahn - Pflichttermin </a> </div> </li> <li> <a href="http://partysan.net/global-events/streetparade-2017-preview/" title="Street Parade 2017 - Musikalisch back to the roots" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/partysan.net/wp-content/uploads/2017/07/Street-Parade-2017.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Street Parade 2017 - Musikalisch back to the roots" data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="http://partysan.net/global-events/streetparade-2017-preview/" class="bump-view" data-bump-view="tp"> Street Parade 2017 - Musikalisch back to the roots </a> </div> </li> <li> <a href="http://partysan.net/skillzbizz/dj-paare/" title="DJ Pärchen im Nightlife: Wir kennen uns von der Arbeit!" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2016/04/Paare-bei-der-Arbeit.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="DJ Pärchen im Nightlife: Wir kennen uns von der Arbeit!" data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="http://partysan.net/skillzbizz/dj-paare/" class="bump-view" data-bump-view="tp"> DJ Pärchen im Nightlife: Wir kennen uns von der Arbeit! </a> </div> </li> <li> <a href="http://partysan.net/skillzbizz/aufgeklart-dj-controller-und-warum-heutzutage-jeder-dj-spielen-kann/" title="Aufgeklärt: DJ-Controller, und warum heutzutage jeder DJ spielen kann" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2011/06/ddj1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Aufgeklärt: DJ-Controller, und warum heutzutage jeder DJ spielen kann" data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="http://partysan.net/skillzbizz/aufgeklart-dj-controller-und-warum-heutzutage-jeder-dj-spielen-kann/" class="bump-view" data-bump-view="tp"> Aufgeklärt: DJ-Controller, und warum heutzutage jeder DJ spielen kann </a> </div> </li> <li> <a href="http://partysan.net/skillzbizz/aufgeklart-welche-nadel-passt-zu-welchem-dj/" title="Aufgeklärt: welche Nadel passt zu welchem DJ ?" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2011/05/nadelzuDJ.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Aufgeklärt: welche Nadel passt zu welchem DJ ?" data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="http://partysan.net/skillzbizz/aufgeklart-welche-nadel-passt-zu-welchem-dj/" class="bump-view" data-bump-view="tp"> Aufgeklärt: welche Nadel passt zu welchem DJ ? </a> </div> </li> <li> <a href="http://partysan.net/global-news/sven-vath-heiratet-nina-peter-hawtin-war-trauzeuge/" title="Sven Väth heiratet Nina Peter.! Hawtin war Trauzeuge ..." class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/partysan.net/wp-content/uploads/2008/11/2008.11.28-Sven-Väth-Cocoon-Season-Eight-.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Sven Väth heiratet Nina Peter.! Hawtin war Trauzeuge ..." data-pin-nopin="true"/> </a> <div class="widgets-list-layout-links"> <a href="http://partysan.net/global-news/sven-vath-heiratet-nina-peter-hawtin-war-trauzeuge/" class="bump-view" data-bump-view="tp"> Sven Väth heiratet Nina Peter.! Hawtin war Trauzeuge ... </a> </div> </li> </ul></div><div id="blog_subscription-2" class="cb-sidebar-widget jetpack_subscription_widget"><h3 class="cb-sidebar-widget-title">PARTYSAN Mailing List</h3> <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"> <div id="subscribe-text"><p>Wir melden neue Posts @PARTYSAN.net zuerst an diesen exklusiven Verteiler.<br/>Einfach E-Mail eintragen und du bist dabei. Kostenlos, ohne Werbung, Zero Spam und jederzeit kündbar.</p></div> <p id="subscribe-email"> <label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2"> E-Mail-Adresse </label> <input type="email" name="email" required="required" class="required" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse"/> </p> <p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="http://partysan.net/global-events/streetparade-2017-preview/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/> <input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget"/> </p> </form> <script> /* Custom functionality for safari and IE */ (function( d ) { // In case the placeholder functionality is available we remove labels if ( ( 'placeholder' in d.createElement( 'input' ) ) ) { var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' ); label.style.clip = 'rect(1px, 1px, 1px, 1px)'; label.style.position = 'absolute'; label.style.height = '1px'; label.style.width = '1px'; label.style.overflow = 'hidden'; } // Make sure the email value is filled in before allowing submit var form = d.getElementById('subscribe-blog-blog_subscription-2'), input = d.getElementById('subscribe-field-blog_subscription-2'), handler = function( event ) { if ( '' === input.value ) { input.focus(); if ( event.preventDefault ){ event.preventDefault(); } return false; } }; if ( window.addEventListener ) { form.addEventListener( 'submit', handler, false ); } else { form.attachEvent( 'onsubmit', handler ); } })( document ); </script> </div> <div id="recent-posts-6" class="cb-sidebar-widget widget_recent_entries"> <h3 class="cb-sidebar-widget-title">Aktuell</h3> <ul> <li> <a href="http://partysan.net/global-events/streetparade-2017-preview/">Street Parade 2017 &#8211; Musikalisch back to the roots</a> </li> <li> <a href="http://partysan.net/skillzbizz/musikmarkt/">Die erfolgreichsten Künstler der letzten 16 Jahre. Ein Rückblick am deutschen Musikmarkt.</a> </li> <li> <a href="http://partysan.net/global-music/2pole-2017/">2pole &#8211; Zukunftsweisender Techno in Reinform</a> </li> <li> <a href="http://partysan.net/global-events/greenfields-2017/">Greenfields Open Air Festival 2017, München, Galopprennbahn &#8211; Pflichttermin</a> </li> <li> <a href="http://partysan.net/global-news/agent-sultan/">Agent &#8211; Eine Frage des Grooves</a> </li> <li> <a href="http://partysan.net/global-events/enter-sake-2017/">ENTER.Sake back on Ibiza!</a> </li> <li> <a href="http://partysan.net/global-events/sonar-2017-2/">Sónar 2017, Barcelona &#8211; Weltausstellung für Musik, Entertainment und Technologie</a> </li> <li> <a href="http://partysan.net/skillzbizz/dj-awards-2017-vote/">Ibiza DJ Awards 2017 &#8211; Vote now!</a> </li> </ul> </div> <div id="facebook-likebox-2" class="cb-sidebar-widget widget_facebook_likebox"><h3 class="cb-sidebar-widget-title"><a href="https://www.facebook.com/partysan">Facebook</a></h3> <div id="fb-root"></div> <div class="fb-page" data-href="https://www.facebook.com/partysan" data-width="360" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"> <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/partysan"><a href="https://www.facebook.com/partysan">Facebook</a></blockquote></div> </div> </div><div id="twitter_timeline-2" class="cb-sidebar-widget widget_twitter_timeline"><h3 class="cb-sidebar-widget-title">Twitter</h3><a class="twitter-timeline" data-width="360" data-height="250" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="DE" data-partner="jetpack" data-chrome="nofooter noborders transparent" data-widget-id="366120614857162752">Meine Tweets</a></div></aside> </div>  <footer id="cb-footer" class=" wrap" role="contentinfo"> <div id="cb-widgets" class="cb-footer-b cb-footer-wrap wrap clearfix"> </div> <div class="cb-footer-lower clearfix"> <div class="wrap clearfix"> <div class="cb-copyright"></div> <div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-121806" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-121806"><a title="PARTYSAN in English " href="http://partysan.net/tag/english/">PARTYSAN in English</a></li><li id="menu-item-123096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123096"><a href="http://partysan.net/tag/espanol/">PARTYSAN en español</a></li><li id="menu-item-123818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123818"><a href="http://partysan.net/index">Klubkulturindex</a></li><li id="menu-item-78111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78111"><a href="http://partysan.net/newsletter/">Newsletter</a></li><li id="menu-item-78112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78112"><a href="http://partysan.net/impressum/">Impressum / Kontakt / Editorial</a></li></ul></div> </div> </div> </footer>  </div>  </div>  <span id="cb-overlay"></span> <script type='text/javascript' src='http://partysan.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script><link rel='stylesheet' id='shariffcss-css' href='http://partysan.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all'/><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201728'></script><script type='text/javascript'>/* <![CDATA[ */var jpfbembed = {"appid":"249643311490","locale":"de_DE"};/* ]]> */</script><script type='text/javascript' src='http://partysan.net/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script><script type='text/javascript' src='http://partysan.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script><script type='text/javascript' src='http://partysan.net/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.5.4'></script><script type='text/javascript'>/* <![CDATA[ */var cbExt = {"cbSS":"on","cbLb":"on"};/* ]]> */</script><script type='text/javascript' src='http://partysan.net/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.5.4'></script><script type='text/javascript' src='http://partysan.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://partysan.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://partysan.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script><script type='text/javascript'>/* <![CDATA[ */var cbScripts = {"cbUrl":"http:\/\/partysan.net\/wp-admin\/admin-ajax.php","cbPostID":"124113","cbSlider":["600",true,"7000"]};/* ]]> */</script><script type='text/javascript' src='http://partysan.net/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.5.4'></script><script type='text/javascript' src='http://partysan.net/wp-includes/js/wp-embed.min.js?ver=4.8'></script><script type='text/javascript' src='http://partysan.net/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script><script type='text/javascript' src='https://stats.wp.com/e-201728.js' async defer></script><script type='text/javascript'> _stq = window._stq || []; _stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'39963196',post:'124113',tz:'2',srv:'partysan.net'} ]); _stq.push([ 'clickTrackerInit', '39963196', '124113' ]);</script> </body></html> 
<!-- HTML Minify | https://fastwp.de/2044/ | Größe reduziert um 9.66% | Von 72418 Bytes, auf 65420 Bytes -->

<!-- Cache Enabler by KeyCDN @ 11.07.2017 13:58:35 (html gzip) -->